problème électrique dû au sèche-linge

( dans

» Electricité

)
Chercher:    

problème électrique dû au sèche-linge

Page 1 sur 2 1 2 Page suivante


29/01/2008 Vieux  
 
 
Bonjour,

J'ai un sérieux problème dû à mon sèche-linge...

Je m'explique:

Mon sèche-linge est branché sur un circuit 20A, en même temps que ma machine à laver... Cela marchait TB depuis près de 2 ans (depuis que nous habitons cette maison).

Il y a quelques semaines, nous avons constaté que le sèche-linge à condensation ne respectait pas le minutage de séchage ... il mettait bcp plus de temps avant d'arrêter.

Il y a quelques jours, il s'est arrêté ...

Le plus bizarre, c'est que depuis, je n'ai plus d'électricité dans mes prises ... Mes fusibles sont OK, mon différentiel aussi ... j'ai vérifié ...

Ne comprenant pas la panne et ayant besoin du sèche-linge, je le branche via une rallonge sur une prise d'une autre pièce ... Après 20 minutes, arrêt du sèche-linge et ma rallonge est foutue ...

Donc, à cause du sèche-linge, j'ai un circuit électrique qui est foutu et j'ai cassé une rallonge ...

A quoi est-ce dû ? Comment le sèche-linge peut-il mettre en l'air un circuit et une rallonge ???


Merci de bien vouloir m'aider à comprendre ...

Dernière modification par fracle 29/01/2008 à 18h50. Motif: orthographe
29/01/2008 Vieux  
 
  71 ans, France
 
Si le sèche linge consomme 20 A, c'est normal que la rallonge qui est prévue au maximum que pour 16 A (3 kW), rende l'âme. La plupart des rallonges ne sont prévues que pour 10 A. Pour l'installation fixe, il faut déjà vérifier si il y a du courant sur cette prise, il y a certainement un raccord qui a lâché dans une boite.

29/01/2008 Vieux  
 
  50 ans, Hainaut
 
Bon, il y a plusieurs choses...

- Pour commencer, une installation "correcte" doit prévoir un raccordement séparé en 2.5 mm² pour la lessiveuse et un autre, séparé, de 2.5 mm² aussi pour le séchoir (et encore pareil pour le lave-vaisselle). Les disjoncteurs de ces circuits doivent être limités à 20A max. Ils doivent aussi se trouver en aval d'un disjoncteur différentiel à 30 mA.

- Il faudrait quand même (aussi) examiner la consommation de ce sèche-linge. 20 A à lui tout seul, c'est pas normal... Il faudrait être sûr de ce matériel. Personnellement, je ne le ferais tourner que de jour quand je suis là, pour éviter de retrouver ma maison en feu... Ou je le changerais tout de suite.

- Par ailleurs, le cordon de raccord entre la fiche du sèche-linge et le sèche-linge lui même n'est habituellement pas en 2.5 mm²... Quand vous dites "ma rallonge est foutue", qu'entendez-vous par là ? Elle ne conduit plus ? Elle est brûlée ? Le séchoir fonctionne-t-il toujours (sur une autre prise avec une autre allonge), ou bien est-ce lui qui a pété ? Ca sent le brûlé quelque part ?

Dernière modification par Em_Biau 29/01/2008 à 20h01.
30/01/2008 Vieux  
 
  47 ans, Hainaut
 
rien à dire, parfais comme réponse. Attendons de tes nouvelles!
30/01/2008 Vieux  
 
 
ok, je vais regarder ...
30/01/2008 Vieux  
 
 
- au point de vue installation, c'est ok : 20A et différentiel 30 mA
- le sèche-linge a 1 an et demi ... je ne comprends pas
- ma rallonge ne conduit plus et le sèche linge fonctionne toujours, aucune odeur, rien ... Je l'ai même démonté pour voir s'il qqch avait brulé... rien là encore ...mais j'ai peur de le faire fonctionner sur une autre prise, de peur que le circuit électrique de cette même prise ne soit HS après ...
Serait-ce un problème de variation électrique ou de trop forte consommation ?
Je vais tester les circuits ce soir, regarder du côté des boîtes de dérivations ...

mais je suis loin d'être un expert ... à part constater, je n'ose pas prendre d'initiative, un court-circuit ou un incendie est si vite arrivé ... et pour trouver le problème ... Je rappelle que je ne suis dans cette maison que depuis 18 mois et que je ne sais pas encore où passent les fils électriques ... J'ai découvert pas mal d'erreurs dans l'installation, mais cette pièce-là paraissait être une des seules où on pouvait avoir confiance ... Quelle galère!

Merci en tout cas pour tous vos conseils ... Je les appliquerai ce soir ...
30/01/2008 Vieux  
 
  50 ans, Hainaut
 
Pour le problème de l'allonge :
Je suppose que quand tu dis "ma rallonge ne conduit plus", que tu as branché sa fiche sur un autre circuit, que tu as mis une lampe dans toutes les prises, et que rien ne s'allume ...

La fiche de l'allonge a-t-elle chauffé ? Est-elle brûlée ? Ca peut arriver avec un séchoir... Une telle allonge n'est normalement pas prévue pour ce genre d'utilisation, mais soit ...

Pour le problème du ciruit H.S.:
Par contre, qu'un circuit électrique complet protégé soit hors service suite à une surintensité, c'est pas normal. Il faudra vérifier chaque connexion dans chaque boîte (comme dit Lionel P), en partant du disjoncteur de ce circuit et en redescendant, vu que toutes vos prises semblent démob' sur ce circuit... C'est probablement soit sous le disjoncteur, soit à la première prise qu'un fil ne fait plus contact. Quand je commençais à bricoler, je me trompais souvent en serrant les fils sous les disjoncteurs: je serrais la vis alors que le fil était derrière la bague de serrage, et pas dedans...
Procurez-vous un multimètre réglé en voltmètre en alternatif sur le calibre adapté (par ex. 400 V), ou une ampoule sur un socquet et deux fils dénudés sur quelques millimètres ... et sondez ...!

Pour le problème du séchoir :
La fiche du séchoir est-elle normale ? Pas bidouillée ni brûlée ? Son cordon est-il intact ? Pas écrasé, pincé, amoché, brûlé ... ?
Le séchoir fait-il du bruit en tournant ? Aurait-il "du mal" (ce qui engendrerait une surconsommation) ? Ne le chargeriez-vous pas de trop ? N'est-il pas mis dans un local mal aéré ? (en clair: sèchez-vous votre linge avec de l'air "frais", sec ?)

Si rien de tout cela, il y a sans doute une pièce "sur le point d'être défectueuse", une panne pas franche. C'est hors de mes capacités... surtout par e-mails interposés...

Dernière modification par Em_Biau 30/01/2008 à 14h06.
30/01/2008 Vieux  
 
  50 ans, Brabant Wallon
 
Question idiote pour la rallonge Et ça m'est arrivé aussi avant de comprendre

N'aurais-tu pas une rallonge avec un mini "disjoncteur" ... je suppose que lorsque tu as branché le sêche linge sur la rallonge, tu n'as pas déroulé toute la rallonge ?

C'est le coup classique qui arrive quand on branche un gros consommateur sur une rallonge enroulée: l'enroulement de la rallonge reproduit un enroulement de spires et fait chauffer tout le rouleau ...

S'il n'y a pas de disjoncteur thermique, toute la rallonge risque de bruler...
S'il y a un disjoncteur, tu auras un petit temoin lumineux rouge entre les 4 prises centrales. Pour le réactiver (une fois la rallonge froide) tu pousses dessus et cela devrait refonctionner !!!
30/01/2008 Vieux  
 
  39 ans, Liège
 
J'ai ca aussi sur mon enrouleur Brennenstuhl... la premiere fois je me suis demande ce qui se passait... je suis meme alle voir au niveau du tableau avant de me rendre compte que c'etait mon enrouleur qui avait disjoncte...

J'ai mis ma main dessus et effectivement c'etait chaud.

Je conseille vivement ce genre de systeme sur les enrouleurs, c'est pratique
30/01/2008 Vieux  
 
  65 ans, Hainaut
 
si le circuit qui alimente la prise défectueuse est connecté via des Wagos, ne cherche pas plus loin, si les prises sont des prises à raccordement rapide (sans vis) c'est le même topo, 20A sur ce genre de raccords, ça les déforme, et puis, plus de contact
30/01/2008 Vieux  
 
 
merci à tous ...

je vais voir tout cela ...

je vous ferai mon rapport ...

Encore merci à tous ...
30/01/2008 Vieux  
 
  40 ans, Brabant Wallon
 
Ca peut paraître nigaud comme contribution, et même si je me doute que tu l'as fait... on ne sait jamais...coupe ton disjoncteur sauf quand tu fais une machine ou bien tes tests

PS : ok, ok... mais on ne sait jamais quoi :D
20/02/2008 Vieux  
 
 
Voici enfin le rapport ... désolé pour le retard:

J'ai donc tout testé, ouvert les boîtes de dérivation ... Rien ... plus de jus nulle part ...
Par contre, les fusibles sont bons ...

J'ai donc attendu le retour de vacances d'un copain qui m'a aidé à faire tous les tests ...

Je vous passe les détails mais voilà le résultat:

Il s'avère qu'en démontant le tableau, on a constaté que certaines connections étaient trop serrées et que le câble s'était oxydé. En démontant et en nettoyant le câble, qui repart vers mes boîtes de dérivation, on a retrouvé un magnifique 230V ... Depuis, tout va bien ...
MAIS, comme vous me l'aviez dit, et je vous en remercie, je retiens:
- évitons les surchauffes même sur du 20A
- achetons des rallonge avec dijoncteur (Cela marche vraiment bien)
- vérifions l'état des connections dans le tableau ... une petite inspection, un petit coup de tournevis peut éviter bien des soucis

Merci à tous
20/02/2008 Vieux  
 
  38 ans, Hainaut
 
Citation:
Posté par omega.067 Voir le message
si le circuit qui alimente la prise défectueuse est connecté via des Wagos, ne cherche pas plus loin, si les prises sont des prises à raccordement rapide (sans vis) c'est le même topo, 20A sur ce genre de raccords, ça les déforme, et puis, plus de contact

Omega, Que conseilles-tu alors à la place des Wagos ?
20/02/2008 Vieux  
 
  50 ans, Hainaut
 
J'utilise aussi des Wago (c'est facile...), mais j'ai rencontré plusieurs électriciens qui ne jurent que par les Connex.

Mais dans l'ensemble, avec un peu de réflexion, on peut arriver à très peu de connexions par Wago/Connex/... en s'arrangeant pour tout câbler sur les connexions des prises et des interrupteurs...

Enfin presque.
21/02/2008 Vieux  
 
  65 ans, Hainaut
 
Citation:
Posté par fracle Voir le message
Il s'avère qu'en démontant le tableau, on a constaté que certaines connections étaient trop serrées et que le câble s'était oxydé. En démontant et en nettoyant le câble, qui repart vers mes boîtes de dérivation, on a retrouvé un magnifique 230V ... Depuis, tout va bien ...
là, tu a tapé à coté, se sont les connections "mal sérrées",c'est à dire trop peu sérées, qui causent un échauffement du conducteur, et par la suite, à cause de l'oxidation, survient un contact aléatoire, qui renforce encore l'échauffement, et donc le mauvais contact
Pour Drksun2, j'utilise des connex, qui eux, ont l'avantage de serrer les conducteurs les uns sur les autres, et ce de façon beaucoup plus forte, que ses satannés "Wagos", qui eux ne font que les pincer séparément, via une lame ressort (si tu en trouve un, décortique le, et tu comprendra le système)
03/10/2009 Vieux  
 
  Namur
 
Satanés WAGO ?
J'ai toujours utilisé des Conex mais suis enchanté des wago à levier que l'on trouve actuellement. Il me semble que s'ils sont homologués cela devrait être du matériel fiable ou je me fais (encore) des illusions. Pas contre le mauvais serrage des borniers est le défaut le plus dangereux qui soit! Ni les fusibles ni les différentiels ne le détectent et vos fils passent au rouge avec un vrai risque d'incendie.
a+
04/10/2009 Vieux  
 
  39 ans, Liège
 
J'utilise egalement les Wagos a levier (les petits gris avec levier orange) et j'en suis ravi... c'est surtout super qd tu dois raccorder des sections différentes, comme passer de 2,5 à 1,5.
04/10/2009 Vieux  
 
  65 ans, Hainaut
 
Citation:
Posté par jeanphi500 Voir le message
c'est surtout super qd tu dois raccorder des sections différentes, comme passer de 2,5 à 1,5.
au besoin, tu es au "courant" qu'il est interdit de changer de section sans protéger la plus faible
04/10/2009 Vieux  
 
  72 ans, Bruxelles
 
Bonjour omega.067,
"...qu'il est interdit de changer de section sans protéger la plus faible" mais que faire quand on raccorde un lustre câblé en 0.75 sur une ligne en 1.5² ou mixte en 2.5² ?
Page 1 sur 2 1 2 Page suivante


A lire également sur BricoZone...
probleme de fax Par kirouky dans Electronique, +8 09/03/2010
Probleme de pression boiler electrique Par zenwork dans Plomberie, +5 14/01/2008
probleme de wc.... Par k-rine dans Divers, +15 12/01/2008
Lignes d'alimentation pour lave-vaisselle, séchoir, lave-linge. Par Jean-PaulS dans Electricité, +1 02/01/2008
Chape seche Par ponpon dans Maconnerie, Chape, +1 05/08/2007


Forum Electricité : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

AlarmeMaison.biz

Pour nous la sécurité de votre maison n'est pas un vain mot.. Alarmes en KIT de bricolage!!


SUNNYHEAT by FOXeco

Chauffage infrarouge longues ondes. Le système le + économique, écologique & et sain au monde !


Eco Home sprl

Gestionnaire de projet de Construction de maisons individuelles


Ent Chif Eric construction

Entreprise de gros oeuvre, maçonnerie façade, annexe, aménagement extérieur, transformation, etc

Ajoutez votre société