Problème transfo ?

( dans

» Electricité

)
Chercher:    

Problème transfo ?



20/01/2014 Vieux  
CJC
  51 ans, Luxembourg
 
Bonjour,

Une petite question de débutant en électricité.
J'ai un meuble de salle de bain avec 5 ampoules hallogéne intégrées : meuble installé en 1998.
Il y a peu de temps, les ampoules se sont éteintes un bref instant avant de s'allumer à nouveau.
Hier soir, même phénomène mais le temps d'arrêt fut plus long : +/- 20 secondes.
Ce matin, les ampoules se sont de nouveau éteintes, mais sans redémarrer cette fois.
Le meuble est bien allimenté en électricité : la radio raccordée sur la sortie à côté des ampoules fonctionne toujours.

Pensez-vous que le problème puisse venir du transfo : je n'ai pas encore eu l'occasion de regarder : il faut démonter complètement la "plaque" fixée au dessus du meuble : j'attaquerai ce démontage lorsque j'aurai un peu de temps devant moi.

Merci pour vos premières impressions.

Bonne journée.
20/01/2014 Vieux  
 
  72 ans, Bruxelles
 
Bonjour CJC,
Deux possibilités.
1)le transfo est défectueux.
2)une ou des lampes sont claquées et la puissance totale des lampes restante est trop petite pour le transfo.
D'abord tester les lampes.
Cory
21/01/2014 Vieux  
CJC
  51 ans, Luxembourg
 
Merci pour votre réponse.
Je teste cela dès que possible.

Bonne journée.
21/01/2014 Vieux  
 
  56 ans, Bruxelles
 
souvent ça peut aussi être oxydation des contacts, il faut alors remplacer les socquets.
22/01/2014 Vieux  
CJC
  51 ans, Luxembourg
 
Bonjour,

Hier en soirée, les halogènes se sont soudainement remises à fonctionner sans aucune intervention. Ce matin, toujours ok.

Comment peut-on expliquer cette situation ?

Est-il possible que le transfo puisse ne plus fonctionner puis fonctionner à nouveau, ... ?

J'avoue ne rien y comprendre.

Si l'un d'entre vous pouvait m'aider....

Merci et bonne journée.
22/01/2014 Vieux  
 
  65 ans, Hainaut
 
hello
ça "sent" le mauvais contact qqpart
vérifie bien "toutes" les connections
Michel
22/01/2014 Vieux  
  35 ans, Liège
 
Citation:
Posté par CJC Voir le message
Bonjour,

Hier en soirée, les halogènes se sont soudainement remises à fonctionner sans aucune intervention. Ce matin, toujours ok.

Comment peut-on expliquer cette situation ?

Est-il possible que le transfo puisse ne plus fonctionner puis fonctionner à nouveau, ... ?

J'avoue ne rien y comprendre.

Si l'un d'entre vous pouvait m'aider....

Merci et bonne journée.
Certainement le transformateur.
Avec la chaleur un composant ou une soudure lâche, une fois refroidit ça remarche (ou pas), mais plus pour très longtemps.
22/01/2014 Vieux  
 
  72 ans, Bruxelles
 
Bonjour CJC,
Il peut aussi s'agir de la protection automatique du transfo contre les surcharges et/ou court-circuits.
Le fait de le laisser refroidir le réinitialise.
Cory
29/01/2014 Vieux  
CJC
  51 ans, Luxembourg
 
Bonjour,

Ce week-end, j'ai changé mon transfo.
Plus de problème depuis lors : fonctionnement ok.

Merci à vous.

Bonne journée.
A lire également sur BricoZone...
Spot transfo Par ccczzzzzz dans Electricité, +4 13/09/2012
transfo Par SPIROUMONCHAT dans Electricité, +13 11/03/2012
problème de transfo commandé par dimmer Par spartakus22 dans Electricité, +3 01/02/2012
transfo? Par Henri dans Electricité, +34 13/03/2009
Problème transfo électronique lustre avec dimmer Par tampou dans Electricité, +5 20/05/2007


Forum Electricité : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

Tendance Habitat

Entreprise générale du bâtiment


La Vidange Loiseau S.A.

Débouchage, placement, raccordement et réparation des égouts.


Maisons Gabriel

Maisons Gabriel SA est une entreprise générale de constructions.


Maisons Blavier s.a.

Blavier construit des maisons clé-sur-porte en mettant l’accent sur l'accompagnement et le budget

Ajoutez votre société