protéger les wago ?

( dans

» Electricité

)
Chercher:    

protéger les wago ?

- Page 2
Page 2 sur 2 Page precedente 1 2


09/11/2013 Vieux  
 
  72 ans, Bruxelles
 
Bonjour kevart,
Le 30 et le 300 mAm c'est sérieux comme perte.
Vous avez déjà trouvé une réponse, ce n'est pas votre aérateur.
Le déclenchement se fait à quel moment ?
Toujours ou de façon aléatoire ?
Cory
09/11/2013 Vieux  
 
  32 ans, Liège
  kevart est connecté maintenant
Avant, ça ne déclenchait jamais!
C'est la première fois.

Ça se fait directement, les ampoules n'ont même pas le temps de s'allumer.

J'ai enlevé l'aérateur, mais la connectique Wako est toujours en place.
Il a re-déclenché, mais juste le 30 cette fois ci.

Je me disait que comme mes câbles sont dans des gaines (annelées), j'allais mettre une boite de dérivation dans le grenier, faire mon branchement là bas et retirer, dans mes annelées que je laisse dans le mur, deux 2,5 pour alimenter mon extracteur.

ps: Merci Cory d'être toujours aussi présent et rapide au question électricité.

Dernière modification par kevart 09/11/2013 à 11h40.
09/11/2013 Vieux  
 
  72 ans, Bruxelles
 
"Avant, ça ne déclenchait jamais!"
5 minutes avant sa mort il était encore en vie (Mr De La Palisse).
Dans ce cas il faut procéder par élimination.
Vérifiez s'il n'y à pas d'humidité dans les circuit commandé par l'interrupteur.
Déconnectez le maximum de lampes.
Cory
09/11/2013 Vieux  
 
  32 ans, Liège
  kevart est connecté maintenant
Ok, je vais faire ça...mais je pense franchement refaire le branchement de mon extracteur dans le grenier et non plus sur des Wago non protégé se trouvant dans le vide technique.

Merci Cory.
09/11/2013 Vieux  
 
  72 ans, Bruxelles
 
En principe les raccords doivent se faire dans une boite, blochets ou aux bornes des appareils.
Votre idée est très bonne quoique je doute que le problème vienne de là.
Cory
09/11/2013 Vieux  
 
  65 ans, Hainaut
 
bonjour
et tu a regardé si les Wagos n'étaient pas humides !!
au fait je ne "saisi" pas le pourquoi de 2 câbles séparés, je suppose que l'un vient de l'interrupteur, mais l'autre ?? (à moins que ce ne soit celui de l'appareil d'éclairage)
Michel
09/11/2013 Vieux  
  35 ans, Liège
 
Citation:
Posté par kevart Voir le message
Avant, ça ne déclenchait jamais!
C'est la première fois.

Ça se fait directement, les ampoules n'ont même pas le temps de s'allumer.

J'ai enlevé l'aérateur, mais la connectique Wako est toujours en place.
Il a re-déclenché, mais juste le 30 cette fois ci.

Je me disait que comme mes câbles sont dans des gaines (annelées), j'allais mettre une boite de dérivation dans le grenier, faire mon branchement là bas et retirer, dans mes annelées que je laisse dans le mur, deux 2,5 pour alimenter mon extracteur.

ps: Merci Cory d'être toujours aussi présent et rapide au question électricité.
Ne pouvez-vous pas remettre l'installation dans l'état initial (sans aérateur ni interconnexion) et tester à nouveau ?
Si ça ne déclenche plus, vous saurez pourquoi.

Et concernant la double alimentation, est-il possible que votre électricien vous ait amené une alimentation permanente et une autre sur le circuit de l’interrupteur afin d'utiliser un aérateur temporisé ?

Dernière modification par calbe 09/11/2013 à 12h32.
09/11/2013 Vieux  
 
  32 ans, Liège
  kevart est connecté maintenant
Citation:
Votre idée est très bonne quoique je doute que le problème vienne de là.
J'espère que ça vient de ça ou de interrupteur.
Car si c'est un défaut dans un cable qui passe dans les murs, c'est cata...ma salle de bain est full carrelée.

Citation:
Ne pouvez-vous pas remettre l'installation dans l'état initial (sans aérateur ni interconnexion) et tester à nouveau ?
Si ça ne déclenche plus, vous saurez pourquoi.
Elle est dans l'état initial, c'est une nouvelle installation.

Citation:
au fait je ne "saisi" pas le pourquoi de 2 câbles séparés, je suppose que l'un vient de l'interrupteur, mais l'autre ?? (à moins que ce ne soit celui de l'appareil d'éclairage)
Interrupteur -> luminaire plafond -> extracteur -> luminaire applique miroir.

Dernière modification par kevart 09/11/2013 à 13h03.
09/11/2013 Vieux  
 
  66 ans, Hainaut
 
Je pense comme Cory.
Humidité dans le circuit... ce qui arrive parfois avec une nouvelle construction? où?

Cory demande de débrancher lampe après lampe sur ce circuit...
Moi, j'irais jusqu'à sécher les boîtes des interrupteurs... etc... afin d'éliminer la condensation? et de vérifier toutes les serrages des fils... de A à Z!
09/11/2013 Vieux  
 
  66 ans, Hainaut
 
Citation:
Posté par nexus6 Voir le message
- j'ai découvert dans la maison* des connexions électriques à l'aide de connex (sorte de capuchons à visser) à l'air libre dans les combles ventilés du toit ! Et il s'agit d'un travail realisé par un électricien professionnel ! et le tout réceptionné par Vinçotte !!!
C'est ce qu'employaient les électriciens (autrefois...) et cela est fiable si on prend le soin de bien les faire.
D'ailleurs, les plus anciens boudaient les Wago dans certains cas quand ils sont arrivés sur le marché.
Evidemment, toutes les connexions doivent être mis dans une boîte de dérivation ou un coffret. Il est interdit de cacher des connexions dans des tubes et pourtant certains le font.
Il existe des tas de sortes de boîtes de dérivation même des esthétiques... On peut aussi les décorer...
09/11/2013 Vieux  
 
  32 ans, Liège
  kevart est connecté maintenant
Fauce allerte!

Dernière modification par kevart 09/11/2013 à 14h59.
09/11/2013 Vieux  
 
  66 ans, Hainaut
 
On va attendre l'avis de Cory; pour moi, ce n'est pas le Wago en cause mais l'aérateur ou son raccordement.
Je crains fortement que la pose d'une boîte ne résolve pas le problème...
09/11/2013 Vieux  
 
  32 ans, Liège
  kevart est connecté maintenant
Hélas non!

- J'ai mis la boite de dérivation : Au moins c'est plus propres!
- J'ai mis l'extracteur sur un autre circuit : ça saute pas!
- En débranchant la terre de l'installation de l'aérateur, ça ne saute plus.
Vu que mon installation est : intérupteur -> plafonnier -> prises -> lampe miroir (applique au mur). Le problème est soit dans les prises, soit dans les lampes au dessus du miroir.
09/11/2013 Vieux  
 
  65 ans, Hainaut
 
Citation:
Posté par kevart Voir le message
- Le problème est soit dans les prises, soit dans les lampes au dessus du miroir.
cherche Mirza, cherche ............
1/2schell
09/11/2013 Vieux  
 
  32 ans, Liège
  kevart est connecté maintenant
J'ai trouvé où il est le problème.
Entre les deux applique au dessus du miroir.
Un passage horizontal qui rejoint les deux lampes distante de +-60cm.
Je pensai être bon en posant ma vis 3cm au dessus de la sortie des câbles...mais non.

Je vais donc enlever le 3G2,5 et faire repasser du 3G1,5...car pas moyen de repasser du 3G2,5.
09/11/2013 Vieux  
 
  65 ans, Hainaut
 
Citation:
Posté par kevart Voir le message
J.

Je vais donc enlever le 3G2,5 et faire repasser du 3G1,5...car pas moyen de repasser du 3G2,5.
HEP la bas mon gaillard, il est hors de question de changer de section sans une protection (fusible, disjoncteur) à l'endroit du changement de section
Michel
09/11/2013 Vieux  
 
  66 ans, Hainaut
 
Citation:
Posté par kevart Voir le message
J'ai trouvé où il est le problème.
Entre les deux applique au dessus du miroir.
Un passage horizontal qui rejoint les deux lampes distante de +-60cm.
Je pensai être bon en posant ma vis 3cm au dessus de la sortie des câbles...mais non.

Je vais donc enlever le 3G2,5 et faire repasser du 3G1,5...car pas moyen de repasser du 3G2,5.
Ouais... on vend des détecteurs de métaux pas chers... pour éviter ce genre de problème.

Comme dit avant, pas réglementaire de changer de section... sans une protection. Pour une applique, il n'y a pas de danger mais je ne le ferai pas par principe.
Il faut enlever l'obstacle... ici, la vis.
Il est souvent possible d'agrandir la partie abîmée avec un objet... (d'écarter l'obstacle créé) que l'on glisse dans le tube.
Si trois 1,5 passent, il doit être facile de repasser trois 2,5... surtout qu'il y a souvent place pour plus...
09/11/2013 Vieux  
 
  32 ans, Liège
  kevart est connecté maintenant
Et bien le problème, c'est...la lampe!

J'ai fini par la démonter et il y a un cable croqué dedans.
Mais pas moyen de le changer car il est croqué à l'entrée d'une pièce rivetée et soudé à l'intérieur.

Citation:
HEP la bas mon gaillard, il est hors de question de changer de section sans une protection (fusible, disjoncteur) à l'endroit du changement de section
Tant pis!
Et d'un coté...les cables qui vont du suc à la lampe sont en 0,3. Donc, bon, pour les 50cm entre les deux lampes...voilà.

Mais ça me fait chier d'avoir perdue mon après midi et en arriver là.
Ceci dis, le 3G2,5 dans le mur avait bien été atteint par la vis. J'ai retiré le nouveau vis en place pour ne plus risque de les percer.
Page 2 sur 2 Page precedente 1 2


A lire également sur BricoZone...
Protéger pierres bleus Par gilles dans Finitions, +9 27/03/2010
Protéger mon plancher Par Sandy dans Sols, Carrelage, Parquet, +3 19/04/2008
Protéger pelouse pendant gros travaux Par manuel dans Abords, Allées, Jardins, +2 27/12/2007
wago dans blochet Par gandalflenoir dans Electricité, +1 20/12/2007
Wago dans blochet prises Par aumic dans Electricité, +9 18/06/2007


Forum Electricité : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

SUNNYHEAT by FOXeco

Chauffage infrarouge longues ondes. Le système le + économique, écologique & et sain au monde !


Eco Home sprl

Gestionnaire de projet de Construction de maisons individuelles


Ent Chif Eric construction

Entreprise de gros oeuvre, maçonnerie façade, annexe, aménagement extérieur, transformation, etc


illiCO travaux

Un seul interlocuteur pour tous vos devis de travaux de rénovation !

Ajoutez votre société