Quelqu'un peut m'aider à resoudre un problème de dingue ?

( dans

» Electricité

)
Chercher:    

Quelqu'un peut m'aider à resoudre un problème de dingue ?

Page 1 sur 2 1 2 Page suivante


18/02/2015 Vieux  
  62 ans, Bruxelles
 
Bonjour ,

Dans mon bâtiment, il y a trois circuits d’éclairages distincts.

Le premier circuit comporte un télérupteur Yokis commandé par quatre poussoirs Niko 170-00000 équipés de quatre unités d’éclairage 170-37123.
Le circuit fonctionne normalement.

Le deuxième circuit comporte un télérupteur Yokis commandé par deux poussoirs Niko 170-00000 équipés de deux unités d’éclairage 170-37123 et de deux poussoirs doubles Niko 170-05000 équipés de deux unités d’éclairage Niko 17037223.

Le troisième circuit comporte un télévariateur Yokis commandé par deux poussoirs Niko 170-00000 équipés de deux unités d’éclairage 170-37123 et de deux poussoirs doubles Niko 170-05000 équipés de deux unités d’éclairage Niko 17037223.

Le problème technique qui se pose avec le deuxième circuit, c’est que dès que l’on raccorde plus de trois unités d’éclairage (170-37123 ou 170-37223) il n’y a plus rien qui fonctionne.
L’éclairage s’allume un très court instant et ensuite, il s’éteint.
Dès que l’on démonte cette 4e unité d’éclairage, cela fonctionne à nouveau normalement.

J’ai fait un essai avec quatre unités d’éclairage identiques (170-37223 au lieu de 2 x 170-37223 et 2x 170-37123) mais cela ne change rien.

En ce qui concerne le troisième circuit avec le télévariateur, il n’y a pas de problème tant que l’on ne raccorde pas plus de trois unités d’éclairage.
A la quatrième unité, l’éclairage s’allume très faiblement et reste allumé.

Je précise que le schéma de raccordement a été scrupuleusement respecté.
comme le prévoit le fabricant, la petite résistance BV 40 a été installée conformément au schéma.
Quelqu'un pourrait m’aider à trouver une solution à ce véritable casse tête ???

Merci beaucoup
18/02/2015 Vieux  
 
  40 ans, Hainaut
 
es-ce lie a la charge? remplacez une ampoule par une de plus faible puissance pour voir.
18/02/2015 Vieux  
  62 ans, Bruxelles
 
bonjour,
je pense que ce n'est pas un problème de charge.
selon le fabricant Yokis, sur le circuit d'éclairage, le telévariateur peut dimer jusqu'à 500 w sans problème
je suppose que c'est la même chose pour les circuits commandés par les télérupteurs.
de plus, il précise dans la notice que l'on peut placer 20 unités d'éclairage sur le même circuit de poussoirs.
18/02/2015 Vieux  
 
  65 ans, Namur
 
tu ne sais pas mettre le schéma de raccordement ici
18/02/2015 Vieux  
  Bruxelles
 
Faire l'essai en supprimant l'unité d'éclairage sur les boutons
19/02/2015 Vieux  
  62 ans, Bruxelles
 
bonjour,



je n'arrive pas a afficher le schéma dans ma réponse.
Sur le site de Yokis.fr rubrique schéma, c'est le MTR 500 E au dessus à droite avec poussoirs éclairés.
J'ai fais un essai avec les unités d'éclairage déconnectées, et là, pas de problème, cela fonctionne bien
19/02/2015 Vieux  
  Bruxelles
 
bonjour arthur mercier
quelle est le type et la puissance des lampes dans les poussoirs ?
Est-ce le bon schéma ?

Quelqu'un peut m'aider à resoudre un problème de dingue ?

Quelqu'un peut m'aider à resoudre un problème de dingue ?

.

Dernière modification par pegase 19/02/2015 à 12h13.
19/02/2015 Vieux  
  45 ans, Hainaut
 
L'éclairage c'est quoi ? Halogènes? Led ?
19/02/2015 Vieux  
  62 ans, Bruxelles
 
Bonjour Pegase,

c'est le bon schéma.
en ce qui concerne les lampes des poussoirs c'est NIKO 170-37223 et 170-37123 Led puissance 0,1 W.
Le raccordement est effectué comme sur le schéma et la résistance BV 40 est placée également comme le schéma l'indique.

Merci
19/02/2015 Vieux  
  62 ans, Bruxelles
 
Bonjour Supertoto,

l'éclairage c'est des ampoules halogènes.

Merci
19/02/2015 Vieux  
  45 ans, Hainaut
 
Je réfléchis, mais je ne vois pas bien ce qui pourrais clocher ???

La led sert de témoin d'allumage ou de repérage ? ( allumée quand la lampe est allumée ou allumée en permanence pour repérer le poussoir dans le noir ? )
19/02/2015 Vieux  
 
  65 ans, Hainaut
 
hello
as tu déjà essayé, de "permuter" deux tlr, pour voir si c'est pas un problème sur le "malade" ??
Michel
20/02/2015 Vieux  
  62 ans, Bruxelles
 
je ne comprends pas bien ce qu'il faut permuter ???
20/02/2015 Vieux  
  36 ans, Hainaut
 
deux telerupteurs a permuter pour essayer?
20/02/2015 Vieux  
  62 ans, Bruxelles
 
je l'ai déjà fais, mais cela ne change rien
20/02/2015 Vieux  
  62 ans, Bruxelles
 
je viens de tf chez NIKO.
il ne comprenne pas ce probléme
20/02/2015 Vieux  
 
  65 ans, Namur
 
as tu pensé à mesurer la résistance de l'isolation de ton cablage, il y a peut être une perte, un fil abîmé, de ce fait une résistance en // qui charge trop ton circuit
20/02/2015 Vieux  
  45 ans, Hainaut
 
Il faut procéder par élimination.

changer le télérupteur, c'et déja fait, donc c'est pas ça.

Si on débranche le BV40 ? ça fonctionne ?

Si oui, débrancher les leds une par une jusqu'a ce que ça fonctionne.
20/02/2015 Vieux  
  Bruxelles
 
bonjour arthur mercier

le problème vient des unités d'éclairage lorsqu'il y plus que 3 leds le courant est trop important et coupe le télérupteur. IL faut des unités d'éclairage néon 230V.


.
23/02/2015 Vieux  
  62 ans, Bruxelles
 
Bonjour,

c'est des unités d'éclairage 220 volts.
Page 1 sur 2 1 2 Page suivante


A lire également sur BricoZone...
Quelqu'un peut-il m'aider avec ecwape Par serpico0068 dans Solaire Photo Voltaïque, +1 14/12/2013
Problème tirage cheminée à résoudre Par STL dans Chauffage, +3 27/01/2013
Quelqu'un pour m'aider?! Par Quandelle dans Electricité, +3 05/09/2011


Forum Electricité : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

Tendance Habitat

Entreprise générale du bâtiment


La Vidange Loiseau S.A.

Débouchage, placement, raccordement et réparation des égouts.


Maisons Gabriel

Maisons Gabriel SA est une entreprise générale de constructions.


Maisons Blavier s.a.

Blavier construit des maisons clé-sur-porte en mettant l’accent sur l'accompagnement et le budget

Ajoutez votre société