Raccordement yokis MTM200M et Niko 170-04000

( dans

» Electricité

)
Chercher:    

Raccordement yokis MTM200M et Niko 170-04000



29/03/2013 Vieux  
 
  35 ans, Bruxelles
 
Bonjour,

J'ai besoin de votre aide. J'essaye d'installer un télérupteur temporisé Yokis MTM2000M avec mes boutons poussoirs Niko 170-04000.

Je pense avoir bien suivi les schémas de raccordement du télérupteur ainsi que des boutons poussoirs mais en vain. Les voyants des boutons poussoirs s'allument bien mais quand j'appuie dessus, rien ne s'allume.

Pourriez-vous me dire quelle erreur j'ai fait et comment résoudre ce problème? Ma femme commence a désespérer de ne pas avoir de lumière.

Ci-dessous mon schéma de raccordement.

Raccordement yokis MTM200M et Niko 170-04000

Lien pour une plus grande image: http://img703.imageshack.us/img703/3...ismtm2000m.jpg
29/03/2013 Vieux  
  Bruxelles
 
Bonjour

le C2 avec un fil de la lampe
le C1 avec le contact A2 et le L du disjoncteur
l'autre fil de la lampe se raccorde avec une entré du bouton poussoir et du Contact A1 et avec le N du disjoncteur
les sorties des bouton possoir se racorde avec le contact BP du télérupteur
29/03/2013 Vieux  
 
  35 ans, Bruxelles
 
Ben il me semble que c'est ce que j'ai fait non?

le C2 avec un fil de la lampe -> Cable noir
le C1 avec le contact A2 et le L du disjoncteur -> cable brun
l'autre fil de la lampe se raccorde avec une entré du bouton poussoir et du Contact A1 et avec le N du disjoncteur -> cable bleu
les sorties des bouton possoir se racorde avec le contact BP du télérupteur -> cable gris
29/03/2013 Vieux  
 
  72 ans, Bruxelles
  Cory est connecté maintenant
Bonjour gazkhull,
Le poussoir de droite fonctionne t'il ?
Cory
29/03/2013 Vieux  
  Bruxelles
 
bonjour

il y a un mauvais branchement dans votre circuit, ou bien c'est votre télérupteur est défectueux, quand vous appuyer sur le bouton poussoir , le contact de la bobine A1 et A2 doit êtres enclencher
29/03/2013 Vieux  
 
  35 ans, Bruxelles
 
Je viens de faire un test en isolant le bouton poussoir de droite. Bref, il n'y avait plus que lui de connecter sur mon télérupteur et disjoncteur. J'ai également débrancher le L du bouton poussoir afin de désactiver le voyant et tester l'ampoule de la cage d'escalier.

Résultat des courses: quand j'appuie sur le bouton poussoir le voyant de ce dernier s'allume le temps de la pression...par contre pas de lumière dans la cage d'escalier.

Une idée?
29/03/2013 Vieux  
  Bruxelles
 
bonjour

vérifier les raccordement de la boite de dérivation, en coupant bien sur le courant
29/03/2013 Vieux  
 
  35 ans, Bruxelles
 
Déjà fait malheureusement...et rien d'anormal
29/03/2013 Vieux  
  Bruxelles
 
essayer de vérifier la bobine du télérupteur A1 et a2
29/03/2013 Vieux  
 
  35 ans, Bruxelles
 
Comment dois-je faire cela?
29/03/2013 Vieux  
 
  72 ans, Bruxelles
  Cory est connecté maintenant
Bonjour gazkhull,
En pontant un court instant A1 et BP sur le module que se passe t'il ?
Éventuellement refaire le test en ne branchant que l'alimentation et 1 lampe sur le module.
Si le fonctionnement est correct vous éliminez déjà le module.
Ensuite ne raccorder que les lampes SANS les poussoirs et refaire le test entre les bornes A1 et BP.
Si le fonctionnement est correct vous raccordez 1 poussoir sans raccorder la borne L (celle du dessus) et faire le test avec ce poussoir.
Revenez avec les résultats.
Il doit s'agir d'une erreur de raccordement des poussoirs.
Cory
Raccordement yokis MTM200M et Niko 170-04000
29/03/2013 Vieux  
  Bruxelles
 
Citation:
Posté par gazkhull Voir le message
Comment dois-je faire cela?

bonsoir

en espérant que vous avez bien raccorder et utiliser les bon borne des bouton poussoir L et 1

30/03/2013 Vieux  
 
  72 ans, Bruxelles
  Cory est connecté maintenant
Bonjour mellec,
Vous embrouillez tout en affichant un poussoir 170-00000 alors que le Monsieur dit avoir des 170-04000.
Le schéma de câblage est différent, voir schéma sur #11.
Pour gazkhull,
Quelle est le type et la puissance des lampes ?
Il faut un minimum de 3 Watts.
http://www.yokis.fr/compatibilite_charges.html
Cory
30/03/2013 Vieux  
 
  35 ans, Bruxelles
 
Merci beaucoup pour votre aide. Aujourd'hui je n'aurai pas le temps de tester tout cela. Je reviens vers vous avec les réponses aux questions ce lundi ou mardi. Passez un bon weekend.
30/03/2013 Vieux  
  Bruxelles
 
bonjour

Le mécanisme possède des bornes à cage à vis imperdables. Ces vis ont une tête fendue (encoche 4,5 x 1 mm). En outre, chaque vis possède un guidage pour tournevis. La douille E10 est formée par des bandes en laiton. Le mécanisme est également pourvu d’une troisième borne de raccordement qui permet de raccorder une unité d’éclairage. Le bouton-poussoir 6A est toujours muni d'une LED ambre 230Vavec douille E10. Il peut intégrer d'autres petites ampoules, si elles font max. 1 W (ampoules néon ou LED: 6V, 12V, 24V et 230V) et sont pourvues d'une douille E10. On ne peut pas raccorder d'ampoules à incandescence au bouton-poussoir à encastrer 6A. L'unité d'éclairage à LED (1 mA) est placée par l'avant dans la douille E10.
02/04/2013 Vieux  
 
  35 ans, Bruxelles
 
Bonjour,

Voici les résultats des tests suivants:

Ponter un court instant A1 et BP? Il ne se passe rien.

Refaire le test rien qu'avec l'alimentation et 1 lampe sur le module? Ici, j'ai tout déconnecté et juste laissé A2 et C1 relié au disjoncteur et mis une lampe sur le module via A1 et BP...si c'est cela que je devais faire, le résultat est le même. Il ne se passe rien.

Pour mes tests j'utilise des lampes a incandescence de 60w. Dans les boutons poussoirs, il s'agit bien de LED 230V avec douille E10 mais elles sont bleues

Ce serait donc le module qui serait hors service?
02/04/2013 Vieux  
 
  72 ans, Bruxelles
  Cory est connecté maintenant
Bonjour gazkhull,
Pour tester vous devez raccorder le module normalement.
C'est à dire A2 et C1 au secteur (L), A1 et lampe au secteur (N), C2 lampe.
Ensuite tester entre A1 et BP.
Tel quel cela devrait fonctionner.
Il serait vraiment extraordinaire qu'un module Yokis serait défectueu.
Cory
03/04/2013 Vieux  
 
  35 ans, Bruxelles
 
Merci beaucoup Cory, j'avais mal compris au départ
Je teste cela dès mon retour en Belgique (dimanche).
Un grand merci pour votre aide en tout cas.
A lire également sur BricoZone...
Raccordement yokis MTR200M et Niko 170-04000 Par gazkhull dans Electricité, +2 18/10/2012
prises TV Niko 170-09600 ou 170-9500 Par pulsar dans Cables UTP, TV, SAT, +1 13/08/2012
interrupteur double allumage niko 170-01500 Par ludod dans Electricité, +3 14/10/2011
Raccordement int. niko Par biloute038 dans Electricité, +5 20/01/2011
raccordement prise coaxiale niko Par victor45 dans Cables UTP, TV, SAT, +6 19/12/2008


Forum Electricité : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

SIBOMAT sa

Leader de la construction à ossature bois en Belgique depuis plus de 30 ans.


AlarmeMaison.biz

Pour nous la sécurité de votre maison n'est pas un vain mot.. Alarmes en KIT de bricolage!!


SUNNYHEAT by FOXeco

Chauffage infrarouge longues ondes. Le système le + économique, écologique & et sain au monde !


Eco Home sprl

Gestionnaire de projet de Construction de maisons individuelles

Ajoutez votre société