tension entre phases et terre...

( dans

» Electricité

)
Chercher:    

tension entre phases et terre...

Page 1 sur 2 1 2 Page suivante


24/05/2012 Vieux  
 
  55 ans, Liège
 
Bonjour !

Je sais que le sujet a déjà été évoqué et je pense avoir lu tous les fils de discussion qui en parlaient mais il me reste quelques interrogations.

Je suis donc occupé à rénover l’électricité de toute notre maison qui date de 1936, électricité d'époque.

Après avoir remplacé toutes les lignes et avoir séparé les étages et les côtés nord/sud de la maison, tout arrive au tableau en cave en XVB 3*2.5

Il n'existe pas encore de terre avant tableau, je dois encore planter les piquets et tirer le câble de 16².

J'ai donc entrepris, ce matin, en usant des bons conseils reçus sur ce forum, de réaliser mon tableau électrique. Tout s'est bien passé même si ce n'est pas évident de travailler avec le jus sur le tableau pour que deux circuits essentiels fonctionnent.
une décharge et demi plus loin le tableau est quasi prêt et je me dis qu'il pourrait être chouette de mesurer, avec un voltmètre digital (oui je sais c'est pas le top pour ça parait-il )
Sur de nombreux circruits, rien, sur un 0.1 V et puis quelques uns avec du jus dessus.
exemples :

- circuit prises caves = 10V ; après avoir débranché le congélateur 0 V.

- les circuits des gros électroménager varient entre 3 et 10 V

- Par contre, j'ai un circuit avec 133 V ce qui m'interpelle plus. (d'ailleurs on sent nettement la différence quant on se fait juter en 133 ou en 230 )

J'ai beau lire que ça pourrait être normal, je me dis que ce n'est quant même pas top et qu'il est peut être possible de ramener cette valeur à zéro.

Je me demande aussi si, si ma terre était "connectée" à la terre avec les piquets, cette perte n'engendrerait-elle pas une consommation de courant inutile ?

Ah oui, je suis en 3 X 230 V, sans neutre.
pour info, j'ai déjà senti une décharge hier en m'appuyant sur un radiateur pour contrôler l'intérieur d'une prise.
Quant je place une ampoule entre une phase et la terre, elle s'allume "à 50%" et quant je la met entre une phase protégée par le 30 mA et la terre, ce différentiel saute.

Si les spécialistes peuvent me donner encore quelques éclaircissements et/ou conseils, cela m'arrangerait vraiment.

Je vous remercie tous d'avance !

Bruquer
24/05/2012 Vieux  
 
  20 ans, Namur
 
Entre quels points (bornes) faites vous vos mesure avec le voltmètre?

24/05/2012 Vieux  
 
  55 ans, Liège
 
Citation:
Posté par djmen Voir le message
Entre quels points (bornes) faites vous vos mesure avec le voltmètre?

entre une phase (entrée par peigne tri) et le fil de terre du circuit (dernière borne à droite planche du bas sur mon tableau) voir autre post pour le dessin corrigé par un membre.

bruquer
24/05/2012 Vieux  
 
  20 ans, Namur
 
Alors le mesure ou vous obtenez 133V sont tout a fais normal par contre celle ou vous obtenez 0V me font penser que vous êtes en 3*230+N et que vous distribuez un neutre inutile ici. une petite photo du tableau peut être?
24/05/2012 Vieux  
 
  55 ans, Liège
 
Citation:
Posté par djmen Voir le message
Alors le mesure ou vous obtenez 133V sont tout a fais normal par contre celle ou vous obtenez 0V me font penser que vous êtes en 3*230+N et que vous distribuez un neutre inutile ici. une petite photo du tableau peut être?
En fait je suis branché en "provisoire" sur l'ancienne colonne en utilisant 3 fils entre lesquels j'ai effectivement 230 V dans les 3 combinaisons. J'arrive donc bien au tableau avec du 3 x 230 V seul ou me trompe je ???

merci en tous cas !

Bruquer
24/05/2012 Vieux  
 
  20 ans, Namur
 
si vous obtenez 230V dans les 3 combinaisons vous êtes bien en 3*230V mais alors je ne comprend pas d'ou sortent ces 0V donc personnellement sans photos je ne pense pas pouvoir vous aider plus
24/05/2012 Vieux  
 
  55 ans, Liège
 
moi qui pensais que 0 V entre une phase et la terre c'était "top"...
24/05/2012 Vieux  
 
  20 ans, Namur
 
Non en fait en fonction des réseau cette valeur peut changer.
Exemple:
-en 2*230/ 3*230, vous avez 230V entre les phases et 130V entre phase et terre.
-en 3*230V+N, vous avez 230V entre les phases et 130V entre phases et le neutre ou la terre.
-en 3*400V+N, vous avez 400V entre les phases et 230V entre phases et neutre ou la terre.

En fait le neutre est tout simplement relier a la terre du transformateur en domestique (en régime TT donc) c'est pour cela que c'est entre la terre et le neutre que l'on doit obtenir 0V.
24/05/2012 Vieux  
 
  55 ans, Liège
 
ce serait donc un problème de continuité de terre ???
24/05/2012 Vieux  
 
  20 ans, Namur
 
je pense plutôt a un problème de raccordement, pour le moment je vous conseil ceci: régler votre voltmètre sur un calibre supérieur a 230V en alternatif (600 pour la plupart) et mesurer la tension au bornes de sorties des disjoncteurs.
Et pour pas me faire taper par Cory je vous propose sa technique qui est beaucoup plus sur pour les débutant car les multimètre peuvent en effet donner de mauvais résultat si ils sont mal interpréter. Munissez vous d'une ampoule a incandescence classique 230V et faites la manœuvre décrite ci-dessus en remplaçant le multimètre par l'ampoule .
24/05/2012 Vieux  
 
  55 ans, Liège
 
je testerai cela demain mais je pense l'avoir déjà fait tout à l'heure et avoir du 230 partout.

merci en tous cas pour votre aide..

bruquer
24/05/2012 Vieux  
 
  20 ans, Namur
 
Vos terres sont déjà toutes raccordée ensemble sur une barrettes?

Dernière modification par djmen 24/05/2012 à 18h47.
24/05/2012 Vieux  
 
  55 ans, Liège
 
Citation:
Posté par djmen Voir le message
Vos terres sont déjà toutes raccordée ensemble sur une barrettes?
Actuellement oui mais j'ai fait les mesures avant de les connecter à la barrette. C'est ainsi que j'ai pu identifier les circuits sur lesquels j'ai une tension entre phase et terre.
24/05/2012 Vieux  
 
  62 ans, Hainaut
 
bonjour
sur les fils de terre "flottant" il est normal de mesurer une tension induite (ou capacitive), appelée tension fantôme, dès que les fils sont correctement raccordés à une terre convenable, cette tension disparaît
Michel
24/05/2012 Vieux  
 
  20 ans, Namur
 
Voila c'est a ça que j'ai penser et évidemment j'y ai penser trop tard --'
Pour l'instant fie toi uniquement au mesure entre phase et ce problème de tension fantôme disparaîtra quand la terre sera installée
24/05/2012 Vieux  
 
  55 ans, Liège
 
Merci vous deux.. je vais tenter d'enfoncer les piquets prochainement..
25/05/2012 Vieux  
 
  70 ans, Bruxelles
 
Bonjour bruquer,
Je ne peut que confirmer ce qui est dit plus haut, sauf que les pertes capacitives ne sont jamais éliminée, terre ou pas.
Et comme dit aussi rien de plus sûr pour les test qu'une bonne vieille lampe témoin.
https://docs.google.com/open?id=0B5s...thkey=CInvvtsO
http://www.fluke.com/fluke/frfr/acce....htm?PID=56740
Cory
25/05/2012 Vieux  
  44 ans, Hainaut
 
Cory
les multimètres vendus ne servent à rien en gros ?
Heureusement que j'avais lu un de tes messages disant qu'il fallait utiliser une ampoule car j'ai économisé le prix d'un multimètres. :D


Sinon, le neutre c'est la terre du réseau en somme ?
25/05/2012 Vieux  
 
  62 ans, Hainaut
 
Citation:
Posté par boubanstik Voir le message
Cory
les multimètres vendus ne servent à rien en gros ?
si, à plein de choses, mais pas à ça
on peut tuer des mouches avec une sarbacane, mais il faut sacrément savoir s'en servir
Michel
25/05/2012 Vieux  
 
  55 ans, Liège
 
en somme, si je comprend bien, le courant est induit par les phases alimentées mais n'entre pas en ligne de compte sur la consommation

cela me fait penser à 2 choses

Si c'est le cas, il est donc normal que le circuit avec la mesure le plus élevée soit le plus long... ou est-ce un hasard ?.

Existe t il la moindre possibilité de récupérer et stocker cette énergie "fantôme" ?
(ben quoi, on peut rêver, non ?v)

merci en tous cas pour votre aide précieuse, ce forum est toujours pour moi une source inépuisable de renseignements parmi les plus utiles.
Page 1 sur 2 1 2 Page suivante


A lire également sur BricoZone...
différence de tension entre terre et 1 phase Par brico007 dans Electricité, +20 24/09/2011
Equilibrage entre les phases (3*230v) Par manu66 dans Electricité, +22 11/12/2010
110V entre N et TERRE et entre PHASE et TERRE Par twinspark dans Electricité, +14 03/08/2008
130v entre terre et phases ??? Par dufleuve dans Electricité, +17 07/03/2008
Répartition entre neutre et phases (tiphasé + N) Par Roland dans Electricité, +2 13/08/2007


Forum Electricité : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Publicité
Visitez aussi : BZ France, les Petites Annonces, nos Blogs, et l'annuaire. On aime Astel, JardiZone, GamerZ et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Partenaires
Ixina, Sponsor 2014 de BricoZone! Gamma, Sponsor BricoZone

Publicite