Tension résiduelle après interrupteur

( dans

» Electricité

)
Chercher:    

Tension résiduelle après interrupteur



02/10/2012 Vieux  
  36 ans, Liège
 
Bonjour,

Je suis face a un problème très étrange que je ne comprends pas.
J'utilise un télérupteur et un circuit de commande pour un hall.
Dans ce hall sont installé des spots LED en 48V.

En position allumée, tout semble bon.
Par contre éteint... Il reste 8V sur l'entrée du transformateur qui essaye comme il peut de faire du 48V.
Il produit 7V, ce qui fait que les spot sont très légèrement allumés et qu'il chauffe comme un con.

Je n'arrive pas a comprendre d'ou vient cette tension.
J'ai inversé neutre et phase au cas ou un de mes fils serait en contact quelque part, mais le résultat est le même toujours 8V.

Phénomène étrange :
Entre fils au coffret je n'ai aucune tension, cependant si je branche mon multimètre sur le neutre et l'autre connecteur en l'air j'ai 8V.

J'ai donc 8V entre l'air et mon neutre... comprends pas... ca me semble impossible.

Détail, je suis en 3x400V + Neutre.

Je ne suis pas l'auteur de toute l'installation électrique qui en partie date de la guerre (réellement).
J'ai entrepris la rénovation de l'installation par les pièces habitées et l'ancienne installation est a ma connsaissance désactivée.

Si vous aviez une idée pour me faire avancer...

Merci
02/10/2012 Vieux  
  Bruxelles
 
Bonjour

je suppose que la coupure des lampes se fait en coupant le primaire du transformateur ?

02/10/2012 Vieux  
 
  34 ans, Namur
 
Bonjour,

même souci chez mon voisin.
Pas d'explication, mais une solution : interrupteur bipolaire si possible.
Ton télérupteur a priori n'agit que sur une phase (si ce sont des "monomodules" dans ton tableau divisionnaire), faudrait un télérupteur sur les deux phases (mais je sais pas si ça existe...)
02/10/2012 Vieux  
  36 ans, Liège
 
Citation:
Posté par pegase Voir le message
Bonjour

je suppose que la coupure des lampes se fait en coupant le primaire du transformateur ?

Exactement ;)
C'est un transformateur électronique.


Citation:
Posté par sebastien.pi Voir le message
Bonjour,

même souci chez mon voisin.
Pas d'explication, mais une solution : interrupteur bipolaire si possible.
Ton télérupteur a priori n'agit que sur une phase (si ce sont des "monomodules" dans ton tableau divisionnaire), faudrait un télérupteur sur les deux phases (mais je sais pas si ça existe...)
J'y ai pensé, ca existe bien :D

Mais je veux trouver d'ou vient cette tension.
Elle peut pas se générer toute seule...
02/10/2012 Vieux  
  Bruxelles
 
le plus simple c'est de déconnecter le transfo et de vérifier si la tension existe encore
car il s'agit d'une tension induite par les fils de l'installation
02/10/2012 Vieux  
 
  72 ans, Bruxelles
 
Bonjour billy_boolean,
En domestique ne pas utiliser de multimètre, mais une simple lampe témoin classique.
La plupart des multimètre sont des appareils haute impédance qui ne conviennent pas pour ce genre de mesure.
Il faut un multimètre basse impédance, ou faire la mesure aux bornes d'une charge (lampe par exemple) afin d'écouler la tension induite ou capacitive.
Ce que vous mesurez est une tension fantôme tout à fait normale et peut même atteindre une valeur plus élevée selon l'appareil de mesure.
Explications ici https://docs.google.com/open?id=0B5s...thkey=CInvvtsO technique certes, mais réelle.
Cory
03/10/2012 Vieux  
  Bruxelles
 
La réponse était déjà donnée au #5
Basse impédance et haute impédance ne veullent rien dire
il faut parler ohm/V et donner une valeur Votre réponse a plutot tendance à créer la confusion et comme toujours vous aller répondre en enfoncant les autres au lieu d'essayer de sortir du lot (comme quoi)

Dernière modification par pegase 03/10/2012 à 12h25.
03/10/2012 Vieux  
  39 ans, Hainaut
 
Citation:
Posté par pegase Voir le message
La réponse était déjà donnée au #5
Basse impédance et haute impédance ne veullent rien dire
il faut parler ohm/V et donner une valeur Votre réponse a plutot tendance à créer la confusion et comme toujours vous aller répondre en enfoncant les autres au lieu d'essayer de sortir du lot (comme quoi)
Moi je trouve qu'au contraire sa réponse est très pro et très facile à comprendre pour un quidam...

Cory répond toujours: "inutile d'utiliser un multimètre en domestique..., il vaut mieux utiliser un soquet et une ampoule, si allumé, il y a du 230v si éteint 0v, si a moitié allumé..."

Ce genre de mesure (et son interprétation) est très facilement réalisable par n'importe qui, par contre une mesure au multimètre, c'est pas donné à tout le monde de faire des mesures valables et de savoir les interpréter (c'est pas pour rien qu'il y a des cours de capteurs et de mesures).

Par contre, le lien que Cory donne sur les tensions fantômes n'est pas (à mon sens) là pour créer la confusion mais est donné à titre d'information (bref pour mourir idiot)
03/10/2012 Vieux  
  Bruxelles
 
Citation:
Posté par sebastien.pi Voir le message
Bonjour,

même souci chez mon voisin.
Pas d'explication, mais une solution : interrupteur bipolaire si possible.
Ton télérupteur a priori n'agit que sur une phase (si ce sont des "monomodules" dans ton tableau divisionnaire), faudrait un télérupteur sur les deux phases (mais je sais pas si ça existe...)
Oui cela existe et même 4 poles

Tension résiduelle après interrupteur

mais si c'est une tension induite sur les fils entre le télérupteur elle sera toujours présente
les condensateurs de filtrage dans le transfo électronique ne se rechargeront plus et normalement plus de problème
Vous pouvez éviter de placer de nombreux circuits l'un a côté de l'autre
Mais avant de faire tous ces changements, vérifier en déclenchant les disjoncteurs les uns après les autres et vérifier le phénomène
Moi j'avais du 220V sur un câble xvb qui n'avait jamais été alimenté mais en placant un lampe sur celui-ci plus de tension

Dernière modification par pegase 03/10/2012 à 16h25.
03/10/2012 Vieux  
  49 ans, Hainaut
 
ce phénomène est très fréquent avec des leds... il faut toujours utiliser des télérupteurs bipolaires pour éviter le phénomène des tensions fantômes.
en réalité, une tension arrive bien aux bornes du transfo, même si courant induit et suffit à générer un courant au secondaire, allumant légèrement les leds, qui elles ne demandent pas beaucoup de courant.
04/10/2012 Vieux  
 
  72 ans, Bruxelles
 
pegase, il serait temps de vous réveiller et d’arrêter de dire n'importe quoi.
Apparemment vous ne connaissez pas les différentes caractéristiques de multimètres.
Ce qui prouve encore une fois votre incompétence totale.
Alors, pour le bien, et surtout pour la sécurité de tous ceux qui lissent le forum arrêtez de dire n'importe quoi.
Vous êtes dangereux.
Cory
04/10/2012 Vieux  
  36 ans, Liège
 
Je dois ajouter une lampe traditionnelle sur ce circuit, pensez vous que ca résoudra le problème ?

Je n'ai pas eu le temps de faire l'essai.

Merci ;)
04/10/2012 Vieux  
 
  72 ans, Bruxelles
 
Bonjour,
Oui, ajouter une lampe classique " court-circuite les tensions fantômes.
Mais ces tensions ne pas dangereuses.
Cory
04/10/2012 Vieux  
  36 ans, Liège
 
Cory, merci pour le lien que je viens de lire avec attention (je n'avais pas eu le temps...)

je comprends mieux le résultat. Mais surtout me rappelle les bases de l'électromagnétisme. Je n'avais jamais imaginé qu'une tension pouvait se créer sur deux conducteurs parallèles sur de si courte distance. Quand on y pense, mes LED ont une puissance totale de 3W... même avec un transformateur a très faible rendement, ca me ferait 5W en entrée. Donc vraiment pas grand chose.

Chapeau bas ;)
05/10/2012 Vieux  
 
  72 ans, Bruxelles
 
Bonjour billy_boolean,
Comme vous avez pu voir sur mon document les câbles, ou même VOB, côte à côte dans un même conduit forment un condensateur dont la valeur (mesurée et donnée par Nexan) est de l'ordre de 62,2 pf/m à 72,5 pf/m entre 2 fils, ce qui n'est pas négligeable et auquel il faut ajouter le fil de terre et l'impédance des prises, interrupteurs et autres matériels.
Et toutes ces impédances sont inévitables.
Cory
A lire également sur BricoZone...
Interrupteur unipolaire coupé mais tension de 50 V... Par firefoxffx dans Electricité, +24 31/08/2015
Tension residuelle interrupteur ouvert Par a1ex dans Electricité, +22 18/05/2011
Tension résiduelle sur tubes néons derrière télérupteur Par davidr dans Electricité, +11 08/05/2011
Probleme interrupteur ss fil Niko, s'eteint apres qqes secondes Par jeanphi500 dans Electricité, +15 24/03/2010
Repiquage après interrupteur 2 directions ? Par GuiGui dans Electricité, +12 14/01/2009


Forum Electricité : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

Ent Chif Eric construction

Entreprise de gros oeuvre, maçonnerie façade, annexe, aménagement extérieur, transformation, etc


illiCO travaux

Un seul interlocuteur pour tous vos devis de travaux de rénovation !


FT Chassis

Spécialiste des châssis PVC, bois et aluminium, portes et volets roulants.


DECOCHALET

Vente et placement d'abris de jardin, carports, garages, pergolas, boxes pour chevaux, ...

Ajoutez votre société