Tester la sonnette d'un parlophone?

( dans

» Electricité

)
Chercher:    

Tester la sonnette d'un parlophone?



08/04/2008 Vieux  
 
  38 ans, Brabant Wallon
 
Bonjour à tous,
J’ai un soucis avec mon parlophone. Depuis 1 semaine, il fonctionne par intermittence. Et malheureusement pour moi, il déconne plus qu’il ne fonctionne. Shit !



Les symptômes : je n’ai plus de sonnette et lorsque je décroche le téléphone, j’entends un gros bruit de friture qui est aussi diffusé par le parlophone de la rue.


J’ai un parlophone ELVOX 870. Malheureusement, je ne trouve aucune info dessus.
Il y a 8 connexions et les branchements sont les suivants : 1=brun / 2=vert / 3=bleu lié au n°4 / 4=bleu + brun + jaune / 7=brun. Ce que je trouve étrange, c’est que la connexion n°4 comprend 3 câbles : un bleu, un brun et un jaune, ce qui semble beaucoup trop gros pour une connexion ; Ces trois câbles ne sont pas fixer par une visse et tombent donc facilement.


Je me moque de l’ouvre porte et du parlophone. Seul le fonctionnement de la sonnette est la priorité. Enfin, si tout fonctionne, je suis preneur.



Comment vérifie-t-on qu’une sonnette fonctionne ? Je branche chaque câble sur une connexion différente de mon Elvox 870 et puis je balance un coup de jus avec la phase dans chaque câble ? Ainsi je peux savoir si la sonnette fonctionne et qu’elle connexion l’utilise. Est-ce que mon raisonnement est juste ?


Merci de votre aide.
08/04/2008 Vieux  
 
  72 ans, Bruxelles
 
Bonjour,
Vous pouvez avoir le schéma chez Elvox, http://www.somet.be/.
Je cherche dans mes doc si je trouve quelque chose.
Par contre les couleurs ne disent absolument rien. Chacun y vas de ses préférences.
Cory
07/05/2009 Vieux  
 
 
Bonjour, C'est sûrement une permutation entre les fils de la sonnette qui est en alternatif et le parlophone lui fonctionne sur les fils en continu !!!!! à vérifier le fil commun peut-être
Voici le schéma pour ELVOX 8870

Bon brico

Tester la sonnette d'un parlophone?
07/05/2009 Vieux  
 
  65 ans, Hainaut
 
Brico tout, tu crois vraiment que depuis un an, son problème n'est pas réglé
08/05/2009 Vieux  
 
 
Tout est possible, j'ai déjà vu des choses incroyables.
Est-ce le câble de mauvaise qualité?
longe t-il un câble de courant?
est-ce de la Haute fréquence qui rentre sur le circuit?
L'alimentation est elle bonne?
Rupture mécanique dans le câble suite à une trop forte traction lors du câblage?
Un bon truc encore est d'utiliser du câble à paires torsadées contre certains parasites?
bien vérifier les bornes.
Vérifier si certains fils ne sont raccordés que d'un seul côté et peuvent servir d'antenne (comme porte d'entrée magistrale à la haute fréquence HF, VHF etc
WIFI, GSM,

Placer une perle en ferrite et faire quelques tours de fil.

mesurer si la tension d'alimentation est bien celle écrite sur le boîtier (en général c'est toujours un peu plus à vide)

Bon bidouillage
Brico tout.
en réponse à Oméga.067 s'il n'a pas trouvé à ce jour depuis un an, c'est qu'il y a un autre problème dont il faut encourager la résolution et non la critiquer.
restons positifs.
brico tout
09/05/2009 Vieux  
 
  65 ans, Hainaut
 
oh, la seule chose "critiquable", c'est sa non réaction à la solution éventuelle qui lui a été fournie en son temps, pour le reste, chacun fait comme il veut
09/05/2009 Vieux  
 
 
ok d'accord tout le monde bricole comme il peut
amicales salutation à oméga.067
02/01/2013 Vieux  
 
 
Bonjour, je me tourne vers vous car j'ai un gros problème avec mon réseau d'interphones ELVOX.
Depuis quelques semaines, il n'est plus possible d'entendre ou de parler avec les personnes qui sonnent. Rien n'a pourtant changé dans l'installation qui fonctionnait parfaitement jusqu'à présent. J'ai donc testé les cables (1,2 et 3(commun)) dans l'interphone avec ceux qui partent du boitier Art 831 (1,2,3 également). Vu que ce sont ces cables qui sont censés acheminer le son du micro vers le HP extérieur et vice versa.
Ces cables fonctionnent (testés avec une pile d'un coté et un testeur de l'autre) mais le système est toujours en panne... après quelques tests, je remonte exactement les câblages comme à l'origine, et là, le lock de la porte se met à buzzer sans arret. Je déconnecte mes cables, rebranche tout, le lock reste tranquille mais c'est cette fois la sonnette qui se met à sonner en permanence....
Je ne comprends plus rien du tout... pensez vous que la centrale Art 831 est entrain de rendre l'âme? Avez vous déjà vu ce genre de problème?
D'avance merci!
A lire également sur BricoZone...
Isolation d'un sol avant pose d'un carrelage Par ptit_prince dans Isolation, +11 04/11/2009
cable tv et telephonique et parlophone Par stam dans Electricité, +6 27/02/2009
Cablage sonnette Par aumic dans Electricité, +12 19/03/2008


Forum Electricité : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

Maisons Blavier s.a.

Blavier construit des maisons clé-sur-porte en mettant l’accent sur l'accompagnement et le budget


Maisons Baijot

Entreprise générale de construction Maison basse énergie Construction traditionnelle de qualit


SIBOMAT sa

Leader de la construction à ossature bois en Belgique depuis plus de 30 ans.


AlarmeMaison.biz

Pour nous la sécurité de votre maison n'est pas un vain mot.. Alarmes en KIT de bricolage!!

Ajoutez votre société