triphasé défaillant

( dans

» Electricité

)
Chercher:    

triphasé défaillant



20/04/2015 Vieux  
 
  41 ans, Namur
 
Bonsoir
Depuis des années ma machine à bois fonctionne avec un transfo qui remonte mon triphasé 220 en triphasé 380. Il y a quelques jours, je met en route et là plus rien enfin si la mise en route de la degau fait péter le général et un fusible sur le triphasé...
Au départ je pensais au relais de démarrage de la machine mais je me suis d'abord intéressé à l'alimentation.
A l'entrée du transfo entre la borne 1 et 2 j'ai du 180 v et entre la 2 et 3 j'ai du 220. En sortie de transfo j'ai du 220 entre 1 et 2 et du 380 entre 2 et 3.
A la prise triphasé j'ai les mêmes tensions qu'en entrée de transfo.
Est-il possible que les fusibles au tableau deconnent? ou c'est le transfo? pour info le neutre n'est pas branché car il n'y en avait pas sur les prises d'origine.
j'ai un jeu de trois fusibles auto sur le triphasé et un autre jeu de trois fusibles à viser juste en dessous. Je ne vois pas comment on peut vérifier les fusibles à viser... qui de visu on l'air intacts
En vous remerciant déjà

l'installation n'est plus de. première jeunesse mais tout fonctionnait très bien... j'ai raboté des mètres et des mètres depuis 10 ans sans soucis
20/04/2015 Vieux  
 
  59 ans, Hainaut
  fgalette est connecté maintenant
si tu as une tension anormal sur la prise tri ou le transfo est branché, il est normal d'avoir cette même anomalie a l'entrée du transfo.

Tu as donc un problème sur les "fusibles" qui alimente cette prise tri, et je te conseille vivement de placer un disjoncteur tri a la place de ces fusibles si tu ne veux pas cramer ta machine !

A vérifier, et si possible une photo du tableau avec les fusibles à viser et automatiques.
20/04/2015 Vieux  
 
  41 ans, Namur
 
Citation:
Posté par fgalette Voir le message
si tu as une tension anormal sur la prise tri ou le transfo est branché, il est normal d'avoir cette même anomalie a l'entrée du transfo.

Tu as donc un problème sur les "fusibles" qui alimente cette prise tri, et je te conseille vivement de placer un disjoncteur tri a la place de ces fusibles si tu ne veux pas cramer ta machine !

A vérifier, et si possible une photo du tableau avec les fusibles à viser et automatiques.
je me disais que le transfo pouvait ''avaler'' et perdre du couurant... je fais les photos demain
merci
21/04/2015 Vieux  
 
  59 ans, Hainaut
  fgalette est connecté maintenant
sur ta prise tri ET à l'entrée du transfo, il doit y avoir +/- 230 v sur les 3 bornes !

A demain..... et bonne nuit.
21/04/2015 Vieux  
 
  41 ans, Namur
 
Citation:
Posté par fgalette Voir le message
sur ta prise tri ET à l'entrée du transfo, il doit y avoir +/- 230 v sur les 3 bornes !

A demain..... et bonne nuit.
c'est comme cela que je voyais les choses
21/04/2015 Vieux  
 
  59 ans, Hainaut
  fgalette est connecté maintenant
Parfait, voir donc en amont du côté "fusibles"
21/04/2015 Vieux  
 
  65 ans, Hainaut
 
hello
un truc pour vérifier les fusibles, avec une lampe témoin (pas un @&§µ de tournevis testeur, hein) une ampoule à incandescence un Soquet et deux bouts de fils
fusibles en place, mais aucun appareil raccordé, tu dois avoir du "jus" sur chaque borne de sortie, deux à deux
fusibles en place mais appareil en "fonctionnement", si tu "ponte" un fusible avec la lampe témoin, elle ne peut pas s'éclairer, même faiblement
autre vérif, regarder si un fil n'est pas dé-serré, ou affiche une couleur bizarre (brun crâmé) près du raccordement
il est dangereux d'utiliser des "fusibles" ou des disjoncteurs mono, sur un moteur triphasé, il doit au moins être raccordé via une protection thermique différentielle (ça n'a rien à voir avec les différentiels de protection contre les contacts) ce qui évite le fonctionnement en mono, d'un moteur tri
Michel
ps, quand on "mesure" du tri, il faut prendre mesure entre 1 et 2, entre 2 et 3, puis entre 1 et 3
A lire également sur BricoZone...
Appareil triphasé 380v sur prise triphasé 220v Par lestan dans Electricité, +8 02/06/2014
ID 300 mili 40 A défaillant ? Par duval jean jacq dans Electricité, +6 23/10/2013
Entrepreneur pelouse défaillant? Par stephounix dans Abords, Allées, Jardins, +9 02/08/2012
triphasé en monophasé à partir d,une prise triphasé Par domibart dans Electricité, +33 21/04/2012
Arc défaillant sur électrodes de brûleur par temps froid uniquement Par Photo dans Chauffage, +52 18/02/2012


Forum Electricité : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

SUNNYHEAT by FOXeco

Chauffage infrarouge longues ondes. Le système le + économique, écologique & et sain au monde !


Eco Home sprl

Gestionnaire de projet de Construction de maisons individuelles


Ent Chif Eric construction

Entreprise de gros oeuvre, maçonnerie façade, annexe, aménagement extérieur, transformation, etc


illiCO travaux

Un seul interlocuteur pour tous vos devis de travaux de rénovation !

Ajoutez votre société