va et vient disjoncte après remplacement

( dans

» Electricité

)
Chercher:    

va et vient disjoncte après remplacement

- Page 2
Page 2 sur 3 Page precedente 1 2 3 Page suivante


30/03/2013 Vieux  
 
  65 ans, Hainaut
 
Citation:
Posté par lecocqe Voir le message
Pourquoi le nouvel interrupteur ne supporte-t-il pas ce câblage ?
ça, c'est parceque l'écartement entre les contacts, est beaucoup plus petit de nos jours qu'auparavant, et comme se schéma utilise les navettes comme raccord de phase, la partie mobile se déplaçant d'une navette à l'autre, générant un petit arc électrique, le déplacement étant très réduit, l'arc fini par s'amorcer et provoque un court circuit entre les contacts navettes
Michel
30/03/2013 Vieux  
  43 ans, Hainaut
 
c'est en forgeant que l'on devient forgeron, n'est-ce pas ?
je préfère cela qu'un court circuit dans les tubes et devoir tout casser.

Merci pour vos messages en tout cas.
30/03/2013 Vieux  
  67 ans, Luxembourg
 
réponse à Lecocqe. Pourquoi les nouveaux interrupteurs ne supportent pas le montage où les 2 phases sont sur les navettes. Simplement parce que dans le nouveau matériel de + en + petit, l'écart entre les contacts est trop faible.
Dans l'interrupteur schema 6 (va et vient) le contact se fait entre la borne P (dite borne commune) avec une navette. Lorsque vous manoeuvrez cet interrupteur, le contact glisse d'une navette à l'autre (reliant ainsi la borne P à l'autre navette) et si l'écart est trop faible, un arc se produit ou pire un contact entre les 2 navettes = un court-circuit entre les 2 phases et vos fusibles sautent. Ce montage appelé siemens et en court-circuit est actuellement interdit. Il permettait de pouvoir placer une prise en dessous des interrupteurs, sans tirer un fil supplémentaire
30/03/2013 Vieux  
  67 ans, Luxembourg
 
sorry, j'avais pas lu la réponse d'Omega 067.
La mienne devient un doublon inutile, mais qui accrédite la réponse d'Oméga067
31/03/2013 Vieux  
 
  65 ans, Hainaut
 
Citation:
Posté par fernand1 Voir le message
sorry, j'avais pas lu la réponse d'Omega 067.
La mienne devient un doublon inutile, mais qui accrédite la réponse d'Oméga067
bah, l'est bon, on dira que c'est parceque t'avais pas mis tes bonnes lunettes
Michel
31/03/2013 Vieux  
 
  72 ans, Bruxelles
 
Bonjour,
Je ne vois pas pourquoi la différence de câblage risquerais de provoquer une étincelle plus grande sur le câblage Allemand.
L'intensité qui passe par les interrupteurs est la même dans tous les cas.
Le montage Allemand a été interdit chez nous à cause de la section des fils, 1,5² pour l'éclairage, et du danger lors du remplacement éventuel d'un interrupteur.
Aussi je conseille, comme dit plus haut, de replacer tous les interrupteurs exactement comme ils étaient avant.
Ensuite les remplacer un par un uniquement qu'avec la certitude que celui remplacé fonctionne parfaitement.
Cory
31/03/2013 Vieux  
 
  65 ans, Hainaut
 
non, Cory, c'est pas le câblage aui est en cause, c'est l'écart entre les contacts internes des nouveaux interrupteurs (>1980), qui est plus faible, du coup, dès qu'on commute du "selfique" les arcs sont plus nombreux et plus importants (avant, c'était surtout de l'incandescence) alors, paf, quasi chaque fois court-jus lors de l'extinction de l'éclairage
Michel
31/03/2013 Vieux  
 
  72 ans, Bruxelles
 
Je pense surtout que notre ami aurait court-circuité les fils de l’inverseur pour faire le test.
Ce qui, avec le montage Allemand, est sans pardon.
Cory
31/03/2013 Vieux  
  43 ans, Hainaut
 
De toutes façons, je compte employer des télérupteurs comme suggéré dans le message #12. il me reste à savoir quel télérupteur employer 12v, 24v ou 230v.

bon dimanche
31/03/2013 Vieux  
 
  65 ans, Hainaut
 
Citation:
Posté par lecocqe Voir le message
De toutes façons, je compte employer des télérupteurs comme suggéré dans le message #12. il me reste à savoir quel télérupteur employer 12v, 24v ou 230v.

bon dimanche
attention, dans ce cas, il y a fort à parier que tu devra remplacer ton câblage.....
c'est faisable ,?
ou alors, utiliser un système par "courant porteur", genre Chacon
Michel
31/03/2013 Vieux  
  43 ans, Hainaut
 
Changer les câbles n'est pas faisable... les murs viennent d'être refaits. sauf si je trouve les circuits et boites de dérivation facilement.

au fait pourquoi remplacer le câblage en cas de télérupteur ?
31/03/2013 Vieux  
 
  72 ans, Bruxelles
 
Bonjour lecocqe,
En cas de placement de télérupteur vous pourriez placer un module Yokis et ne pas de voir retirer de nouveaux fils.
Sauf si vous avez court-circuit, coupure ou autre défaut.
http://www.yokis.fr/
Cory
31/03/2013 Vieux  
 
  65 ans, Hainaut
 
pour le bien, il faudrait que tu puisse repérer exactement le câblage actuel, de façon à connaître le trajet réel des conducteurs, si il y a des boites de dérivation, ou si les connexions sont faites dans les blochets
au besoin, une photo de chaque blochet serait la bienvenue, pour se rendre compte
au fait, ce sont certainement des blochets en bois, et des tubages en acier, non, je me trompe ??
Michel
01/04/2013 Vieux  
  43 ans, Hainaut
 
dans le mil. blochet bois + tubes en acier et même les câbles sont en acier et non en cuivre. Les deux interrupteurs alimentent deux lampes et rien d'autre.
01/04/2013 Vieux  
 
  65 ans, Hainaut
 
Citation:
Posté par lecocqe Voir le message
dans le mil. blochet bois + tubes en acier et même les câbles sont en acier et non en cuivre. Les deux interrupteurs alimentent deux lampes et rien d'autre.
hé, hé, non, c'est pas des conducteurs en acier, c'est bien du cuivre, mais il est étamé, pour éviter une réaction avec le caoutchouc
si le circuit n'alimente rien d'autre, alors, c'est "jouable", mais ça m'étonne, a tu bien vérifié si en coupant le disjoncteur qui "gère" ce circuit, rien d'autre n'est affecté
Michel
01/04/2013 Vieux  
  46 ans, Liège
 
Citation:
Posté par omega.067 Voir le message
non, Cory, c'est pas le câblage aui est en cause, c'est l'écart entre les contacts internes des nouveaux interrupteurs (>1980), qui est plus faible, du coup, dès qu'on commute du "selfique" les arcs sont plus nombreux et plus importants (avant, c'était surtout de l'incandescence) alors, paf, quasi chaque fois court-jus lors de l'extinction de l'éclairage
Michel
Tout a fait d'accord avec vous j'ai deja eu le cas plusieurs fois avec la pose de nouveua interrupteur ( et encore un il n'y pas longtemps).

Les nouveau interrupteur bscule plus vite que les anciens.

La solution la plus pratique as ete de retirer les fils supplementaire pour regler le probleme.

Les modules Yokis sont pratique ( mais assez cher aussi je viens de poser une minuterie blochet yokis et prix installateur HTVA 33 euro ca fait cher quand meme ).
01/04/2013 Vieux  
 
  72 ans, Bruxelles
 
Bonjour locu,
33€ c'est environ le prix d'une minuterie classique.
Ne pas oublier de prendre en compte le gain de temps, la facilité de pose et aussi les multiples possibilités qu permet les modules Yokis.
Possibilités, temporisation, variation, commande sans fils, etc qui ne sont pas toujours possible avec une minuterie classique.
Cory
02/04/2013 Vieux  
  43 ans, Hainaut
 
Citation:
Posté par omega.067 Voir le message
hé, hé, non, c'est pas des conducteurs en acier, c'est bien du cuivre, mais il est étamé, pour éviter une réaction avec le caoutchouc
si le circuit n'alimente rien d'autre, alors, c'est "jouable", mais ça m'étonne, a tu bien vérifié si en coupant le disjoncteur qui "gère" ce circuit, rien d'autre n'est affecté
Michel
ce circuit comporte toutes les lumières du rez de chaussée et l'autre circuit, toutes les lumières de l'étage.
02/04/2013 Vieux  
 
  65 ans, Hainaut
 
ah bon, alors, il faudrait vérifier si en déconnectant les fils de phases, sur les inter va et vient, si qqch n'est plus alimenté,
mais je réitère ma demande, repère la séquence de câblage, cad, la position des deux va et vient et de la lampe commandée, de façon à pouvoir déterminer si la modif est faisable
Michel
04/04/2013 Vieux  
  43 ans, Hainaut
 
Repérer les fils, ça, c'est preque fait, je sais séparer les navettes et l'autre. Maintenant des 2 qui sont à 240v, lequel est le plus et lequel est le moins ? car mon multimètre me donne 240v mais c'est tout.

quand aucun des interrupteurs n'est connecté, le reste fonctionne normalement.
Page 2 sur 3 Page precedente 1 2 3 Page suivante


A lire également sur BricoZone...
remplacement d un simple va et vient en double pour 2 poit lumineux independant Par ericsp33 dans Electricité, +8 11/02/2010
ça disjoncte Par thode dans Electricité, +14 15/07/2009
Mon différentiel disjoncte sans arrêt Par zezette dans Electricité, +8 26/04/2009
branchement ... double va et vient en branchement pas va et vient. 2 lampes. Par malapjulien dans Electricité, +1 31/03/2009


Forum Electricité : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

illiCO travaux

Un seul interlocuteur pour tous vos devis de travaux de rénovation !


FT Chassis

Spécialiste des châssis PVC, bois et aluminium, portes et volets roulants.


DECOCHALET

Vente et placement d'abris de jardin, carports, garages, pergolas, boxes pour chevaux, ...


Tendance Habitat

Entreprise générale du bâtiment

Ajoutez votre société