Aeg Lavamat 76850

( dans

» Réparation » Electro Ménager

)
Chercher:    

Aeg Lavamat 76850



02/09/2013 Vieux  
  Hainaut
 
Bonjour,

Nous avons un lave-linge AEG LAVAMAT 76850.

Jusqu'à présent, lorsqu'on programmait un cycle de lavage, à partir du moment où la machine avait pris son eau et ce jusqu'à l'essorage, un jet d'eau jaillissait juste au dessus du hublot jusque dans la cuve pour bien humidifier et laver le linge.

Le fait est qu'aujourd'hui, l'eau ne jaillit plus du dessus du hublot. Le lave-linge prend sa quantité d'eau normalement mais plus de jet sur le linge et un bruit continu (un genre de grognement assez fort) se produit et persiste tout le temps que le jet aurait dû couler.

Bien que je n'y connaisse pas grand chose, je suppose qu'il doit y avoir une pompe pour alimenter ce jet d'eau, style pompe cyclable comme on en trouve dans les lave-vaisselles ? Serait-ce elle la cause du souci ?

Partagez-vous mon analyse ? Et y a-t-il un moyen pour identifier formellement la défectuosité de cette pièce ?

A vos idées...

Merci
03/09/2013 Vieux  
 
  28 ans, Luxembourg
 
Bonjour ,

Donne moi un peu la référence que vous avez en ouvrant la porte .



Vous pouvez lancer le mode d'usine .

Une fois dedans , tournée juste le sélecteur de programme dans le sens horlogique .

Lancer le et vous savez tester chaque électrovanne / pompe / test étanchéité etc...
04/09/2013 Vieux  
  Hainaut
 
Bonjour,

Tout d'abord, je tiens à vous remercier pour votre aide.

J'ai réussi à entrer en mode usine et ai tourné le sélecteur de programme dans le sens horlogique comme préconisé.

Tout se déroule normalement (prise d'eau, mouvement du tambour, évacuation de l'eau...) sauf lorsque je suis sur le programme repassage facile, le cadran affiche le code C20 et là, le bruit se fait entendre et la machine ne fait rien (pas de remplissage de cuve, pas de mouvement du tambour, pas de vidange, pas d'essorage...).

Je suppose donc que le problème se situe à ce niveau. Reste à savoir ce que signifie C20 ?
04/09/2013 Vieux  
 
  28 ans, Luxembourg
 
Tu as peux etre un objet qui empêche la pompe de cyclage de fonctionner .

edit :

Un soucis au niveau du code c20 qui n'existe pas chez AEG ..c'est E20
et E20 designe un soucis de pompe

Dernière modification par thekingclaes 04/09/2013 à 17h10.
04/09/2013 Vieux  
  Hainaut
 
Non, non, ce n'est pas E20.

Une fois entré dans le mode usine comme c'est visible sur la vidéo que tu m'as envoyée, un code C11 apparaît. Ensuite, lorsque je tourne le bouton de programme, un autre code , par exemple C3 apparaît. La machine prend alors de l'eau et on voit le niveau monter dans la cuve. Ensuite, je retourne le bouton de programme, autre code et la machine fait autre chose (vidanger l'eau, actionner le tambour...). Mais lorsqu'elle affiche C20, le bruit se fait entendre et la machine ne fait rien. Sur tous les autres C apparaissant sur l'écran LCD, la machine fait une action.

C'est bien C20 qui est affiché à l'écran.
10/09/2013 Vieux  
 
  28 ans, Luxembourg
 
bonjour ,

j'ai recu par mail les code de panne etc ...

Si vous avez une adresse mail je vous le forward ...
16/09/2013 Vieux  
  Hainaut
 
Pompe de cyclage remplacée. Tuyau nettoyé.

A présent tout fonctionne à merveille.

Un grand merci pour votre aide.
12/12/2015 Vieux  
  32 ans, Brabant Wallon
 
Le post date mais je tente ma chance quand même...
J'ai un lave-linge aeg lavamat et celui-ci se met toujours en code erreur e10 au moment du rinçage.
Avant d'afficher le code, le bouton start/pause clignote si je rappuye à ce moment là, le programme repart.
J'ai nettoyer les filtres de l'arrivée d'eau.
Si je ne met que le programme rinçage, tout fonctionne.
Que faire?
Merci
12/12/2015 Vieux  
 
  28 ans, Luxembourg
 
Bonjour ,

E10 : famille arrivé d 'eau .
Le débit est suffisent ?
Seriez vous nous fournir le PNC / modele de la machine ? merci
12/12/2015 Vieux  
  32 ans, Brabant Wallon
 
Oui pas de souci au niveau de l'arrivée d'eau...
Il s'agit de la machine L76485FL
12/12/2015 Vieux  
 
  28 ans, Luxembourg
 
Allumez votre machine ,
Rester appuyez sur les deux bouton tout a droite en meme temps . (+- 3 secondes).
Vous allez avoir le bandeau qui va s'allumer de partout .
Tourner le sélecteur dans le sens horlogique .
Au premier cran vous allez avoir une électrovanne qui va s'activer (C2)... Deuxième cran , deuxième électrovanne etc....

Regardez si au fur et a mesure que l'eau monte, sur l'affichage vous allez avoir une donnée qui va s 'augmenter .
Regardez si elle monte bien ...

Dernière modification par thekingclaes 12/12/2015 à 15h16.
12/12/2015 Vieux  
  32 ans, Brabant Wallon
 
Rien de s'allume et quand je tourne, un code apparaît : e11 et si je continue à tourner, ce sont les différents programmes qu'elle me propose
16/05/2016 Vieux  
  41 ans, Liège
 
Bonjour,

Nous avons un problème avec notre machine. Elle n'essort plus et ne peut se vider. J ai essayer via votre vidéo. J ai filmé mais ne sait pas comment publier. Pourriez vous m'aider. Le code d erreur est E20. Merci pour votre aide.
16/05/2016 Vieux  
 
  28 ans, Luxembourg
 
Si elle ne vidange plus normal qu'elle n'essore pas .

Avez vous retirer le filtre en bas ? l'eau y sort facilement ?
02/08/2016 Vieux  
  Hainaut
 
Bonjour,

Je reviens vers vous concernant mon lave-linge AEG LAVAMAT 76850.

Lorsqu'on programme une machine à 60°, il y a un problème pendant la phase de rinçage avant l'essorage. La machine se bloque et indique le code E10. A des autres températures, la tournée se déroule normalement.

Comme vous me l'avez appris (thekingclaes), je suis rentré dans le mode usine. Et, lorsque je tourne le sélecteur, en troisième position, j'ai un code EF4 qui apparaît.

En me référant aux documents que vous m'avez transmis, il est mentionné de vérifier le débitmètre et son câblage. Mais là, je suis bloqué. Je ne sais pas comment tester ce débitmètre qui n'est pas classique mais sans doute plus électronique.

Par contre, j'ai testé les 3 électrovannes, multimètre réglé sur 200 k ohms. L'une est à 3,7 ohms, l'autre à 3,6 ohms et la troisième (la brune) est à 1.
J'en déduis donc que le bloc électrovanne est défectueux et qu'il convient de le changer. Donc, le débitmètre ne semble pas être en cause.

Partagez-vous mon analyse ? Feriez-vous des vérifications complémentaires avant de changer le bloc électrovanne ?

Et, autre souci, à toutes les températures, la machine ne prend plus l'adoucissant. Mais cela est sans doute lié à l'électrovanne défectueuse, non ?

D'avance, je vous remercie pour votre aide.
04/08/2016 Vieux  
  Bruxelles
 
@plati

Par contre, j'ai testé les 3 électrovannes, multimètre réglé sur 200 k ohms. L'une est à 3,7 ohms, l'autre à 3,6 ohms et la troisième (la brune) est à 1.
J'en déduis donc que le bloc électrovanne est défectueux et qu'il convient de le changer. Donc, le débitmètre ne semble pas être en cause.


Aeg Lavamat 76850

Comme signalé par ailleurs il suffit de remplacer la bobine défectueuse mais vous pouvez aussi nettoyer le noyau de la bobine qui est peut-être coincé.


Schéma et explications

Dernière modification par pegase 04/08/2016 à 11h23.
A lire également sur BricoZone...
Tambour lave-linge AEG- Electrolux Lavamat 64850 L Par Olifant dans Electro Ménager, +18 03/04/2015
AEG Lavamat 66810 - Aucun affichage Par Bill Boquet dans Electro Ménager, +3 22/05/2013
pièces de MàL AEG Lavamat. Par benoki dans Réparation, +7 08/05/2012
lave linge aeg oko lavamat 72740 Par el_bandito dans Réparation, +4 02/10/2011
Code erreur lave linge OKO LAVAMAT 72730 Par bouba666 dans Electro Ménager, +3 10/03/2011


Forum Electro Ménager : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

illiCO travaux

Un seul interlocuteur pour tous vos devis de travaux de rénovation !


FT Chassis

Spécialiste des châssis PVC, bois et aluminium, portes et volets roulants.


DECOCHALET

Vente et placement d'abris de jardin, carports, garages, pergolas, boxes pour chevaux, ...


Tendance Habitat

Entreprise générale du bâtiment

Ajoutez votre société