Lave-vaisselle AEG au ralenti

( dans

» Réparation » Electro Ménager

)
Chercher:    

Lave-vaisselle AEG au ralenti



07/09/2016 Vieux  
  59 ans, Brabant Wallon
 
Bonjour, la pompe principale (pas vidange) a l'air de tourner au ralenti.
Le lave-vaisselle est un modèle de base F45000W0.
Les tuyaux et le filtre sont propres, l'hélice de la pompe tourne librement.
Serait-ce la pompe qui est morte ?
Une neuve coûte 180€ chez AEG, un peu cher, c'est un peu moins de la moitié du prix de la machine...
07/09/2016 Vieux  
 
  20 ans, Namur
 
Bonjour,

il faudrait tester le condensateur (3µF ?) de la pompe... A tester au capacimètre ou le remplacer directement.

Sinon, une pompe coûte ±120€ sur Ebay.

La machine se met en erreur ?
08/09/2016 Vieux  
  59 ans, Brabant Wallon
 
Merci, oui, 3µf.
Je croyais qu'il ne servait qu'au démarrage de la pompe, et vu qu'elle tourne au ralenti ?
Sinon, il est vrai que c'est à essayer, car moins cher que la pompe.
J'avais regardé sur eBay, mais je n'avais trouvé de pompe qu'à 154€ + 10€ de frais de port. Donc je préférais chez AEG.
Non, la machine ne se met pas en erreur.
08/09/2016 Vieux  
 
  20 ans, Namur
 
Bonjour,
Citation:
Posté par Mraj Voir le message
Merci, oui, 3µf.
Je croyais qu'il ne servait qu'au démarrage de la pompe,
Non, c'est un condensateur permanent, pas un condensateur de démarrage.
Citation:
et vu qu'elle tourne au ralenti ?
Qu'est-ce qui te fait dire cela ?
Je ne vois pas comment un moteur asynchrone pourrait tourner au ralenti, sauf en cas de fortes contraintes mécaniques...

Il faudrait mesurer la résistance des deux bobinages du moteur (et pourquoi pas aussi la bobine du Tachymètre).
Citation:
Non, la machine ne se met pas en erreur.
Où est le problème alors ?

Dernière modification par roomulus 08/09/2016 à 11h31.
08/09/2016 Vieux  
  59 ans, Brabant Wallon
 
L'eau n'arrive pas à faire tourner l'hélice du haut, et celle du bas tourne à peine, avec des jets peu puissants. Je ne le vois que quand je l'ouvre et donc s'arrête, mais c'était beaucoup plus puissant avant.
J'ai vérifié les conduits, filtres etc rien de bouché, et vu que la pompe tourne, je me dis qu'elle ne tourne pas à sa vitesse normale.
Et donc la vaisselle n'est pas lavée.
Ce serait donc le condensateur ? Je vais essayer, vu le prix...
Je suis à Chastre, il y a des magasins de pièces dans la région, même à Namur ?
08/09/2016 Vieux  
 
  20 ans, Namur
 
Citation:
Posté par Mraj Voir le message
L'eau n'arrive pas à faire tourner l'hélice du haut, et celle du bas tourne à peine, avec des jets peu puissants.
Je ne pense pas que le problème vienne de la pompe. Est-ce que la cuve se remplit correctement ? Un remplissage trop faible pourrait provoquer ce genre de défaut.

Je ne connait pas les LV AEG, comment est assurée la détection de niveau d'eau ? (Débimètre ou chambre de compression + Pressostat ou détecteur optique ou détecteur à membrane ?)

Citation:
Ce serait donc le condensateur ?
Il semble Ok.

Dernière modification par roomulus 08/09/2016 à 11h48.
08/09/2016 Vieux  
  59 ans, Brabant Wallon
 
Je ne sais pas si assez d'eau arrive... mais il est possible qu'il y en ait moins qu'avant.
c'est un pressostat.
http://piecesdetachees.aeg.be/search...ectrique%20268

Dernière modification par Mraj 08/09/2016 à 12h24.
08/09/2016 Vieux  
 
  20 ans, Namur
 
En principe, l'eau doit de trouver au même niveau que le filtre en fond de cuve. Peut-être tester en rajoutant manuellement un peu d'eau après le remplissage du LV.

Voir aussi si le remplisseur n'est pas encrassé.
08/09/2016 Vieux  
  59 ans, Brabant Wallon
 
Si je rajoute de l'eau manuellement dans le LV, je pourrais voir si les hélices tournent normalement, auquel cas, ce serait de côté là qu'il faudrait chercher... merci.

Le remplisseur, c'est le petit réservoir transparent sur le côté (il est propre), ou la cuve où il y a le sel (à l'air ok), et le filtre en arrivée sur l'aquastop est ok aussi.

Dernière modification par Mraj 08/09/2016 à 12h31.
08/09/2016 Vieux  
  59 ans, Brabant Wallon
 
J'ai rajouté de l'eau, mais ça n'y change rien. Si j'en mets "trop", la pompe de vidange se met en route pour quelques secondes, et ensuite la pompe de lavage démarre. Apparement, il y aurait assez d'eau, c'est niveau rasant sur la grille du filtre.
La pompe de lavage fait parfois quelques étincelles en démarrant... ensuite, ça tourne, mais probablement trop lentement. Ceci-dit, elle n'est pas grippée, son hélice tourne librement.
08/09/2016 Vieux  
 
  20 ans, Namur
 
Citation:
Posté par Mraj Voir le message
La pompe de lavage fait parfois quelques étincelles en démarrant... ensuite, ça tourne, mais probablement trop lentement.
Des étincelles ? Un détail qui a de l'importance...

Il doit y avoir un amorçage dans les bobinages, la pompe est HS.

Sur Ebay, une pompe neuve coûte 99€ + 22€ FDP (en Italie).

=> réf : 50299965009
08/09/2016 Vieux  
  59 ans, Brabant Wallon
 
Merci je vais commander une pompe ur eBay, en espérant que ce soit bien ça, ce que je crois également, et qu'elle tiendra plus longtemps que les 3 ans de celle-ci.
08/09/2016 Vieux  
 
  28 ans, Luxembourg
 
J'ai déjà eu un cas similaire ( pas les étincelles).

Et c'était l'hélice de la pompe de cyclage qui était désseré de son axe ... et forcement en tournant le filet était Hs .
09/09/2016 Vieux  
  59 ans, Brabant Wallon
 
Citation:
Posté par thekingclaes Voir le message
J'ai déjà eu un cas similaire ( pas les étincelles).

Et c'était l'hélice de la pompe de cyclage qui était désseré de son axe ... et forcement en tournant le filet était Hs .
Ce n'est pas le cas ici, j'avais sorti le moteur et l'hélice ne tournait pas "faux".

Pour info, j'ai trouvé un moteur pour pas cher, merci du conseil d'aller voir sur eBay.
23/09/2016 Vieux  
  59 ans, Brabant Wallon
 
Voilà, moteur neuf trouvé sur eBay, 65€ ttc, frais de port compris.
Moteur facilement remplacé, et la machine marche à nouveau.
Assez révoltant que ce moteur foire après un petit 3 ans.
Merci de vos conseils.
14/10/2016 Vieux  
 
  42 ans, Luxembourg
 
Bonjour Mraj,
j'ai également un lave-vaisselle AEG, mais pas certaine que ce soit le même modèle (Favorit 55000). Il date d'avril 2012 et il avait à peine 2 ans et demi quand j'ai du faire appel à un technicien car j'avais le code .20 tout le temps. Verdict: chambre de compression encrassée. Ca fait un an, j'ai fait les nettoyages mensuels préconisés et depuis le we dernier, ça recommence.
Pourrais-tu me dire quelle est votre fréquence d'utilisation du lave-vaisselle? Car chez moi, il faut bien le dire, c'est intensif (min 1 par jour) et je suppose que cela peut expliquer la rapidité "d'usure" ou de salissure.
Sinon changer le moteur, c'est quel niveau d'expertise ? et où se trouvent les détails techniques de la machine ?
Merci de prendre le temps de me lire et de me répondre.
Isou
14/10/2016 Vieux  
  59 ans, Brabant Wallon
 
Bonjour IsouBrico,
Nous utilisons le lave-vaisselle tous les jours. Ce que je trouve normal, et pas vraiment intensif
Je ne fais pas de nettoyage mensuel, plutôt 2 ou 3 fois par an.
Changer le moteur n'est pas vraiment compliqué, quelques vis pour ouvrir la plaque latérale droite, veiller à ce qu'il n'y ait pas d'eau dans la machine, il faut pouvoir la basculer sur le côté pour accéder aux tuyaux du moteur, il faut une pince pour les serres-joints et tournevis... La pompe n'est même pas vissée au châssis, elle est "glissée" dans des supports en caoutchouc.
Mais ce n'est pas la première machine que j'ouvre et ausculte.
Je n'ai pas de pages techniques sur les machines. Il y a sur le site de AEG toutes les références des pièces de rechange des machines.
14/10/2016 Vieux  
  53 ans, Flandre
 
Citation:
Posté par isouBrico Voir le message
Bonjour Mraj,
j'ai également un lave-vaisselle AEG, mais pas certaine que ce soit le même modèle (Favorit 55000). Il date d'avril 2012 et il avait à peine 2 ans et demi quand j'ai du faire appel à un technicien car j'avais le code .20 tout le temps. Verdict: chambre de compression encrassée. Ca fait un an, j'ai fait les nettoyages mensuels préconisés et depuis le we dernier, ça recommence.
Pourrais-tu me dire quelle est votre fréquence d'utilisation du lave-vaisselle? Car chez moi, il faut bien le dire, c'est intensif (min 1 par jour) et je suppose que cela peut expliquer la rapidité "d'usure" ou de salissure.
Sinon changer le moteur, c'est quel niveau d'expertise ? et où se trouvent les détails techniques de la machine ?
Merci de prendre le temps de me lire et de me répondre.
Isou
Bonjour, j'ai eu ce week-end aussi un code 20 sur ma AEG. Ce que j'ai fait, c'est 4 à 5 cuillères a soupe de bicarbonate de soude la ou se trouve le filtre (moi j'ai enlever le filtre) et 1/2 litre de vinaigre et laisser agir une bonne heure. Après, effacer les codes erreurs (reset) et ensuite j'ai fait un programme court. Tout est rentré dans l'ordre. Ah oui, avant de mettre le bicarbonate de soude et du vinaigre, j'ai aspirer l'eau qui se trouve la ou est le filtre.
14/10/2016 Vieux  
 
  42 ans, Luxembourg
 
Merci Zigou et Marj, pour vos retours,
Vinaigre et bicarbonate de soude, c'est généralement ce que je fais (enfin, je n'aspire pas l'eau restante car il y en a vraiment très peu) mais je ne mets jamais le vinaigre et le bicarbonate en même temps, je procède en 2 étapes.
Par contre, cette fois, ça a été plus long à refaire fonctionner et il s'est stoppé en milieu de programme (-> ajout d'eau chaude à plusieurs reprises) avant de terminer. Maintenant, il tourne à vide avec du vinaigre et si il bloque de nouveau après ça, je vais devoir l'ouvrir pour nettoyer la chambre de compression.
Quand je dis intensif, c'est surtout parce qu'il est -fort-bien rempli à chaque fois; et qu'il arrive que je fasse 2 lavages par jour (soit 9-10 par semaine).
J'ai posté ma demande de vue éclatée dans un autre post, on verra si quelqu'un peu m'aider.
Concernant l'éventuel remplacement d'un composant, mon problème sera que c'est un lave-vaisselle intégré et qu'il n'est pas si "évident" à retirer de sa niche. De plus, si il faut le basculer, je risque d'avoir quelques difficultés, mais bon, je verrai d'ici là. Sinon, j'ai déjà ouvert d'autres machines, comme la machine à laver pour changer la courroie: je suis curieuse de nature et m'avoue vaincue qu'après avoir tenté toutes les possibilités.
Encore merci et bonne soirée.
Isou
A lire également sur BricoZone...
Lave Vaisselle AEG 86010 VI qui ne sèche plus la vaisselle Par jef72 dans Réparation, +1 04/12/2014
Lave vaisselle AEG Favorit Par jpbrine dans Electricité, +2 20/10/2014
Lave-vaisselle AEG Par Thiebault dans Electro Ménager, +6 08/03/2014
Bruit lave vaisselle AEG Par chrisguard dans Electro Ménager, +1 08/01/2014
probleme lave vaisselle AEG Par kimagayou dans Electro Ménager, +4 28/02/2013


Forum Electro Ménager : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

Maisons Blavier s.a.

Blavier construit des maisons clé-sur-porte en mettant l’accent sur l'accompagnement et le budget


Maisons Baijot

Entreprise générale de construction Maison basse énergie Construction traditionnelle de qualit


SIBOMAT sa

Leader de la construction à ossature bois en Belgique depuis plus de 30 ans.


AlarmeMaison.biz

Pour nous la sécurité de votre maison n'est pas un vain mot.. Alarmes en KIT de bricolage!!

Ajoutez votre société