lave vaisselle AEG mise en sécurité innondations

( dans

» Réparation » Electro Ménager

)
Chercher:    

lave vaisselle AEG mise en sécurité innondations

Page 1 sur 3 1 23 Page suivante


23/01/2012 Vieux  
 
  44 ans, Liège
 
Bonsoir,

Suite à un trou dans un raccord(souple) au niveau de l'arrivée d'eau pour la partie supérieur, la machine s'est mise en code erreur inondations et la soupape de sécurité(commande élèctrique) a déclenché(sur le tuyaut d'arrivée).

Après réparation de la fuite et d'avor laissé sécher quelques jours j'ai rebranché le lave vaisselle mais l'eau n'arrive plus(le programme se lance mais come l'eau n'arrive pas elle se met en sécurité).

Ma question est de savoir si la soupape est la cause(restée fermée après la fuite), faut-il la changer, y-at-il une procédure pour la débloquer?

D'avance merci pour vos lumières.
24/01/2012 Vieux  
  70 ans, Luxembourg
 
Bonjour

il ya beaucoup de chance que votre LV est en sécurité , vous pouvez essayer de le
pencher en vers l'avant au moin à 45° ensuite le remettre en marche
9 fois sur 10 cela fonctionne
bonne chance
24/01/2012 Vieux  
 
  44 ans, Liège
 
Bonsoir,

merci pour l'intervention, mais j'ai aussi constaté que le lave-vaisselle est mode sécurité et que malgré vos idées que j'ai appliqué rien à faire l'eau ne passe pas la soupape.

Est-ce que la soupape quand elle déclenche on ne sait plus la remettre en position ouverte?

Bonne sorée.
24/01/2012 Vieux  
  50 ans, Namur
 
j'ai eu le cas sur un miele et c'est juste un petit flotteur qui est situé sur la plaque inférieur du l-v, donc comme dis ci avant le pencher pour evacuer l'eau...
24/01/2012 Vieux  
 
  49 ans, Liège
 
Le flotteur anti-débordement est certainement encore en contact, basculer le lave vaisselle en arrière, normalement un peu d'eau doit sortir !!!
29/01/2012 Vieux  
 
  44 ans, Liège
 
Bonsoir,

je reviens aux nouvelles pour vous dire que après avoir fait la berceuse avant arrière à mon LV il n'y a rien à faire l'eau est toujours bloquée par la soupape élèctrique sur l'arrivée d'eau.
Les programmes se lancent mais pas d'eau.

Je me demandais si en débranchant les fils qui sortent de la gaine(au pied du LV) qui mènent à la soupape de sécurité et en les rebranchant ensuite cela ne débloquerai pas cette soupape?

Encore merci pour vos avis.

Bonne soirée.
31/01/2012 Vieux  
  70 ans, Luxembourg
 
Bonjour


vérifier le flotteur en 'frigolite' qui se trouve en dessous du lave vaisselle ,il est
probablement bloqué en position haute il suffit de l'actionner une fois ou deux,
et verifier s'il reste en position basse
31/01/2012 Vieux  
 
  50 ans, Brabant Wallon
  benoki est connecté maintenant
Bonjour,
parfois en remettant de l'eau (2-3 litres) dans la cuve lave-vaisselle ca provoque le réamorcage de la pompe à eau.
ca m'est déja arrive d'avoir la pompe qui ne pompe plus car vide ... sur une machine à laver ;)
j'espere que ca aidera,
bonne journée,
30/09/2012 Vieux  
 
  44 ans, Liège
 
bonsoir,

nouveau code erreur(20) sur AEG FAVORIT SILENCE( syphon obstrué ou tuyau de vidange mal installé).donc pas d'arrivée d'eau de nouveau, démarrage aléatoire et aussi arrivée d'eau par accoups dans la soupape quand il démarre?? le problème est du à quoi? longueur du tuyau de vidange, d'alimentation d'eau(car plus long que celui d'origine) problème de pompe(de l'eau reste dans le tuyau de vidange quand il se met en sécurité.

D'avance merci pour votre aide.
01/10/2012 Vieux  
 
  44 ans, Liège
 
Bonsoir,

Mon problème est résolu(enfin!!) il s'agissait d'un faux contact et d'un mauvais branchement des fils sortant du tuyau d'alimentation d'eau( fils vers aquastop) branchés sur le LV mais pas dans les bonnes encoches donc du jeu et par moments coupure d'alimentation d'eau.

Bonne soirée.

Davsan
03/10/2012 Vieux  
 
  44 ans, Liège
 
Bonjour,

Désolé d'ennuyer tout le monde mais mon problème est revenu donc une fausse alerte.

Après trois lavages sans problème, sans raison lors de la mise en route pour un autre lavage le LV n'en a plus voulu.rebellote pour une mise en sécurité code 20 et même quand je verse un 1/2 seau d'eau dedans la pompe évacue bien mais pas d'arrivée d'eau ensuite, alors après avoir téléphoné chez BIMA on me dit que ce serait un faux contact(ce que je pensais avoir réglé) mais ou?Je rappelle que tout celà est arivé suie à une rupture d'une durite ayant souffert du gel l'hiver passé et que le raccord de l'aquastop s'est fendu donc j'avais du le remplacer(tout le tuyau).

Merci pour votre patience et votre aide.

Davsan.
03/10/2012 Vieux  
  70 ans, Luxembourg
 
Bonjour,

votre LV se met en sécurité donc la pompe de vidange tourne ,même à l'arrêt ???
si c'est le cas il y a une légère fuite d'eau qui enclenche le flotteur en dessous de
l'appareil , essayer en penchant l'appareil vers l'avant au moins a 45°
et plus
si le LV refonctionne c'est bien une fuite (à trouver après)
si ce n'est pas le cas il peut s'agir de la chambre de pression ou d'un tuyau boucher
par de la graisse
vous me tenez au courant
Jacques
03/10/2012 Vieux  
  Bruxelles
 
bonjour
il faut aussi vérifier que le tuyau interne n'a pas de fuite, le tuyau externe étant peut-être bon
03/10/2012 Vieux  
 
  44 ans, Liège
 
Merci pour vos avis bien sympatiques et utiles, mais j'ai déjà penché le LV en avant, j'ai même fait aller le flotteur manuellement pour voir si le petit switch de contact ne restait pas bloqué mais tout semble bon.il n'y a pas de fuite( pas la moindre trace d'eau j'ai tout vérifié.maintenant pourquoi un code erreur en rapport avec le tuyau de vidange et le syphon? alors il me semble que quand je verse de l'eau dans la cuve puis lance un programme la pompe vide l'eau mais dès que le code erreur apparait il reste de l'eau dans le tuyau de vidange. C'est un truc de fous et qui plus est le LV n'est pas vieux et n'a pas tourné longtemps.
Enfin sans abuser de votre patience elle se trouve ou cette chambre de pression?

Encore merci.

Davsan
03/10/2012 Vieux  
  Bruxelles
 
lave vaisselle AEG mise en sécurité innondations
Demonter le tuyau au robinet et a l'entrée de la machine et vérifier si l'eau coule normalement

Dernière modification par pegase 03/10/2012 à 15h03.
03/10/2012 Vieux  
 
  44 ans, Liège
 
Merci pour l'attention,

mais est-ce que l'aquastop ne ferme pas le passage de l'eau une fois le tuyau débranché?

Bien à vous,

Davsan
03/10/2012 Vieux  
  Bruxelles
 
il ferme la vanne d'arrivée de l'eau mais c'est un inverseur et il alimente le chauffage
04/10/2012 Vieux  
 
  44 ans, Liège
 
Bonjour,

J'ai bien démonté le tuyau mais l'eau ne passe que dans un sens!

J'ai démonté un panneau latéral du LV et je suis tombé sur un bac transparent avec 2 circuits (arrivée d'eau par tuyau venant du robinet et je pense l'évacuation avec un circuit plus sale) et je constate que le circuit de vidange est obstrué(visuellement je pense) par des crasses mais impossible de démonter cette grande plaque et pouvoir la nettoyer.

Je pense que je vais abandonner et racheter un vieux d'occasion car ce sont ceux qui ne sont jamais tombés en panne(le mien!) car pour le moment on est 7 chez moi donc la vaisselle tourne au chauchemard.

Désolé de vous avoir bassiné avec mon problème et encore merci pour votre aide.

Davsan.
04/10/2012 Vieux  
  Bruxelles
 
@Davsan.
un bon nettoyage à chaud avec un bon produit va resoudre ton problème (voir pub)
05/10/2012 Vieux  
 
  44 ans, Liège
 
Bonjour,

Voilà magré l'ajout d'un produit dans la cuve du LV et d'y avoir mis un seau d'eau chaude rien à faire il n'en veut pas toujour ce code 20 .

Je souhaiterai savoir si en enlevant le tuyau avec l'aquastop et le remplacer par un classique sans raccord éléctrique si le LV fonctionnerait?

Bien à vous.

Davsan
Page 1 sur 3 1 23 Page suivante


A lire également sur BricoZone...
Caprices lave linge AEG 74810 Par ETNA2000 dans Electro Ménager, +12 26/08/2015
lave linge aeg L74810 Par thedjeff dans Electro Ménager, +27 14/12/2010
Prise pour lave-linge et lave-vaisselle sur différentiel 30mA Par warp dans Electricité, +2 21/10/2009
Lignes d'alimentation pour lave-vaisselle, séchoir, lave-linge. Par Jean-PaulS dans Electricité, +1 02/01/2008


Forum Electro Ménager : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

Tendance Habitat

Entreprise générale du bâtiment


La Vidange Loiseau S.A.

Débouchage, placement, raccordement et réparation des égouts.


Maisons Gabriel

Maisons Gabriel SA est une entreprise générale de constructions.


Maisons Blavier s.a.

Blavier construit des maisons clé-sur-porte en mettant l’accent sur l'accompagnement et le budget

Ajoutez votre société