Lave-Vaisselle Bosch SMV50E10EU ne prend pas l'eau

( dans

» Réparation » Electro Ménager

)
Chercher:    

Lave-Vaisselle Bosch SMV50E10EU ne prend pas l'eau

Page 1 sur 2 1 2 Page suivante


21/09/2014 Vieux  
  44 ans, Hainaut
 
Bonjour,

Mon lave-vaisselle Bosch silence plus modèle SMV50E10EU de 2008 ne prend plus l'eau.

Au vu des nombreux forums, je constate que leurs modèles ne sont pas très fiable. Je pense également que, tant que tout va bien, l'on ne fait pas le nécessaire en entretien régulier pour prolonger la vie notre electro.

Cela fait déjà un petit temps que cela dure. Il est donc probable que je me résigne à racheter un nouveau mais je souhaiterais tout de même tenter de le réparer.

Etant full intégrable, ma première question est de savoir comment ôter le cache de la cuisine équipée qui recouvre la porte du LV car on dirait que tout est collé.

Ensuite, quelqu'un pourrait-il me trouver les explications du fonctionnement de chacune des pièces du LV dès le moment où l'on appuye sur Start.

J'ai nettoyer le filtre à l'intérieur. Si je vide un seau, le LV vidange correctement.

Avec l'aide de Buzz, j'ai pu ôter l'échangeur thermique. un circuit de l'échangeur sur la gauche rempli de frigolite mène à une petit chambre carrée. Tout cela était très encrassé. Je ne sais pas à quoi sert ce circuit mais j'ai retourné l'échangeur et mis du déboucheur dans le U. Après quelques heures, ce circuit en question est redevenu blanc mais pas totalement la petite chambre carrée. Dois-je continuer ?

Existe-t-il des diagnostiques, des marches à suivre ?

Merci d'avance pour votre aide à tous.
21/09/2014 Vieux  
 
  48 ans, France
 
bonjour, peux tu regarder si il ressemble à celui la ?
http://pdf.sogedis.fr/BOSCH%20SMV50E...V50E60EU01.pdf
j'ai pas la référence exacte ! mais c'est la même famille .
Je contrôle de mon coté en attendant .

As tu jeter un oeil à ce post ? / http://www.bricozone.be/fr/electro-m...ne--18420.html

POST 85 ! à voir ! possible même maladie ....

Dernière modification par dsm28 21/09/2014 à 10h46.

21/09/2014 Vieux  
  44 ans, Hainaut
 
Buzz m'avait envoyé le lien de la vue éclatée de mon lv.

Pourrais-tu me dire où se trouve l'EV et comment y accéder...je suppose qu'il faudra au préalable enlever de nouveau l'échangeur thermique ?
21/09/2014 Vieux  
  44 ans, Hainaut
 
voici le lien http://www.bosch-home.be/fr/store/sp.../SMV50E10EU/01
21/09/2014 Vieux  
 
  28 ans, Luxembourg
 
Prend un peu les tensions qui vont vers l'electrovanne ( le tuyaux d 'arrivé d 'eau ) .
Pour cela tu le retourne et tu vera que l'endroit ou le tuyaux rentre est une plaquette que tu sais démonter .

Et tu prends les tensions aux bornes derrière cette plaquette !

Que ton échangeur soit encrassé ok .. mais cela ne l’empêche pas de prendre de l'eau !

Dernière modification par thekingclaes 21/09/2014 à 21h17.
21/09/2014 Vieux  
  44 ans, Hainaut
 
Pop Pop Pop...

t'es trop fort pour moi ;)
dis-moi d'abord où je peux trouver l'electro-vanne à mon p....... d'engin. Est-ce que sur la vue éclatée cela correspond à un des codes 04.. ?

Désolé mais je suis un béotien en la matière. J'espère que tu comprends et que je ne te fais pas perdre ton temps.
21/09/2014 Vieux  
 
  48 ans, France
 
tu as un multimètre au moins ?
L'électrovanne ce trouve au niveau de l'arrivée de ton tuyau d'eau machine !
en interne .
ATTENTION ! Le contrôle ce fait sous tension ! donc bien faire attention avec pointe de touche ! déjà voir si le jus arrive ...à la bobine .
ENSUITE voir après démontage si il fonctionne bien en ouverture !
qu'il soit bien propre ! où pas du même aspect que celui vue en post 85 plus haut lien en post 2 !

Ensuite sans présence du courant fiche machine pendante !
où si dépose de l’électrovanne faire contrôle en position ohmique sur le multimètre de la bobine voir si encore bonne .
On va commencer par la !
* pour le filtre avant électrovanne pourquoi pas ! mais bon ... Peux de chance
à voir quand même ! Si vous avez des tuyaux cuivre et intervention sur circuit d'eau !
mais j'y crois pas .

Dernière modification par dsm28 21/09/2014 à 22h47.
21/09/2014 Vieux  
zeh
  56 ans, Hainaut
 
Bonsoir,
Nettoyer le filtre au robinet peut-être... ;)
21/09/2014 Vieux  
 
  48 ans, France
 
voilà en vidéo ! mais là c'est pour échange ! nous au départ nous voulons faire test !
donc contrôle de la bobine et voir si la masselotte interne bouge en présence du courant ! sur borne de la bobine un montage simple à faire c'est d'avoir une douille et une ampoule mis sur deux bout de fils voilà un simple schéma :
comme vous pouvez le voir le circuit simple et un montage en série çà permet de savoir si par exemple une bobine où un conducteur n'est pas coupé simplement !
si la lampe s'allume en 1 seconde c'est bon le courant passe !
si lampe reste éteinte ! la bobine est morte ! bien sur faire çà avec ampoule neuve !

Lave-Vaisselle Bosch SMV50E10EU ne prend pas l'eau

après çà nous passons à un autre point !
22/09/2014 Vieux  
 
  48 ans, Brabant Wallon
 
J'ai eu çà aussi sur un Bosch plus ancien que le votre...j'ai démonté et nettoyé l'aquastop (calcaire) , ce boitier destiné à éviter que l'appareil ne se remplisse en cas de problème d'évacuation (je pense )
depuis = il refonctionne correctement !
22/09/2014 Vieux  
 
  48 ans, France
 
Bonjour, Patrick B c'est vrai que le trempage dans le vinaigre y à pas mieux !
je suis même à dire que lui faire boire volontairement du vinaigre par l'arrivée normalement en eau c'est peux être une autre solution alternative pour limitée certaines pannes à la con à cause de notre ami le calcaire c'est vrai que niveau pratique là ... Une fois en place dans une cuisine personne ne va jouer à faire çà !
et pourtant ....

moi je dis que deux où trois fois par an ! un bon nettoyage déjà avec vinaigre d'alcool à 14° ça leur fait pas de mal ! depuis des années tout mon matériel à ce type de traitement de faveur ! hors de question de faire achat de soit disant produit anti calcaire et comme c'est bizarre mon matériel fonctionne sans panne !
La procédure reste simple ont lance un prog de lavage en premier nous entendons la pompe de vidange des qu'elle ne fonctionne plus ! à ce moment vous ouvrez la porte et dans le fond de la cuve versement de 5 litres de vinaigre voilà pas plus difficile !
refermer la porte pour que le cycle continue sur quelques minutes le temps d’entendre le brassage dans le lave vaisselle puis coupée l’alimentation électrique pendant quelques heures . ET ensuite finir le cycle vous pouvez faire le lavage de vaisselle en même temps çà dérange en rien !
ah oui ! faire alternance avec produit en poudre et savon liquide !
et pas toujours des basses températures çà aide au nettoyage ! çà c'est pour les LL
quand au vinaigre dans le lave vaisselle pareil une à deux fois dans l'année sans avoir de sel dans le bac marche bien également !
j'ai oublier de dire que ceux qui ont une eau chaude permanente . en arrivée le branchement du LV en eau chaude c'est le top ! çà marche comme çà chez moi depuis toujours ! aucun soucis pour le moment et temps de lavage plus court en prime.

* l'eau qui arrive à la machine max 50 °C Je reviens sur cette température qui est le facteur clef à la création où dépose du calcaire dans vos machines température max 53°C suffit donc ! pour avoir une agitation moléculaire assez importante et dépôt de calcaire important également . c'est que quelques degrés et oui ! poser la question à des professeurs de chimie alors ! où chercheurs voir les tableaux sur le net !
vous allez vite comprendre . Pareil votre réglage de votre sel dans les LV !
y à combien de personnes qui ont vraiment fait le réglage en rapport avec la duretés de l'eau de leur lieu de fourniture ? où même qui ont pris le temps de lire le mode d'emploi !..Et les réglages à faire .... AH ! j'ai toucher quelqu'un en disant ça !
voilà ! bonnes réflexions à tous .

Dernière modification par dsm28 22/09/2014 à 09h13.
22/09/2014 Vieux  
  40 ans, Hainaut
 
J'ai eu une panne avec un LV SIEMENS qui ne prenait plus l'eau.
Ou plutôt une succession cocasse de "pannes".

voilà un peu le cheminement qu'on a pu retracer.

D'abord le robinet double service qui restait coincé et qui donc n'envoyait plus d'eau.
A force de le fermer et de le rouvrir, il semble qu'on ait enlevé le dépôt calcaire qui gênait le ressort. Du coup l'eau est revenu. Bingo.

MAIS dans l'entre-deux, on a aussi nettoyé le filtre avant l'aquastop qui était rempli de calcaire.
Résultat : le Lv ne se remplissait plus parce que trop de début d'eau.

On était donc passé d'une panne manque d'eau à une panne trop d'eau.

Le débitmètre étant un aimant qui tourne face à un capteur, quand l'aiment tourne trop vite, le capteur ne capte plus ...

solution : fermer davantage le robinet pour limiter le débit.
22/09/2014 Vieux  
 
  48 ans, France
 
bonjour, la pose d'un limiteur de pression d'eau sur le circuit d'arrivée reste ce qui y à de plus fiable également aussi bien pour votre boiler que vos machines avec un réglage max de 3 bars en pression.
23/09/2014 Vieux  
  44 ans, Hainaut
 
Bonsoir les gars,
Devant moi, j'ai la face latérale de ce p... de LV vaisselle qui refuse d'obéir à mes ordres. En regardant la vue éclate de ce lien :http://www.bosch-home.be/fr/store/sp.../SMV50E10EU/01, s'agit-il de la pièce 0426 ?
Je ne dispose pas encore de multimètre mais d'un tensiomètre Steinel...La dernière fois que j'ai utilisé un multimètre, c'était lors de mes cours de physique à l'athénée...il y a 24 ans.

En résumé et pour tester l'electro-vanne, je branche le courant tout cela sans rien démonter. Dois-je mettre également le lave-vaisselle en route ? Comment placer mon testeur ?

S'il fallait démonter l'EV, je suppose qu'il me faudra d'abord démonter l'échangeur ?

Quand cela est fait, le test se réalise-t-il de nouveau de la même manière ?

Désolé si tout cela vous fait sourire mais comme vous le savez, je suis béotien en la matière.

Merci pour votre aide,

Boris
23/09/2014 Vieux  
 
  48 ans, France
 
Bonjour, avant de dire qu'il est mort où faire son remplacement
voir la bobine et son fonctionnement commence par lui mettre du vinaigre à l'intérieur
pour voir .

Non la pièce sur ton lien c'est ça :

aquastop 68.10€
00645701

le même produit en générique regarde ici : http://www.cyberpieces.com/Lavage/pi...000014347.html


déjà as tu fais le montage avec une douille et une ampoule ???

Comme dessin post 9

PROCURE TOI UN MULTIMÈTRE

Dernière modification par dsm28 23/09/2014 à 23h36.
25/09/2014 Vieux  
  44 ans, Hainaut
 
mes p'tits gars,
j'ai 2 questions pour vous,
- comment puis-je démonter l'aquastop car on dirait que le plastic, pour l'étanchéité je suppose ne fait q'un bloc ?
- j'ai vu sur brico-dépôt un multimètre digital a un peu plus de 5€, puisse-t-il suffire pour un usage non-professionnel ? Chez Gamma , en Belgique, on monte déjà à près de 20€ pour un premier prix. Pouvez-vous y jeter un coup d'oeil ?

Mon eau étant assez ferrugineuse, j'aimerais tenter, comme je l'ai vu sur un autre forum de nettoyer cet electro-aimant en attendant de traverser la frontière.

Merci d'avance
25/09/2014 Vieux  
 
  48 ans, France
 
le multimètre à 5€50 Numérique c'est mieux qu'un tournevis testeur ! c'est pas du haut de gamme mais pour dépannage c'est largement suffisant.

Le plastique normalement s'ouvre ! mais pas forcément facilement regarde comment c'est mis en place .
où post une photo
26/09/2014 Vieux  
  44 ans, Hainaut
 
Bonsoir DSM, j'ai pu l'ouvrir mais en fait tout ne forme qu'un bloc. Moi qui pensais désolidariser la tige de l'électro-aimant !

Finalement cette opération n'a aucun intérêt...s'il est foutu, c'est tout le bazar qu'il faut remplacer.

Pour lui donner à boire du vinaigre, faut-il donc que je passe du côté où il entre dans l'échangeur thermique ?

Comment puis-je alors tester l'intensité ou la résistance si je n'y ai pas accès. Pour info, cet acquastop semble être de la marque Buron (c'est assez difficile de lire la marque car le plastic est transparent.

Désolé pour toutes ces questions qui pourraient te sembler stupide mais ce serait comme si on demandait à un passant d'opérer un malade sans marche à suivre...

J'ai beau chercher sur la toile, je ne trouve aucun tutoriel.
26/09/2014 Vieux  
  68 ans, Hainaut
 
Citation:
Posté par bob2 Voir le message
Bonsoir DSM, j'ai pu l'ouvrir mais en fait tout ne forme qu'un bloc. Moi qui pensais désolidariser la tige de l'électro-aimant !

Finalement cette opération n'a aucun intérêt...s'il est foutu, c'est tout le bazar qu'il faut remplacer.

Pour lui donner à boire du vinaigre, faut-il donc que je passe du côté où il entre dans l'échangeur thermique ?

Comment puis-je alors tester l'intensité ou la résistance si je n'y ai pas accès. Pour info, cet acquastop semble être de la marque Buron (c'est assez difficile de lire la marque car le plastic est transparent.

Désolé pour toutes ces questions qui pourraient te sembler stupide mais ce serait comme si on demandait à un passant d'opérer un malade sans marche à suivre...

J'ai beau chercher sur la toile, je ne trouve aucun tutoriel.
Salut,

Il existe des kits de réparation pour l'aquastop.
Je vais voir si je rerouve le lien.

A+

Edit: plus trouvé le lien mais en tapant "kit reparation aquastop" sur gogol il y en a des tas.
Ex:http://www.leguide.com/sb/leguide/re...99/2110000.htm .

Dernière modification par buzz 26/09/2014 à 23h44.
26/09/2014 Vieux  
 
  48 ans, France
 
Hum ! ça s'ouvre normalement ! mais bon ! y à une technique ....
AH vraiment heureusement que nous sommes là !
c'est vrai c'est pas ce qui y à de plus simple ! mais çà s'ouvre quand même !
bon après si il nous ont tout noyer dans le plastique ! là ...Même moi
çà va être difficile .... Mais j'ai un doute ...
ATTEND DE VOIR la photo en MP !
Page 1 sur 2 1 2 Page suivante


A lire également sur BricoZone...
mon lave vaisselle bosch ne fonctionne pas Par anadie dans Electro Ménager, +1 16/02/2014
Pas d'aspersion lave-vaisselle Bosch Par blasteax dans Electro Ménager, +19 31/07/2013
lave vaisselle qui ne prend plus l'eau... Par jack lafrite dans Electro Ménager, +6 17/06/2013
Lave vaisselle Bosch ne sèche pas 1 fois sur 5 Par namcober dans Electro Ménager, +9 13/05/2012
Lave vaisselle... qui prend son temps Par tof.p dans Electro Ménager, +26 08/08/2010


Forum Electro Ménager : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

DECOCHALET

Vente et placement d'abris de jardin, carports, garages, pergolas, boxes pour chevaux, ...


Tendance Habitat

Entreprise générale du bâtiment


La Vidange Loiseau S.A.

Débouchage, placement, raccordement et réparation des égouts.


Maisons Gabriel

Maisons Gabriel SA est une entreprise générale de constructions.

Ajoutez votre société