mon lave-vaisselle Bosch déconne :)

( dans

» Réparation » Electro Ménager

)
Chercher:    

mon lave-vaisselle Bosch déconne :)

Page 1 sur 6 1 23 Page suivante Dernière page - Résultats 101 à 105 sur 105


05/04/2009 Vieux  
 
  50 ans, Brabant Wallon
 
Hello,

visiblement mon lave-vaisselle Bosh (5 ans..) a du avaler un truc malhonnète.
L'animal prolonge parfois de manière indéterminée son lavage ou rincage... etc.

Sur la face avant je n'ai que Silence Comfort , Automatique, 5 boutons poussoirs (démarrage différé ou type de vaisselle) , un on/off , un indicateur à LEDs de la durée restante, deux leds manque de liquide de rincage et de sel.

La référence du bestiau :
SGS46A52EU/35 900325
FD8210
10210170226866390325 (le numéro de série surement..)

- connaissez-vous un site ou trouver le manuel de démontage ?
- ou un site ou trouver les outils de diagnostics (appuyer sur 2 touches provoquait un reset )

Une idée magique ? un conseil ? une incantation vaudou ..

Merçi d'avance,

Dernière modification par benoki 05/04/2009 à 23h22.
06/04/2009 Vieux  
 
  43 ans, Liège
 
La programmation de notre lave-vaisselle Zanussi déconnait.

Ma femme a résolu le problème en le débranchant puis le rebranchant
06/04/2009 Vieux  
Rio
 
  54 ans, Liège
 
Bonjour,

Une piste : vérifier le filtre à l'entrée de l'arrivée d'eau sur la machine, il est peut être obstrué par du calcaire.

Vues éclatées des pièces détachées ici

@+ Rio
06/04/2009 Vieux  
 
  50 ans, Brabant Wallon
 
A vérifier :
- débrancher le machine selon la méthode de davidisa.
Déja vérifié :
- nettoyage du filtre entrée arrivée d'eau
- nettoyage des filtres internes LV

Merçi Rio pour le super site !
06/04/2009 Vieux  
 
  47 ans, Namur
 
J'ai eu un problème similaire sur un modèle de lave-vaisselle Bosch identique il y a qques mois.

Le problème était dû à un bouchon de graisse/crasse à la sortie du réservoir d'eau (dans le tuyau entre le réservoir d'eau et l'intérieur du lave-vaisselle). Il n'y avait pas assez d'eau qui arrivait dans le LV (écoulement très très lent), ce qui entrainait des cycles de lavage/rinçage très longs et inefficaces.

Voici comment j'ai résolu le problème:
  • d'abord diagnostiquer le problème: il faut déshabiller le LV de sa carcasse (retirer la tôle du dessus ainsi que la tôle du côté gauche du LV). Le réservoir d'eau est situé sur la gauche du LV entre la tôle extérieure et le corps de lavage. L'eau stockée dans ce réservoir est injectée dans le LV par un tuyau qui part du bas du réservoir vers le bas du corps de lavage (en fait, dans le bas du filtre). Ce tuyau est en forme de U. Chez moi, un bouchon de graisse s'était formé dans le bas du U. C'est très visible une fois le LV déshabillé.
  • Pour le nettoyer, soit tu démontes le tout (pas évident), soit tu nettoies le tuyau à partir du bas du filtre du corps de lavage (tout en bas). Pour cela, j'ai utilisé un morceau de câble électrique avec un bout de tissus au bout. J'ai aussi rempli le bas du LV avec de l'eau bouillante pour dissoudre la graisse.
  • après qques essais, tout le bouchon a disparu et le LV fonctionne à nouveau à merveille.
06/04/2009 Vieux  
 
  50 ans, Brabant Wallon
 
Un grand merçi j3anph1 pour ces explications ;)
Si j'ai bien compris c'est au niveau de la pièce 48 0748 en bas à gauche ?
mon lave-vaisselle Bosch déconne :)
06/04/2009 Vieux  
 
  47 ans, Namur
 
En fait, c'était plutôt plus bas, dans le tuyau qui relie 16 5331 et 29 8556. La pièce 48 0748 renferme le mécanisme d'ouverture/fermeture du réservoir qui était OK. Mon bouchon était vraiment dans le tuyau.

J'ai remarqué que le filtre du LV fonctionne bien (il n'y avait pas de "grosses crasses" dans le bouchon) mais plutôt des graisses refroidie par l'eau du réservoir. Le bouchon n'était pas "remonté" jusqu'à la pièce 48 074.
06/04/2009 Vieux  
 
  60 ans, France
 
Bonjour j3anph1,

voilà une panne très intéressante, bien analysée et cernée et qui me donne envie de mieux connaître l'électroménager (pour ma culture personnelle et pouvoir aider le cas échéant) !!!

Quelqu'un aurait-il un ou des liens permettant d'acquérir la compréhension d'un lave linge, lave vaiselle etc, ou éventuellement des cours ou rapports de stages...

Amicalement.
06/04/2009 Vieux  
 
  36 ans, Hainaut
 
Hello,

la panne fréquente est bien due à une accumulation de résidus dans la durite plastique qui va du réservoir d'entrée munie de flotteurs vers la flasque de la cuve. Pour atteindre et démonter cette durite ne pas se casser la tête à tout démonter! sortir légèrement le LV s'il est encastré, démonter la garniture qui donne accès à la "machinerie" au niveau de la plinthe. Simplement tirer sur la durite qui n'est pas fixée mais juste glissée dans les logements de flasque et d'arivée. La nettoyer sous eau et la reconnecter.

Cette panne est typique à cet âge là chez Bosch...

Pour l'éviter, faire un nettoyage du LV avec produit nettoyant destiné à cela plus ou moins tous les trimestres.

Bien à vous, Zed
06/04/2009 Vieux  
 
  50 ans, Brabant Wallon
 
A vérifier :
- débrancher le machine selon la méthode de davidisa.
- démonter et nettoyer selon la méthode j3anph1
Déja vérifié :
- nettoyage du filtre entrée arrivée d'eau
- nettoyage des filtres internes LV
- nettoyage via produits nettoyants pour LV

Bien merçi !
06/04/2009 Vieux  
 
  36 ans, Hainaut
 
Petit oubli: as-tu vérifié si ton tuyau d'évacuation n'était pas bouché? Attention, rien ne sert de souffler dedans il y a un anti-retour!
06/04/2009 Vieux  
 
  65 ans, Hainaut
 
N'y d'aspirer avec la bouche , très mauvais pour la santé
06/04/2009 Vieux  
 
  50 ans, Brabant Wallon
 
A vérifier :
- débrancher le machine selon la méthode de davidisa.
- démonter et nettoyer selon la méthode j3anph1
Déja vérifié :
- nettoyage du filtre entrée arrivée d'eau
- nettoyage des filtres internes LV
- nettoyage via produits nettoyants pour LV
- tuyau d'évacuation est ok
06/04/2009 Vieux  
 
  50 ans, Brabant Wallon
 
test en route ...
mon lave-vaisselle Bosch déconne :)

mon lave-vaisselle Bosch déconne :)
mon lave-vaisselle Bosch déconne :)

test de qualification capot levé pas fou , pas envie d'être inondé par un joint mal serré.
pour l'instant - problèmes de vidange , peut-être du à un réamorçage.
deuxième test en cours.
06/04/2009 Vieux  
 
  50 ans, Brabant Wallon
 
Bon ça foire encore.
Il bloque à la dernière minute du rinçage.
07/09/2009 Vieux  
 
  50 ans, Brabant Wallon
 
Pour info et en ayant suivi les mises à jour du lien sur les manuels d'utilisation, une nouvelle version m'a spécifié deux choses principales :
* après un reset il faut refermer la porte du compartiment poudre et relancer une fois a vide (le fil rouge sur le bouton bleu ..) ;
* on sait modifier le réglage par défaut de l'adoucisseur d'eau .. je l'ai adapté à la valeur de la dureté de l'eau ;

depuis lors tout fonctionne bien...
comment changer les valeurs préréglées de quantité d'eau à prendre en compte selon
23/11/2010 Vieux  
 
  50 ans, Brabant Wallon
 
Point final.

Suite au commentaire d'un autre forum (changement du pressostat - message de bZone je pense), et au site de Rio , la pièce suivante a été changée:





Coût : 32 eur, retrait en point kiala.

L'animal sèche à nouveau impeccablement et ne sent plus.
18/11/2011 Vieux  
 
 
bonjour,

J'ai exactement le même problème que benoki et je vais donc tenter la réparation.
J'ai juste quelques petites questions sur cette réparation :

1) quand on déconnecte le "régénérateur " des trous reliés aux électrovannes (à droite des 3 flexibles), faut-il forcer ? (lors d'une première tentative avant de tomber sur ce post, j'ai eu peur de tout casser)

2) de même quand on les rebranche ?

3) Y'a-t-il des changements de joints à effectuer ?

4) Après réparation, y'a-t'il un réamorçage à faire ? Si oui, comment le faire ?

5) Comme benoki (sur la photo d'ensemble avant démontage), j'ai le haut gauche du régénérateur qui est plein de saletés ... Faut-il les faire partir ? Si oui, comment ?

6) Autres précautions particulières (mis à part éviter de mettre de l'eau partout ... ce qui n'a pas l'air gagné d'avance )

MErci par avance pour vos réponses
18/11/2011 Vieux  
 
  50 ans, Brabant Wallon
 
Bonjour!

*si je me souviens bien*

Citation:
Posté par raoulpetite Voir le message
1) quand on déconnecte le "régénérateur " des trous reliés aux électrovannes (à droite des 3 flexibles), faut-il forcer ? (lors d'une première tentative avant de tomber sur ce post, j'ai eu peur de tout casser)
Non, mais il faut soulever le régénérateur. J'avais soulevé le tout avec les flexibles raccordés mais celà n'est pas une obligation. Prévoyez des torchons...

Citation:
Posté par raoulpetite Voir le message
2) de même quand on les rebranche ?
Normalement "ca tombe" droit dedans.

Citation:
Posté par raoulpetite Voir le message
3) Y'a-t-il des changements de joints à effectuer ?
Je n'en n'ai pas remplacé - il ne semblaient ni secs ni endommagés - mais les ai nettoyé

Citation:
Posté par raoulpetite Voir le message
4) Après réparation, y'a-t'il un réamorçage à faire ? Si oui, comment le faire ?
Faire un reset ? mais je ne me souvient pas. pas de réamorcage de pompe de toute façon.

Citation:
Posté par raoulpetite Voir le message
5) Comme benoki (sur la photo d'ensemble avant démontage), j'ai le haut gauche du régénérateur qui est plein de saletés ... Faut-il les faire partir ? Si oui, comment ?
Dans un autre forum , ou le problème semblait identique, l'utilisateur a signalé avoir nettoyé le régénérateur au viakal (une nuit de trempage) - ce qui a résolu le problème de coulisse en haut à gauche .

Citation:
Posté par raoulpetite Voir le message
6) Autres précautions particulières (mis à part éviter de mettre de l'eau partout ... ce qui n'a pas l'air gagné d'avance )
Attention en replacant le pressostat - ca se nettoye selon bZone - il faut faire attention à bien replacer la tige rouge qui est la détection fuite. Si la tige monte cela signifie qu'il y a de l'eau dans le bas de caisse , donc tout bloque. A fortiori si on replace mal la tige... ou si on met de l'eau partout ;)))))

Bonne chance ;)
18/01/2012 Vieux  
 
 
Un peu tardivement, un grand merci car grace à benoki, je me suis lancé dans cette réparation. Et malgré les regards désespérés de mon amie qui s'attendait plutôt à devoir appeler un réparateur, ceci a été un succès ... En effet, il n'y a pas de difficultés particulières, j'avais simplement peur de forcer un peu et de tout casser ...


MERCI MILLE FOIS
Page 1 sur 6 1 23 Page suivante Dernière page - Résultats 101 à 105 sur 105


A lire également sur BricoZone...
Prise murale lave vaisselle Par xorkk dans Electricité, +14 18/02/2009
Problème de lave-vaisselle Par tof.p dans Electro Ménager, +2 19/08/2008
Lignes d'alimentation pour lave-vaisselle, séchoir, lave-linge. Par Jean-PaulS dans Electricité, +1 02/01/2008
Lave vaisselle et frigo us Par aumic dans Electro Ménager, +1 26/10/2007


Forum Electro Ménager : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

Tendance Habitat

Entreprise générale du bâtiment


La Vidange Loiseau S.A.

Débouchage, placement, raccordement et réparation des égouts.


Maisons Gabriel

Maisons Gabriel SA est une entreprise générale de constructions.


Maisons Blavier s.a.

Blavier construit des maisons clé-sur-porte en mettant l’accent sur l'accompagnement et le budget

Ajoutez votre société