mon lave-vaisselle Bosch déconne :)

( dans

» Réparation » Electro Ménager

)
Chercher:    

mon lave-vaisselle Bosch déconne :)

- Page 5
Page 5 sur 6 Première page - Résultats 1 à 20 sur 105 Page precedente 34 5 6 Page suivante


15/09/2014 Vieux  
  68 ans, Hainaut
 
titoudu37,

Vloilà, j'ai démarré un cycle de rinçage qui dure 18 minutes pour mon SGS4732.

Je crois que ton échangeur thermique est vide au départ d'un cycle alors que le mien est plein (nécessaire d'avoir de l'eau froide pour le séchage par condensation je pense).

L'ouverture de l'aquastop dure à peu près le même temps que chez toi et prend 1,2L au compteur, mais après çà l'échangeur se vide pour remplir la cuve.

La pompe de brassage se met en route mais les deux bras ne tournent pas nécessairement en même temps.

A 4 minutes restantes le cycle se termine, l'échangeur se remplit (3,0 litres au compteur) et reste plein. La pompe de vidange se met en route jusqu'au décompte 0 minute.

Tu as peut-être une vanne grippée comme suggéré par dsm28.

J'ai deux vidéos que je vais essayer de poster. Si çà peut aider.

Bonne recherche,
15/09/2014 Vieux  
 
  48 ans, France
 
bonjour, buzz y à peux être une autre explication à cette limite de niveau
le symptôme ressemble étrangement quand même à un bouchon de graisse dans le tuyau sous la cuve j'ai déjà vue çà .
pas l’impression que le nettoyage soit parfait On passe parfois à coté de chose simple .
Une simple idée si c'est possible de faire un essais ? branchement sur eau chaude une fois pour voir .
Vous en penser quoi ? avant de perdre du temps en démontage où échange de pièce .
Pour notre ami à suivre ....
Bonnes réflexions

15/09/2014 Vieux  
  France
 
Merci à tous pour toutes vos suggestions.

Pour réponde à dsm28 concernant le tuyau sous la cuve. Tout est clean de ce coté là. J'ai enlevé et nettoyé le tuyau qui part de la chambre de compression et qui alimente la cuve. Quand j'ai découvert le pb, j'ai commencé par le nettoyage de ces éléments, même si ça avait l'air peu encrassé par rapport à ce qu'on peut voir des fois sur le net. Mais je l'ai quand même nettoyé. Ça mange pas de pain.

Je pense que la piste de l'électrovanne de droite est la bonne (Merci Fredozore ). Mon échangeur ne se vide jamais. Je l'ai vidé pour le nettoyer, et il se remplit correctement à la première mise en route. Mais après, il reste plein, et ne se vide pas. Après avoir mis un bouchon en haut de l'échangeur, y'a pas de risque de foutre de l'eau partout en basculant l'appareil sur son flanc droit ?

Je vais donc tenter le nettoyage de l'EV. Y'a moyen de la tester simplement une fois démontée ? Au pire j'inverse temporairement les 2 EV, et ce sera l'adoucisseur qui ne marchera plus... (Ça marchera pas. L'extrémité de l'actionneur de l'EV est différente...)

Merci pour votre aide, vous m'avez redonné le sourire !

Dernière modification par titoudu37 15/09/2014 à 12h50.
15/09/2014 Vieux  
 
  48 ans, France
 
Dépose ouvre nettoie et échange les bobines des EV pour voir !
au moins tu dépense pas d'argent ! pour le moment !
contrôle à l’ohmmètre la valeur des bobines si valeur infinie sur une des deux cherche pas plus loin ! on tiens le coupable !
bon je sors les verres où ont attend un peux ? ...
15/09/2014 Vieux  
  France
 
BINGO !!!

c'était bien l'EV de droite qui posait pb. Je l'ai démontée, et son axe était tout rouillé. Je l'ai nettoyée un peu, passé un petit coup de lubrifiant, et elle coulissait de nouveau.

Je l'ai remontée telle quelle pour tester, et lors du remplissage l'eau contenue dans l'échangeur se vide bien. Il y a aussi un apport d'eau venant du robinet.

je vais commander une EV de rechange quand même

mon lave-vaisselle Bosch déconne :)

Reste à savoir pourquoi elle s'est grippée ??? C'est pas censé être en inox tout ça ???
Au moins chez bosch, on a accès aux éclatés et listes de pièces. Ça c'est un +


MERCI beaucoup à tous pour vos conseils avisés et la rapidité de vos réponse !!!
15/09/2014 Vieux  
 
  48 ans, France
 
mon lave-vaisselle Bosch déconne :)

titoudu37 bravo ! tu peux me dire si il reste des cacahuètes chez toi ?
Ont viens boire un coup ! hi hi hi
tu nous à donner soif ! ouf ! enfin une bonne chose .
Tu veux un dernier conseil ?
Si tu vois une machine qui part à la destruction va donc te servir en pièce !
EV et débitmètre en stock çà mange pas de pain un petit aquastop c'est bien aussi mais là c'est de la gourmandise.

heureux pour toi .

* ah oui ! en fonction de vos compétences essais de venir régulièrement sur le forum
pour venir en aide à un autre membre ça c'est bien également .
Au plaisir
15/09/2014 Vieux  
  France
 
Y'a des cahuètes, des bières au frais !

Pour l'instant ça remarche avec l'EV réparée. Le temps d'attendre la livraison de la nouvelle.

Je passerai de temps en temps c'est promis ! Au moins maintenant je sais comment marche mon lave vaisselle, et je serai presque capable de changer n'importe quelle pièce !
15/09/2014 Vieux  
 
  48 ans, France
 
ah oui si tu pouvais remplir un peux mieux ton profil c'est bien aussi pour les membres du forum ! commence pas à faire le fier ! ...encore un qui va dire à sa femme !
ta vue tout seul comme un grand ......mdr
15/09/2014 Vieux  
 
 
 
Impossible d'être en inox puisque c'est un aimant ….

tu peux remplacer l'axe par de l inox mais j ai peur du résultat! )

Ton problème viendrait de ton eau ferrugineuse.

elle laisse des dépôts qui colle a l'aimant de l'axe de l électrovanne.

le dépôt rouille, attaque l'axe électrovanne.

voilà
16/09/2014 Vieux  
 
  48 ans, France
 
bonjour,fredozore , et vous tous
je sais que vous avez également chez vous En Belgique mais parfois en partage pour avoir des schémas où vue éclatée de machine c'est bien aussi de voir à faire comparaison .
Donc à mettre de coté deux adresses et lien :
SOGEDIS et CYBERPIECES

http://pieces-detachees.sogedis.fr/m...I55M06EU52.htm

http://www.cyberpieces.com/

tu connais peux être déjà d’ailleurs ! bref c'est un partage parfois c'est bien d'avoir ça en fond de tiroir comme je dis .

pour ce qui est de L'EV fredozore j'ai vue que le nettoyage et un coup de bombe graisse silicone CAF fond des miracles.
Une fois le corps démonté je le plonge dans mon bac ultrason avec solution à base de vinaigre d'alcool et sel quelques mm suffit .
Un coup de chiffon doux un voile de graisse et remontage .
le petit tampon caoutchouc ça ce change également !..joint torique où spy
pareil bon tu vas me dire en intervention pas le temps de chercher à faire ce type d'opération plus rapide de changer la pièce complète c'est sur ! mais quand on veux aller beaucoup plus loin en dépannage autant dire que tout ce trouve au détail

Un voile de graisse CAF suffit au remontage et ça repart comme neuf ! mais surtout aller par dire ça sur un forum sur le net !

Bien sur tant que la bobine n'est pas coupée ! hein !
je vous vois venir avec la question ....
Pareil les produits générique marche pareil que ce des grandes marques ! y à pas cinquante fabricants différant le seul point merdique c'est les brochages sur certains faisceaux niveau connectique plastique et encore ...y à des astuces mais bon si je donne trop d'infos ils vont plus rien vendre avec moi ....Où beaucoup moins c'est sur !
30/12/2014 Vieux  
 
 
Bonjour à tous,

Grâce à vous et en particulier à titoudu37, j'ai dépanné mon lave-vaisselle Bosch. Il ne lavait plus bien, ne chauffait plus donc ne séchait plus les assiettes. Il y avait juste un problème d'arrivée d'eau à cause de l'électrovanne (celle de droite). Je l'ai démontée et il y avait un tout petit peu de rouille, suffisant pour contrarier l'arrivée d'eau. Je l'ai nettoyée, remise en place, j'ai ensuite essayé les 2 programmes extrêmes, tout s'est bien déroulé. Je re-démonterai l'EV pour y mettre une pointe de graisse blanche.

Je me suis rendu compte qu'il manquait de l'eau car dans le cycle, j'ai dû rajouter 3 fois environ 3 litres d'eau pour que le cycle se passe correctement. Dès que la machine terminait de vidanger, je rajoutais 3 litres directement avec la vaisselle. C'était bien un problème d'EV.

Dernière modification par titi20137 30/12/2014 à 18h59.
02/01/2015 Vieux  
 
  48 ans, France
 
eh oui les EV au bout d'un moment c'est bien de faire le remplacement à neuf ! c'est pas ça qui reviens cher ! quand tu peux encore ouvrir le corps c'est tout bon ! beaucoup maintenant sont tout mouler dans le plastique là c'est direct poubelle ! le coup de mettre de temps à autre du vinaigre dans le tuyau d'arrivée en eau marche pas trop mal pour limité le calcaire mais bon en fonction de votre zone géographique et de la dureté de votre eau un adoucisseur est peut être à prévoir également .
22/09/2015 Vieux  
 
 
Bonjour,

Ce forum m'a permis d'éliminer pas mal de causes de pannes, merci à tous, mais mon lave vaisselle ne veut toujours rien savoir.
Il prend de l'eau, la pompe se met en marche et les 2 bras tournent mais ça en reste là indéfiniment, il ne chauffe pas, le chrono tourne et reste bloqué sur 1mn.
La pompe de vidange marche car quand je fais Reset, il se vide bien de son eau

Que faire ?
J'ai vérifié tous les flexibles, nettoyé le réservoir, vérifié les electrovannes, nettoyé le système à flotteur et le pressostat, en fait un peu tout ce qu'on voit sur la photo, mais rien n'y fait.

Je n'ose pas trop aller plus loin de le démontage. Est ce que quelqu'un a une idée de ce qui peut clocher ?

Merci d'avancemon lave-vaisselle Bosch déconne :)
22/09/2015 Vieux  
  68 ans, Hainaut
 
Citation:
Posté par Santos Voir le message
Bonjour,

Ce forum m'a permis d'éliminer pas mal de causes de pannes, merci à tous, mais mon lave vaisselle ne veut toujours rien savoir.
Il prend de l'eau, la pompe se met en marche et les 2 bras tournent mais ça en reste là indéfiniment, il ne chauffe pas, le chrono tourne et reste bloqué sur 1mn.
La pompe de vidange marche car quand je fais Reset, il se vide bien de son eau

Que faire ?
J'ai vérifié tous les flexibles, nettoyé le réservoir, vérifié les electrovannes, nettoyé le système à flotteur et le pressostat, en fait un peu tout ce qu'on voit sur la photo, mais rien n'y fait.

Je n'ose pas trop aller plus loin de le démontage. Est ce que quelqu'un a une idée de ce qui peut clocher ?

Merci d'avancemon lave-vaisselle Bosch déconne :)
Bonjour,

Merci de spécifier le modèle du LV.

Cdlt,
23/09/2015 Vieux  
 
 
Bonjour,

Pardon pour l'oubli, mon lave vaisselle c'est un SGI 57 M16 EU

Cdlt,
23/09/2015 Vieux  
  68 ans, Hainaut
 
Il y a un programme de test et de détection d'erreur(s) qui a fonctionné avec mon SGS4732.
Je ne sais pas si le SGI57M16 va réagir de la même manière, donc à vos risques et périls.

Test:
-appuyer sur les deux touches du reset et mettre l'appareil en marche. L'afficheur montre la version du programmateur.
-relâcher les deux touches.
-appuyer à nouveau sur les deux touches pour lancer le programme de test qui va durer "un certain temps", chauffage compris
-à la fin du test l'afficheur donne le(s) résultat(s) sous forme de code(s), soit en allumant un voyant, soit en affichant un chiffre.
24/09/2015 Vieux  
 
 
Bonjour,

Merci,
Voici ce qui se passe avec mon Lave Vaisselle:
J'appuie sur les 2 boutons reset puis mets le LV en marche:
L'afficheur affiche : C3
Je relache les 2 boutons reset - l'afficheur affiche P0, le procgramme 40° s'affiche + le programme 45°clignotte

Si je renfonce les 2 touches reset, l'afficheur affiche E0

mais rien d'autre ne se passe il n'y a pas de programme qui se lance.

Mais à quoi correspondent ces codes ? je n'arrive pas à comprendre.

Cordialement
24/09/2015 Vieux  
  68 ans, Hainaut
 
Par similitude avec les modèles "SH*", le code E0 me fait croire qu'il n'y a pas d'erreur détectée.
http://fixitnow.com/wp/2005/10/12/bo...washer-repair/ .

Pour un code EO et sous réserve du modèle voir http://www.bosch-climate.us/files/20...leshooting.pdf .

A part mesurer la résistance chauffante au moyen d'un multimètre, je ne sais pas en dire plus.

Cdlt,

Dernière modification par buzz 24/09/2015 à 15h26.
12/10/2015 Vieux  
 
 
Bonjour à tous,

J'ai un souci sur un lave-vaisselle Bosch SGS45M48EU.

Il n'arrive pas à vidanger. La cuve reste pleine. Pourtant j'entends la pompe qui tourne, et quand j'ouvre le LV on voit l'eau "bouillonner" dans le trou central. A priori la pompe fonctionne, mais ça coince plus loin, et l'eau semble refouler par la pompe.

En vidant complètement le LV à la main, puis après un reset du programme, et lancement d'un nouveau programme, tout se passe bien, le LV se remplit pour effectuer le rinçage de début de cycle, l'eau circule parfaitement en haut seul, puis sur les deux niveaux. Mais quand arrive le moment d'évacuer l'eau de rinçage, l'eau ne s'évacue pas.
Le tuyau d'évacuation externe n'est pas pincé ni coudé.
Une idée ?

Par ailleurs, je n'arrive pas à trouver pour ce LV la procédure d'autodiagnostic utilisée par les réparateurs. Je voudrais voir ce que donne ce diagnostic, et regarder l'historique des défauts ? Voire le remettre à zéro (après réparation il y a un an). Quelqu'un aurait-il ça ?

L'année dernière j'ai diagnostiqué et changé avec succès une panne du bloc chauffant. A l'époque j'avais bien nettoyé tous les tuyaux et le circuit d'eau à gauche.

Merci d'avance.
Bonne journée
12/10/2015 Vieux  
 
 
Citation:
Posté par LouisLeBelge Voir le message
J'ai un souci sur un lave-vaisselle Bosch SGS45M48EU.

Il n'arrive pas à vidanger. La cuve reste pleine. Pourtant j'entends la pompe qui tourne, et quand j'ouvre le LV on voit l'eau "bouillonner" dans le trou central. A priori la pompe fonctionne, mais ça coince plus loin, et l'eau semble refouler par la pompe.
Problème résolu.
J'avais pourtant creusé un peu le sujet et fait des investigations dans la machine avant de solliciter la communauté, mais j'ignorais l'existence du clapet anti-retour.

Bravo pour ce forum fort précieux en informations.
Ce clapet anti-retour sera une maigre contribution.

Bien cordialement

Page 5 sur 6 Première page - Résultats 1 à 20 sur 105 Page precedente 34 5 6 Page suivante


A lire également sur BricoZone...
Prise murale lave vaisselle Par xorkk dans Electricité, +14 18/02/2009
Problème de lave-vaisselle Par tof.p dans Electro Ménager, +2 19/08/2008
Lignes d'alimentation pour lave-vaisselle, séchoir, lave-linge. Par Jean-PaulS dans Electricité, +1 02/01/2008
Lave vaisselle et frigo us Par aumic dans Electro Ménager, +1 26/10/2007


Forum Electro Ménager : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

SUNNYHEAT by FOXeco

Chauffage infrarouge longues ondes. Le système le + économique, écologique & et sain au monde !


Eco Home sprl

Gestionnaire de projet de Construction de maisons individuelles


Ent Chif Eric construction

Entreprise de gros oeuvre, maçonnerie façade, annexe, aménagement extérieur, transformation, etc


illiCO travaux

Un seul interlocuteur pour tous vos devis de travaux de rénovation !

Ajoutez votre société