Moteur grogne sur sèche linge AEG Lavatherm T57840

( dans

» Réparation » Electro Ménager

)
Chercher:    

Moteur grogne sur sèche linge AEG Lavatherm T57840



29/06/2016 Vieux  
  31 ans, Namur
 
Bonjour,
mon sèche linge AEG Lavatherm T57840 de 2009 affiche le code erreur E51/E53 depuis quelques semaines et refuse aujourd'hui de fonctionner.

Le moteur "grogne" au démarrage, mais hélas le tambour ne tourne pas.
A froid le moteur tourne, mais dès que le sèche linge est chaud, la panne se présente.

J'ai effectué un changement des 2 condensateurs (6µF et 2µF) mais hélas le problème perdure.

Le moteur émet un sifflement depuis le début de la panne, j'avais pensé aux balais, mais le moteur en est démuni.

Ci dessous une vidéo du problème.

Sifflement: https://youtu.be/mWHrbHqQb10
Grognement: https://youtu.be/yGVKVHz4c-o

Quel pourrait être le problème?
Moteur? Carte électronique?

Le moteur est un mono phasé, pas de carte d'alimentation spécifique.
J'ai contrôlé la carte électronique principale du sèche linge, aucune soudure H/S ou composant visuellement grillé.

Je suis un peu perdu...

29/06/2016 Vieux  
 
  20 ans, Namur
 
Bonsoir,

Est-ce que le moteur tourne correctement à vide (sans la courroie) ?

Le tambour tourne sans difficulté ?

04/07/2016 Vieux  
  31 ans, Namur
 
salut, je viens de faire le test, le tambour tourne difficilement sans courroie, si j'essaye de le "lancer" il fait à peine 1/4 tour.

Pour le moteur, je remonte et j'essaye.

Edit: voilà, je viens de faire le test moteur à vide.
Si je le fais tourner à la main, j'entends un petit bruit de frottement mais il n'a pas l'air d'être freiné dans sa course.
En fonctionnement sans la courroie, il tourne correctement mais présente toujours des arrêts avec grognement.

Est-ce qu'il est probable que le condensateur de 6µF que j'ai acheté soit défect?

Dernière modification par ben_mat 04/07/2016 à 22h35.
05/07/2016 Vieux  
  Bruxelles
 
Bonjour ben_mat

C'est le triac de commande qui est défectueux TRIAC

Moteur grogne sur sèche linge AEG Lavatherm T57840

.
05/07/2016 Vieux  
fax
  35 ans, Hainaut
 
j' avais le même modèle et eu exactement la même panne , mais sans message d'erreur affiche. Le moteur tournait 10 min, puis faisait exactement le même bruit lors de l'inversion de sens de rotation.
05/07/2016 Vieux  
  31 ans, Namur
 
Bonjour,

Pegase, dois-je simplement remplacer les triacs sur la carte électronique?
J'avais en effet vu cette documentation, mais je pensais que le message était "générique".

Fax, avez-vous résolu le problème?
05/07/2016 Vieux  
  Bruxelles
 
@ ben_mat

Pegase, dois-je simplement remplacer les triacs sur la carte électronique?
J'avais en effet vu cette documentation, mais je pensais que le message était "générique".


Cela vaut la peine de faire l'essai mais d'abord dessouder les triac et mesurer
un triac de 5A coûte +- 2€

Moteur grogne sur sèche linge AEG Lavatherm T57840
.

Dernière modification par pegase 05/07/2016 à 15h43.
08/07/2016 Vieux  
fax
  35 ans, Hainaut
 
Citation:
Posté par ben_mat Voir le message
Bonjour,


Fax, avez-vous résolu le problème?
Désolé pour la réponse tardive, mais non, je ne suis jamais arrivé à résoudre le problème.
A vide, le moteur, ne tournait pas. Par contre, avec la courroie, le moteur tournait mais dans un seul sens.
Bref, aveec l'aide d'un membre du forum, on on est arrivé à ce que le moteur soit probablement foutu. Vu que j'avais déja du remplacer tout le module électronique, il y a 2,3 ans ; hors de question de faire à nouveau des frais.

J'ai commandé un Siemens, à la place
10/07/2016 Vieux  
  31 ans, Namur
 
Citation:
Posté par fax Voir le message
Désolé pour la réponse tardive, mais non, je ne suis jamais arrivé à résoudre le problème.
A vide, le moteur, ne tournait pas. Par contre, avec la courroie, le moteur tournait mais dans un seul sens.
Bref, aveec l'aide d'un membre du forum, on on est arrivé à ce que le moteur soit probablement foutu. Vu que j'avais déja du remplacer tout le module électronique, il y a 2,3 ans ; hors de question de faire à nouveau des frais.

J'ai commandé un Siemens, à la place
c'est ce que je crois que je vais devoir faire... je suis allé voir ce week end... 800€ un séchoir avec pompe à chaleur!
10/07/2016 Vieux  
  31 ans, Namur
 
Citation:
Posté par pegase Voir le message
@ ben_mat

Pegase, dois-je simplement remplacer les triacs sur la carte électronique?
J'avais en effet vu cette documentation, mais je pensais que le message était "générique".


Cela vaut la peine de faire l'essai mais d'abord dessouder les triac et mesurer
un triac de 5A coûte +- 2€

Moteur grogne sur sèche linge AEG Lavatherm T57840
.
Salut Pegase, je me suis procuré les 2 triacs, mais hélas, j'ai essayé avec 2 fers à souder différents, pas moyen de dessouder ceux présents sur la carte

Il faut quoi comme fer?
11/07/2016 Vieux  
  Bruxelles
 
moi j'utilise un weller

Moteur grogne sur sèche linge AEG Lavatherm T57840
et une pompe à dessouder Philips

Moteur grogne sur sèche linge AEG Lavatherm T57840

mais il y a d'autres produits

chez ELAK à bruxelles si tu portes la carte ils font la réparation.

Dernière modification par pegase 12/07/2016 à 11h50.
12/07/2016 Vieux  
  31 ans, Namur
 
hello, j'ai réussi à les dessouder, mais j'ai pété une piste et bien que le séchoir démarre, le tambour ne tourne plus
A lire également sur BricoZone...
Problème sur sèche linge AEG Lavatherm Par stany2005 dans Electro Ménager, +9 10/10/2016
sèche linge aeg lavatherm T59840 pompe a chaleur Par Chrisjais dans Electro Ménager, +0 11/11/2015
sèche linge condensation AEG lavatherm 55600 Par kesju dans Electro Ménager, +8 12/09/2014
Seche linge AEG lavatherm 59820 -> linge n'est plus sèché Par pools dans Electro Ménager, +4 18/01/2013
sèche-linge AEG LAVATHERM temps de séchage allongé Par tous dans Réparation, +17 03/08/2011


Forum Electro Ménager : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

Tendance Habitat

Entreprise générale du bâtiment


La Vidange Loiseau S.A.

Débouchage, placement, raccordement et réparation des égouts.


Maisons Gabriel

Maisons Gabriel SA est une entreprise générale de constructions.


Maisons Blavier s.a.

Blavier construit des maisons clé-sur-porte en mettant l’accent sur l'accompagnement et le budget

Ajoutez votre société