Panne lave-vaisselle whirpool ADP 5310

( dans

» Réparation » Electro Ménager

)
Chercher:    

Panne lave-vaisselle whirpool ADP 5310

Page 1 sur 3 1 23 Page suivante


20/09/2014 Vieux  
 
  35 ans, Hainaut
 
Bonjour,
Voilà mon lave-vaisselle se met en sécurité, le bouton cancel clignote 6 fois (problème alimentation d'eau à la base). Le problème est qu'il n'essaie même pas de se remplir, dès que je ferme la porte, la pompe de vidange s'enclenche et ne s'arrête pas.
J'ai vérifié les filtres, démonté la pompe de vidange, pompe de cyclage, les filtres d'alimentation en eau, le tuyau d'évacuation... tout est OK.
Quelqu'un aurait-il une idée ?
Merci d'avance.
20/09/2014 Vieux  
 
  28 ans, Luxembourg
 
Bonjour ,

Sécurite anti débordement !

regarder il y'a une morceau de frigolite dans le bas du lave vaiselle .

Comment avez vous verifier la pompe de cyclage etc ?
20/09/2014 Vieux  
 
  35 ans, Hainaut
 
Bonjour pas de frigolite au niveau du bas du lave vaisselle, pour la pompe de cyclage, je l'ai demonté pour voir si rien n'était bloqué dedans.
20/09/2014 Vieux  
 
  48 ans, France
 
hum ! bonjour, bluesky
j'aime quand tu dis tout est ok ... donc tout marche alors ! ... ta pas besoin de nous ?

bon aller encore un lave vaisselle décidément c'est la période .
Déjà avant de donner des pistes je jette un œil à deux trois trucs !
bon j'ai pas la vue éclatée ... du bouzin ...tu vas devoir ouvrir la gamelle et faire des photos ! Alors dis moi quand c'est ouvert !
20/09/2014 Vieux  
 
  48 ans, France
 
combien d'années de service cette machine ?
En premier voir l' EV d'arrivée bein oui ! faut bien commencer par là !
(électrovanne d'arrivée d'eau) contrôle donc déjà la bobine au multimètre voir si dans un premier temps présence du courant avec un prog mis en fonction porte fermer bien sur !
En second le débitmètre
En trois cuve interne dans la machine voir si vraiment propre ?
et tuyau en dessous là où ce trouve le filtre regarde si tu vois pas une plaque avec quatre petite vis prend bien un tournevis avec tête magnétique si tu as !
bon j'ai pas la vue éclatée ..flûte ....
20/09/2014 Vieux  
 
  35 ans, Hainaut
 
La bête est ouverte !!! alors 2 années de loyaux services.
Pour l'électrovanne ok, mais le problème c'est que j'arrive pas à la lancer en programme normal, elle ne fait que vidanger. Le pire c'est que quand j'arrive à acquitter le défaut, la machine s'éteint et se rallume tout seule au bout de 5 secondes et recommence à vidanger
20/09/2014 Vieux  
 
  35 ans, Hainaut
 
Voici quelques photos de l'intérieur => Rien de spécial à part la sonde de t°.
Et dans le fond, pas de vis, rien... (je l'avais vidé précédemment pour vérifier)

Panne lave-vaisselle whirpool ADP 5310

Panne lave-vaisselle whirpool ADP 5310
20/09/2014 Vieux  
 
  48 ans, France
 
fais nous une photo sur le coté comme sur ce post ! d'ailleurs tu peux prendre des conseils au passage ! http://www.bricozone.be/fr/electro-m...ge4-18420.html

les traces blanche c'est du calcaire ? où savon et graisse ?
Hum ! il semble pas si propre que ça / lui payer un coup de vinaigre me semble une bonne chose je te dis quoi faire déjà après photo des cotés
le gros tuyau sous la cuve ta nettoyer où pas encore ?
doit pas être grand chose soit débitmètre où crasse .....Après un EV c'est chronique !
20/09/2014 Vieux  
 
  35 ans, Hainaut
 
Pour les traces c'est du calcaire, j'utilise pour un produit de nettoyage, mais apparemment pas très efficace...

Voici la photo de côté, de l'autre côté il n'y a rien du tout.

Panne lave-vaisselle whirpool ADP 5310

Panne lave-vaisselle whirpool ADP 5310
20/09/2014 Vieux  
 
  48 ans, France
 
on avance ! reprend photos en bas ! plus proche coté gauche milieu et droit le pot orange (filtre) en plan plus gros histoire de jeter un œil également !
dire à madame d'aller chercher 5 litres de vinaigre d'alcool à 14° en grande surface bricolage ! si trop loin vinaigre d'alcool au magasin discount du coin !
moins puissant mais vue la merde que j'ai vue avant d'aller plus loin .....
AH oui vire moi tout ce qui ce trouve dans le bac à sel également ! il doit être vide .
20/09/2014 Vieux  
 
  35 ans, Hainaut
 
Voici la photo

Panne lave-vaisselle whirpool ADP 5310

Pour le vinaigre ça va être pour demain car madame c'est pas cuisiner avec ce chantier et les invités arrivent dans 30min.... pffff on est pas aidé...
20/09/2014 Vieux  
 
  48 ans, France
 
dire par tél aux invités de te prendre du vinaigre sur la route ! hI hI
C'est une idée non ! de toute façon va falloir faire çà avant de vouloir allez plus loin !
si ta pour ce soir c'est mieux pour que le vinaigre travail cette nuit !
Après à toi de voir .... bon pour ce soir c'est bon couverts en plastique et assiettes en cartons ! comme çà pas d'embrouille avec le LV !
21/09/2014 Vieux  
 
  43 ans, Liège
 
Bonjour

Le bouton Cancel clignote 6 fois seulement ou bien ( 6 fois / 1 fois ) ?

au fond du lave vaisselle , pas loin de la sonde, y'a pas une piece sorte de capteur par hasard ?
23/09/2014 Vieux  
 
  35 ans, Hainaut
 
Me revoilà !!! Dur, dur, d'avoir un peu de temps libre...
Question concernant le vinaigre, après traitement, pour l'évacuer, je mets le lave-vaisselle en route ??? Pas de risque pour la pompe ou les joints ???
Pour le pot à sel, je peux le vider comment ???
24/09/2014 Vieux  
 
  48 ans, France
 
Code panne F6 ou 6 clignotements du voyant : Pas d'entrée d'eau dans l'appareil. Vérifier robinet d'eau bien ouvert ! hein ! , tuyau d'arrivée d'eau filtre à l'entrée de l'électrovanne , et l'électrovanne bien sur ! .
si besoin de le changer voir ici : http://www.cyberpieces.com/Lavage/pi...000006213.html

regarde bien si y a une bobine où deux bobines le mieux nous faire une photo comme ça pas d'erreur de ce coté là.
C'est pas forcément l'arrivée extérieur ! peux y avoir un bouchon ! où que le clapet de fermeture ne travail plus après vidange ! pas logique que la pompe travail tout le temps
possible détecteur niveau d'eau bloqué peux avoir plus d'une panne c'est çà le hic !
commence par me faire dépose et contrôle des tourniquets voir si y à rien à l'intérieur
pépins de fruits me pose pas la question comment çà rentre ..
Mais déjà vue . SUFFIT d'une fois que le filtre bas de cuve soit mal mis . ...
Ensuite y à la cuve orange sur le coté voir si ta pas des dépôts de crasses

bon test à faire !
ensuite :
coupe volontairement ton arrivée en eau .
PREND un sceau d'eau plein d'eau pas de bière ...hic !
lance UN CYCLE normalement donc la pompe de vidange doit tournée attend 2 mm environs puis ouvre la porte et verse le sceau d'eau en bas de cuve sans débordement mais avec une bonne quantité quand même !
referme la porte et dis moi si la vidange continue où pas !
où si le cycle de lavage ce lance ENFIN ?
çà va déjà nous donnez une piste .

Sur le coté normalement quand tu lance la machine porte fermer tu dois voir l'eau qui circule dis nous ce que çà donne de ce coté là également .

Si pas de résultat concluant ! y à un électrovanne qui merde ! où un micro contact !
sans avoir de courant sur la machine contrôle les cosses et contacts
ensuite porte un attention particulière à l’électrovanne d'arrivée si ta machine à fait un cycle après le test du sceau d'eau ! faire des photos avant dépose !

à oui ! Les codes pannes enregistrés dans la mémoire de l'appareil sont effaçables par un appui prolongé de 5 secondes sur la touche départ pause. L'appareil peut alors redémarrer son cycle normalement.
à suivre ....

Dernière modification par dsm28 24/09/2014 à 02h20.
28/09/2014 Vieux  
 
  35 ans, Hainaut
 
Bonjour,

Voilà, j'ai nettoyé le fond de la cuve avec du vinaigre, ça fait déjà un peu plus propre... j'ai vérifié les tourniquets bas + chariot + "vaporisateur" tout en haut, OK.
J'ai lancé un cycle pour vidanger le vinaigre et là, elle a commencé à faire un cycle normal => plus bloqué sur la vidange. Après plusieurs essais, voilà les résultats : au démarrage petite vidange => OK. puis remplissage : J'ai regardé au niveau du répartiteur, l'eau arrive bien circule dans le répartiteur, débimètre tourne correctement l'eau passe bien par le pot à sel. pas de fuite détectée. Après quelques secondes de remplissage (+/- 5 secondes) la machine se met en sécurité (6 clignotements) etc... J'ai également testé comme tu m'as dis avec le seau d'eau en bas de cuve, celle-ci est bien évacué. Voilà pour les dernières infos
29/09/2014 Vieux  
 
  43 ans, Liège
 
Salut Bluesky

Tu peux etre certain qu'il s'agit d'un problème du débimetre, integré dans la chambre d'eau .

F6 c'est un problème d'arrivée d'eau.

suffit de remplacer la chambre d'eau.

voila tout
01/10/2014 Vieux  
 
  28 ans, Luxembourg
 
Cout approximatif : 50 euro la colonne ... ttc
481241868368
11/10/2014 Vieux  
 
  35 ans, Hainaut
 
Bonjour,

J'ai démonté le répartiteur ou chambre d'eau, nettoyé car petite "crasses dedans", j'ai regardé au niveau du débitmètre, la roue n'est pas bloqué, absence de calcaire, j'ai également testé l'électrovanne de remplissage avec un ohm-mètre => +/- 3500 ohm d'où pour moi OK, je veux bien remplacer la chambre d'eau, mais comment puis-je savoir que c'est bien là le problème ? Je n'ai pas trop envie de remplacer les pièces une par une jusqu'à trouver la panne. Ca risquerai de me coûtait une fortune . Dès lors est-il possible de tester le débit-mètre ?
11/10/2014 Vieux  
 
  43 ans, Liège
 
Citation:
Posté par Bluesky2303 Voir le message
Bonjour,

J'ai démonté le répartiteur ou chambre d'eau, nettoyé car petite "crasses dedans", j'ai regardé au niveau du débitmètre, la roue n'est pas bloqué, absence de calcaire, j'ai également testé l'électrovanne de remplissage avec un ohm-mètre => +/- 3500 ohm d'où pour moi OK, je veux bien remplacer la chambre d'eau, mais comment puis-je savoir que c'est bien là le problème ? Je n'ai pas trop envie de remplacer les pièces une par une jusqu'à trouver la panne. Ca risquerai de me coûtait une fortune . Dès lors est-il possible de tester le débit-mètre ?
Pour la simple raison : F6 ( dans les codes erreur de Wirlpool ) Veut dire : Problème d'arrivée d'eau . et c'est le Débimetre qui calcul la quatité d'eau qui rentre dans la machine .

Verifier le débimetre ??? ça doit etre une partie trop amusante
Page 1 sur 3 1 23 Page suivante


A lire également sur BricoZone...
panne lave-vaisselle Par fab03091967 dans Electro Ménager, +1 05/02/2014
lave-vaisselle Whirlpool ADP 4109/1 WH Par Robert dans Electro Ménager, +4 16/12/2013
Problème lave - vaisselle Whirlpool ADP-6837 Par herken dans Electro Ménager, +4 12/03/2013
Lave Vaisselle Whirpool Adp Eclips/1 En panne Par Sebquest dans Electro Ménager, +14 17/02/2013
Lave Vaisselle Whirpool Par Alexandre1978 dans Plomberie, +22 23/12/2010


Forum Electro Ménager : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

Maisons Baijot

Entreprise générale de construction Maison basse énergie Construction traditionnelle de qualit


SIBOMAT sa

Leader de la construction à ossature bois en Belgique depuis plus de 30 ans.


AlarmeMaison.biz

Pour nous la sécurité de votre maison n'est pas un vain mot.. Alarmes en KIT de bricolage!!


SUNNYHEAT by FOXeco

Chauffage infrarouge longues ondes. Le système le + économique, écologique & et sain au monde !

Ajoutez votre société