PB Machine à laver-tambour ne démarre pas

( dans

» Réparation » Electro Ménager

)
Chercher:    

PB Machine à laver-tambour ne démarre pas

Page 1 sur 2 1 2 Page suivante


11/03/2009 Vieux  
 
  50 ans, Namur
 
Bonjour,

ma soeur à un souci avec sa machine à laver le linge.

En début de programme, la machine prend l'eau normalement mais au moment de démarrer le tambour ne se lance pas. La machine ne démarre donc pas son cycle de lavage.
On a démonté l'arrière et la courroie est en bon état et bonne place.

Avant d'appeler un réparateur qui demande (et c'est normal) un forfait pour le déplacement et le diagnostic, je cherche des infos.

Quelqu'un aurait-il une idée/rencontré le même genre de problème ? Merci.
11/03/2009 Vieux  
 
  67 ans, Brabant Wallon
 
Si la machine est nouvelle et vient d'être installée, avez-vous pensé à vérifier si les "cales de déménagement" (qui empêchent le tambour de bouger lors de déplacements importants) ont été enlevées ?
11/03/2009 Vieux  
 
  50 ans, Namur
 
La machine à 8 ans. Mais merci de l'idée.
12/03/2009 Vieux  
 
  60 ans, France
 
Bonsoir,

il existe un filtre accessible, en bas qui est, peut-être obstrué, et créant ainsi une mise en sécurité (désolé...je ne connais pas encore la cinématique de fonctionnement d'une MAL)
Attention...si la machine est pleine d'eau....

Amicalement.
12/03/2009 Vieux  
 
  38 ans, Hainaut
 
je viens d'avoir un problème similaire avec machine de 8 ans...

Tours sur des forums spécialisés...démontage => c'était les roulements (+/-40 euros + 20 euros pour le joint).
Remontage.... ça tourne...puis c'est la pompe qui lache...

Après plus de 4 jours de démontage et A/R chez le marchand de pièces détachées...
...un passage aux urgences parce que de rage (après m'être coincé un doigt entre deux engrenages) j'ai tapé mon poing dans le mur...et que je me suis cassé la main...

J'ai fini par jeté ma machine et je suis allé en chercher une neuve dans un magasin de déstockage près de chez moi... pour 275 euros j'ai eu une Electrolux dernier cri...

Le lendemain, sur conseils de la vendeuse, pour ménager notre nouvelle machine... ma femme va jusqu'au lavoir pour laver des couvertures.... et elle y fait une perte totale avec ma belle voiture allemande qui, forcément, n'est plus en omnium... et en tort, bien entendu !

Conclusion : plus JAMAIS je ne m'aventurerai à dépanner une machine à laver...
12/03/2009 Vieux  
 
  50 ans, Namur
 
@ Younnick
Ce n'est pas le filtre, j'y avais pensé immédiatement et demandé à ma soeur de vérifier. Mais merci de l'idée.

gtrpmg & Gougloux,

merci pour ces pistes, je vais explorer ça. Si on ne trouve pas la panne, on calculera le ratio coût réparation/valeur de remplacement de la machine en neuf et on avisera.

Gougloux, désolé pour tes soucis. J'espère ne pas jouer de la même malchance.
12/03/2009 Vieux  
  45 ans, Brabant Wallon
 
Citation:
Posté par Gougloux Voir le message
je viens d'avoir un problème similaire avec machine de 8 ans...

Tours sur des forums spécialisés...démontage => c'était les roulements (+/-40 euros + 20 euros pour le joint).
Remontage.... ça tourne...puis c'est la pompe qui lache...

Après plus de 4 jours de démontage et A/R chez le marchand de pièces détachées...
...un passage aux urgences parce que de rage (après m'être coincé un doigt entre deux engrenages) j'ai tapé mon poing dans le mur...et que je me suis cassé la main...

J'ai fini par jeté ma machine et je suis allé en chercher une neuve dans un magasin de déstockage près de chez moi... pour 275 euros j'ai eu une Electrolux dernier cri...

Le lendemain, sur conseils de la vendeuse, pour ménager notre nouvelle machine... ma femme va jusqu'au lavoir pour laver des couvertures.... et elle y fait une perte totale avec ma belle voiture allemande qui, forcément, n'est plus en omnium... et en tort, bien entendu !

Conclusion : plus JAMAIS je ne m'aventurerai à dépanner une machine à laver...

excellent ! Pas de bol comme on dit... celà dit j'ai eu le même truc : roulements puis qq tps après pompe de vidange, puis tu n'as pas pu le voir mais c'est la courroie qui lache; donc remplacer les 3 en meme tps quoi! Mais ma machine tourne toujours après 14 ans. Donc parfois ça vaut le coup... J'ai pas tapé dans le mur à l'époque mais ça c'est sans doute uniquement car je venais de le refaire avec mes petites mains

A+ et bonne chance.
dany16
12/03/2009 Vieux  
 
  60 ans, France
 
Une autre origine probable de la panne :

Le PRESSOSTAT
Cet interrupteur est actionné par de l'air sous pression. Le programmateur commande l'électrovanne pour l'arrivée de l'eau dans la machine. L'eau, en remplissant la cuve, comprime l'air. A un certain niveau de compression, le pressostat se déclenche et vient commander l'électrovanne pour la fermeture du débit. : il assure le niveau d'eau requis dans la machine...

Amicalement.
17/03/2009 Vieux  
  35 ans, Luxembourg
 
bonjour,la panne vient des charbons moteur,c'est quasi certain!demontez les,vous constaterai qu'ils sont usés! bonne reparation.
01/11/2010 Vieux  
  59 ans, Brabant Wallon
 
J 'ai le même problème avec une machine Siemens siwamat xb 2460. Pas plus de 7 ou 8 ans. La machine ne démarre pas quand remplie , mais aussi elle n 'essore pas. Pensez-vous que le pressiostat commande aussi le moteur pour l 'essorage?

J 'attaque le démontage, mais en fait ne sais pas bien quoi chercher à ce stade.
Merci
02/11/2010 Vieux  
 
  50 ans, Brabant Wallon
 
grr au passage je cherche des plans ou une idée pour une erreur E220 sur une machine à laver AEG Lavamat 72730 :§
A vot' bon coeur..
02/11/2010 Vieux  
 
  70 ans, Namur
 
nico.25 a donné le truc classique le 17/03/2009 21h11 "bonjour, la panne vient des charbons moteur, c'est quasi certain!demontez les, vous constaterez qu'ils sont usés! bonne reparation."

j'ai fait la meme expérience avec deux machines successivement
une Miele qui a duré 21 ans (avec deux changement de charbons dont le premier effectué par le technicien, le second par moi meme)
ma siemens - 7 ans actuellement- a subi le meme lifting

bien sur, je ne parle pas de la pompe, c'est plus facile d'accès en général, et ca casse aussi facilement. j'en ai déja réparé / remplacé deux

pourtant je ne me trouve pas bon bricoleur, mais la rage de devoir remplacer un appareil qui n'est pas visiblement en bout de course me donne de l'énergie et de l'imagination
02/11/2010 Vieux  
 
  57 ans, Brabant Wallon
 
Chez moi aussi, charbons du moteur après 6 ans. Sur une Bosch.
15 euros pour les deux, plus une heure de chipotage.
02/11/2010 Vieux  
 
  51 ans, Liège
 
Benoki , le code d'erreur est E20 ou E22 ?

Tu peut facilement avoir une réponse en faisant une recherche sur le net
02/11/2010 Vieux  
 
  41 ans, Namur
 
Citation:
Posté par benoki Voir le message
grr au passage je cherche des plans ou une idée pour une erreur E220 sur une machine à laver AEG Lavamat 72730 :§
A vot' bon coeur..
Les codes erreurs sont en principe dans le manuel.
02/11/2010 Vieux  
 
  50 ans, Brabant Wallon
 
Citation:
Posté par michel 601 Voir le message
Benoki , le code d'erreur est E20 ou E22 ?
Tu peut facilement avoir une réponse en faisant une recherche sur le net
E220, les recherches sur le net me renvoyent en allemand vers une panne ou la machine s'arrete avant de prendre le liquide rincage. Merci je savais

Citation:
Posté par brewer Voir le message
Les codes erreurs sont en principe dans le manuel.
"Pour tous les code "E" prière de contacter le service technique

Sérieux , soit c'est la plaque électronique principale , soit un capteur à la schtroumpf. Mais quid de la poule ou de l'oeuf...

--> mise à jour décembre.
après démontage et avoir "un peu bougé à tout" au niveau des contacteurs en tout genre (on avait déjà du démonter pour détartrer...) , c'est reparti :

Dernière modification par benoki 23/12/2010 à 13h38. Motif: mise à jour.
02/11/2010 Vieux  
  59 ans, Brabant Wallon
 
J 'ai remplacé les charbons, et c 'est reparti.
Merci pour les conseils.
23/12/2010 Vieux  
 
  35 ans, Hainaut
 
Salut tout le monde,

Je relance le sujet... Le joint du hublot de notre machine a sauté hier soir, après avoir démonter la façade avant, dé-jointoyer, nettoyer, replacer le joint et tout remonter (ouff)... Je lance un programme et là... M@#d@ ! La machine ne démarre plus sont cycle (le tambour ne tourne pas alors que j'entends un bruit de moteur)... Clic-clic-clic sur bzone... Vérifier la courroie blablabla...

Le problème c'est que le tambour est complètement bloqué ... Même à la main, je n'arrive pas à le faire tourner...

Des idées, svp ?

Merci d'avance,
23/12/2010 Vieux  
 
  50 ans, Brabant Wallon
 
Bonjour,
A part redémonter la face arrière ; débrancher la prise de courant et tenter de voir ce qui bloquerait..

je suppose que le joint hublot est la pièce exacte de votre type de machine ? parceque si ca serre trop, ca doit faire un joli frein ce machin là.
23/12/2010 Vieux  
 
  35 ans, Hainaut
 
Merci Benoki pour ton intérêt,

Au fait, le joint avait sauté... Je n'ai fais que démonter le joint, en profiter pour le nettoyer puis le remettre correctement en place... Il s'agit donc bien de l'original...

C'est en tentant de redémarrer la machine que j'ai remarqué le problème... J'ai d'abord cru à une sécurité (frein magnétique ou autres) mais ce matin toujours impossible de faire tourner ce tambour ...

J'ai déjà prévu de tout re-démonter ce soir... Mais je voulais l'avis d'autres pour savoir ou regarder
Page 1 sur 2 1 2 Page suivante


A lire également sur BricoZone...
Machine à laver ? Par iris23 dans Finitions, +5 04/01/2011
chaudière ne démarre pas tout le temps Par yvess dans Chauffage, +22 16/10/2009
machine a laver Par New Eclairélec dans Electricité, +29 15/03/2009
fil de terre tambour machine a laver Par gnsteve dans Electricité, +16 21/08/2008
Evacuation machine-à-laver Par Hortense dans Plomberie, +3 26/09/2007


Forum Electro Ménager : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

DECOCHALET

Vente et placement d'abris de jardin, carports, garages, pergolas, boxes pour chevaux, ...


Tendance Habitat

Entreprise générale du bâtiment


La Vidange Loiseau S.A.

Débouchage, placement, raccordement et réparation des égouts.


Maisons Gabriel

Maisons Gabriel SA est une entreprise générale de constructions.

Ajoutez votre société