Problèmes lave vaisselle Whirlpool (fuite)

( dans

» Réparation » Electro Ménager

)
Chercher:    

Problèmes lave vaisselle Whirlpool (fuite)



21/10/2013 Vieux  
  Bruxelles
 
Bonjour,

J'ai parcouru le forum avant de poser ma question, mais rien de similaire pour le moment me semble-t-il.

Voilà mon problème (en plusieurs étapes) :

Il y a quelques mois je trouvais que mon lave vaisselle, un encastrable Whirlpool / Ikea DWF-A00, ne lavais plus trop bien, et qu'il faisait plus de bruit au remplissage. Un peu comme si il devait "pomper" l'eau plus difficilement.

Ci-joint un lien vers la vidéo qui montre celà.
https://www.dropbox.com/s/zxijm50rj0...2014.54.52.mp4
J'ai d'abord pensé au débitmètre ou à l'électrovanne.
Faute de temps et de place (les apparts c'est pas fait pour bricoler sur un LV ...) j'ai remis la bête en place en me disant que je ferais ça tranquillement en congé puisque de toute façon il fonctionnait malgré tout.

Et puis "rebondissement" il y a un bon mois, erreur le cycle s'arrête et la LED clignote 2x. Ce qui indique une fuite, perplexe je ressort l'engin, je démonte le bac et il n'y a pas d'eau. Je me dis que le flotteur est pe sale et coincé et du coup le capteur prend ça pour une fuite.
Je nettoie tout le bac, la cuve, les filtres, je remonte et rebelotte.

Je fais donc tourner la bête sans le bac.
Je précise que le cycle démarre correctement : vidange, remplissage du "réservoir" sur la gauche et puis de la cuve.
Là c'est la fête ...
De l'eau coule des 2 petits tuyaux semi transparents, qui j'imagine sont là en cas de trop plein de la cuve.

Comme le flotteur ne risque pas de déclencher quoique ce soit ma cuisine prend bien l'eau le temps que le LV veuille bien s’arrêter.

Maintenant que j'ai "isolé" la fuite, reste la cause.
Débitmètre ?
Electrovanne ?
Pressostat/détecteur de présence ?

J'ai longtemps pensé que ce serait ce dernier mais apparemment de tout ce que je lis, le code d'erreur ne correspond pas aux fautes détectées par le pressostat.

Comment analyser ces éléments ?


J'avoue ne pas être un habitué du démontage de LV, ça me dérange pas de regarder où ça déconne mais après j'aimerais bien remplacer la bonne pièce du premier coup

J'espère ne pas avoir écris un trop long roman, mais j'aime bien détailler les faits afin de ne rien oublier.

Merci.

Kevin
06/11/2013 Vieux  
 
 
 
Hello,

a voir côté pressostat.

Le truc tout simple remplacer le tuyau qui arrive a celui ci.

Ou encore repérer les contacte normalement ouvert et ou normalement fermer, démarrer la bête et juste avant que l eau ne déborde des tuyaux, voir si les contactes ont changé de position.

le truc aussi c'est d'y coller l'oreille et entendre le "clic" du pressostat au bon niveau d'eau.

aussi si tu as une seringue, la connecter au tuyau qui va vers le pressostat et démarrer le bête. ( bouché l'autre partie ! )
Tu pousse ta seringue et donc tu mets de la pression dans ton tuyau et tu regarde si le pressostat commute. et donc si l'eau arrête de venir.

voilà pour moi des trucs pour analyser ton pressostat.

merci du retour.

A bientôt
06/11/2013 Vieux  
  Bruxelles
 
Hello,

En fait je n'ai pas de pressostat, c'est bien un détecteur de présence d'eau
Problèmes lave vaisselle Whirlpool (fuite)

Du coup la manip est différente.
06/11/2013 Vieux  
 
  35 ans, Brabant Wallon
 
trop de pression au robinet ?
06/11/2013 Vieux  
 
 
 
hello

le détecteur n 'est pas celui qui mesure la quantité d'eau !

l'appareil travail avec un débitmètre?

avez-vous trouvé la vue éclaté?

a+
16/11/2013 Vieux  
  Bruxelles
 
Hello,

Alors j'ai démonté le détecteur, pensant qu'il était encrassé, tout a été nettoyé et ensuite testé : on entend le clic lorsqu'on appuie sur la membrane, et on mesure bien un changement d'état aux bornes de celui-ci lorsque qu'on entend le clic.

Mon électrovanne a une mesure de 3700 ohms, et lorsqu'elle est alimentée mon tournevis vient s'y coller, donc je suppose qu'elle est fonctionnelle.

Le débitmètre qui se trouve dans le "réservoir" sur la gauche du LV lui indiquait n'importe quoi comme valeur à l'arrêt ou lors du remplissage, j'ai donc commandé un nouveau et l'ai placé aujourd'hui.

Pas de chance le problème est toujours là.

Je ne vois pas ce qui peut provoquer le remplissage permanent.
Ou alors l'électrovanne est tout de même en panne et une fois "ouverte" ne se ferme plus. Mais comment puis-je tester cela ?

Pour la pression au robinet, je n'ai pas réellement changé, le robinet est ouvert à fond comme toujours.

Merci pour vos conseils
17/11/2013 Vieux  
 
 
 
Hello,

sur ta vidéo, je remarque qu'il y a bien un débimètre.

je remarque aussi qu'il se rempli par à-coup.

Le lave vaisselle se rempli t'il comme ça dés le départ ou alors il fait des à-coup après 10 seconde d'entré d'eau?

Electrovanne aquastop ou débitmètre hs.

En diminuant ta pression au robinet, sa va pas mieux?

laisse un pipi de chat et constate……

A+
08/12/2013 Vieux  
  Bruxelles
 
Bonjour,

Voici les suites de mes aventures.

Après avoir redémonter le pressostat et tester en le plongeant dans l'eau je n'avais aucun déclic, ni changement d'état aux bornes, de plus il y avait de l'eau à l’arrière de la membrane. Je me suis dis que celle-ci était poreuse, et que ça expliquait qu'à "sec" en poussant sur la membrane j'ai bien des indications correctes, mais pas une fois dans l'eau si la différence de pression n'existe pas ..
Donc commande d'un pressostat, quelques jours d'attente, et placement aujourd'hui.

Mon LV est en plein cycle, donc il se vidange, puis se remplit (beaucoup) mais le cycle se poursuit malgré tout.
J'ai quand même de l'eau qui s'écoule par un des petits tuyaux flexibles, je récolte l'eau dans un récipient pour voir la suite du cycle.

Ce que je constate c'est que l'eau dans le lave vaisselle arrive très haut (le bras est à fleur d'eau) mais p-e est-ce normal ?
Si j'ouvre la porte j'ai également un peu d'eau qui coule, bon je dois dire je n'avais jamais ouvert la porte de mon LV en plein cycle avant donc je ne sais pas si c'était pareil.
J'ai aussi l'impression qu'il ne chauffe pas, ou alors il y a pré lavage à froid ?
C'est bien ça il y a eu vidange et maintenant ça lave chaud

Quoiqu'il en soit pendant que j'écris, j'ai toujours de l'eau qui s'écoule par le petit tuyau côté gauche, alors que rien ne s'écoule de celui de droite ...

J'avoue que je ne sais pas si tout cela est normal, mais à mon avis si j'avais replacé le bac, ça fait longtemps que j'aurais eu un code d'erreur pour une fuite.

Dernière modification par nivekp 08/12/2013 à 16h52.
08/12/2013 Vieux  
 
 
 
hello,


tu peux régler l'enclenchement du pressostat a l'aide d'une vis de réglage.

et donc le niveau d'eau

prends repère via feutre avant de perdre réglage d'usine.

Bon essai

a+
13/02/2014 Vieux  
 
 
Bonjour j'ai exactement le mème soucis avec le mème LV.
L'eau sort du petit tuyau sur la gauche... mais il le fait de temps en temps pas à chaque fois...
Que dois-vérifier?
Ou est le fameux flotteur qui peut se coincer?
Ou est le pressostat?
Merci
A lire également sur BricoZone...
Problème lave - vaisselle Whirlpool ADP-6837 Par herken dans Electro Ménager, +4 12/03/2013
Problème vidange lave vaisselle whirlpool Par bi_weiss dans Electro Ménager, +4 04/11/2012
Problème lave-vaisselle Whirlpool ADG8148IX (854281410710) Par denisb dans Electro Ménager, +3 15/08/2012
Désencastrer lave vaisselle Whirlpool Par Niad10 dans Plomberie, +11 22/04/2012
Problème lave-vaisselle WhirlPool Par guilzmo dans Electro Ménager, +19 16/06/2009


Forum Electro Ménager : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

AlarmeMaison.biz

Pour nous la sécurité de votre maison n'est pas un vain mot.. Alarmes en KIT de bricolage!!


SUNNYHEAT by FOXeco

Chauffage infrarouge longues ondes. Le système le + économique, écologique & et sain au monde !


Eco Home sprl

Gestionnaire de projet de Construction de maisons individuelles


Ent Chif Eric construction

Entreprise de gros oeuvre, maçonnerie façade, annexe, aménagement extérieur, transformation, etc

Ajoutez votre société