Radiateur bain d'huile HS

( dans

» Réparation » Electro Ménager

)
Chercher:    

Radiateur bain d'huile HS

Page 1 sur 2 1 2 Page suivante


17/12/2016 Vieux  
  Liège
 
Bonjour
L'obsolescence programmée je suis au courant mais je suis confronté au probème depuis hier encore avec, cette fois, un radiateur bain d'huile vraiment pas ancien, il doit avoir 3 ans maximum (mais plus de 2 bien sûr..).
RAS jusqu'à hier soir donc, et subitement il ne chauffe plus du tout alors que la veille il n'y avait aucun souci.

Donc: il y a 2 boutons: un de thermostat, et un de puissance allant de 0 à 3.
Sur aucune des positions il ne chauffe. Le thermostat 'fonctionne', en tous cas dès qu'on tourne le bouton de réglage au-delà de 0 la lumière s'allume (veilleuse de chauffe).

Ça ne doit pas être bien compliqué le système là-dedans donc si qq'un pouvait me donner une piste pour une réparation éventuelle ou une vérification à faire en démontant ce qui est démontable..

Pas question évidemment de le 'jeter'.
Dire que le précédent avait genre 20-25 ans..

Merci

Dernière modification par lazarusbf 17/12/2016 à 11h35.
17/12/2016 Vieux  
 
  49 ans, Namur
 
Plus que probablement le fusible thermique à changer... Rien de compliqué si vous avez un tournevis en croix un plat et une pince coupante...
17/12/2016 Vieux  
  Liège
 
Ah bon, merci.
Ça se trouve facilement la pièce (de rechange) ?
17/12/2016 Vieux  
 
  49 ans, Namur
 
Voir ici la cause probable de la panne :

http://www.tout-electromenager.fr/fo...77231-4-3.html

La pièce se trouve partout où l'on vent des pièces détachées pour électroménager
17/12/2016 Vieux  
  Liège
 
Merci encore, en espérant que ça soit la cause de la panne, je le démonterai demain.
Quand bien même, la pièce ne coûte presque rien, ça vaut le coup d'essayer.
18/12/2016 Vieux  
 
  20 ans, Namur
 
Bonjour,

Si c'est le thermofusible qui est coupé, après le remplacement il faudra surveiller le bon fonctionnement du thermostat.

Le nouveau fusible doit être sertit, pas soudé !
18/12/2016 Vieux  
  Liège
 
Je n'ai pas encore démonté le radiateur, pas eu le temps.
Mais je me demandais si c'était la raison de la panne après tellement peu d'utilisation, il fonctionne 1h-1H30 lorsqu'il fait très froid pour couper le froid dans la chambre du fiston donc en 3 hivers, ça veut dire moins de 200h depuis qu'on l'a acheté.

Comme quoi la majorité du matos qu'on nous vend est vraiment déplorable, comme j'ai dit, le précédent datait de la fin des années 80 (!) et il a rendu l'âme en 2013 (et encore, je n'ai pas cherché à le réparer, j'aurais dû).
18/12/2016 Vieux  
  58 ans, Hainaut
 
Bonjour,

J'ai eu un cas similaire sur un (vieux) radiateur qui avait cessé de fonctionner.
Le problème était le raccordement du fil 220v dans le boitier: avec le temps, la vis de contact s'était déserrée et la gaine avait commencé à bruler.

Solution: raccourcir le cable de quelques centimetres. Attention, le multibrin doit être serti (ou, à défaut, étamé).
18/12/2016 Vieux  
  Liège
 
J'ai démonté le radiateur.

Avec mon oeil de novice, absolument RAS, même pas de poussière.
Il y avait une 'broche' noire (celle du fil jaune) qui était un peu sortie, mais je suppose que ça serait trop simple.
Je vais réessayer comme ça et entretemps je poste 2 photos:





Voici les liens pour une photo plus grande:

http://img11.hostingpics.net/pics/54...1218170649.jpg
http://img11.hostingpics.net/pics/16...1218170656.jpg

EDIT: bon ça ne chauffe évidemment toujours pas.

Dernière modification par lazarusbf 18/12/2016 à 18h26.
18/12/2016 Vieux  
  Liège
 
J'ai vérifié toutes les fixations, tout était solidement serré.
Si c'est le thermo fusible.. Où est-il sur les photos ? Merci

Dernière modification par lazarusbf 18/12/2016 à 18h36.
18/12/2016 Vieux  
 
  59 ans, Hainaut
  fgalette est connecté maintenant
le thermofusible est dans la petite gaine blanche du fil bleu de la photo.

Mais on dirait une petit sonde thermique fixée avec 2 vis juste a coté de la résistance, elle à 2 fils rouge, c'est peut être cela qui est mort, suffit de ponter ses 2 bornes et de mettre en marche.

Si ca fonctionne, le contact est mort. (attention de ne pas te faire juter ou foutre un court jus !)
18/12/2016 Vieux  
  Liège
 
Je n'ai pas de quoi/ne sais pas comment ponter, je n'y connais rien en électricité.
Faut-il un gros plan d'un endroit particulier sur une photo ?
Je me doute qu'à la simple vue, un diagnostic est très peu probable pour vous.
La lampe du bouton thermostat s'allume 'normalement', si ça peut aider.

Dernière modification par lazarusbf 18/12/2016 à 18h43.
18/12/2016 Vieux  
 
  59 ans, Hainaut
  fgalette est connecté maintenant
Radiateur bain d'huile HS

ici sur la photo, le petit truc noir de gauche avec les 2 fils rouge, tu déconnectes les 2 fils et tu les mets ensemble pour faire un bon contact, et tu branches le radiateur, si il chauffe, alors cette sécurité est morte.

Dernière modification par fgalette 18/12/2016 à 18h47.
18/12/2016 Vieux  
  Liège
 
Oui ? Que veut dire ma photo ? Il vous la faut en plus grand ? Le lien est plus haut pour la full size.
18/12/2016 Vieux  
 
  59 ans, Hainaut
  fgalette est connecté maintenant
il me falait juste le temps du message ..... j'ai envoyé la photo trop vite.
18/12/2016 Vieux  
  Liège
 
Merci.
Ah, je les relie (genre, en les scotchant l'un contre l'autre ?).
Et je les laisse ballants ?
Quand je rebrancherai, je risque un court jus ou me prendre une décharge en touchant le radiateur ?

De sorte à ce qu'on mette la table pour une personne en moins ce soir au cas où.

Dernière modification par lazarusbf 18/12/2016 à 18h54.
18/12/2016 Vieux  
 
  59 ans, Hainaut
  fgalette est connecté maintenant
Il faut que les bornes soit bien ensemble si non ça va pas, ballants oui, mais isolé pour ne pas qu'il touche a rien, et là pas de danger.

Dés que sent que ça chauffe quelque part tu le stop, car il ne peut absolument pas fonctionner comme ça avec les fils ensembles.
18/12/2016 Vieux  
  Liège
 
J'ai peur de forcer quand je veux les retirer, les 2 cosses noires bougent de 2-3mm mais pas plus..
J'y vais à la pince ?
18/12/2016 Vieux  
 
  59 ans, Hainaut
  fgalette est connecté maintenant
Il faut tirer, oui à la pince mais sans arracher ou écraser les cosses.
Page 1 sur 2 1 2 Page suivante


A lire également sur BricoZone...
radiateur électrique salle de bain Par kevke1 dans Electricité, +2 02/11/2014
Chauffage Mural à bain d'huile Par Samuel1981 dans Chauffage, +2 13/11/2013
Radiateurs Bain D'huile Triphase Par stcat dans Electricité, +1 17/04/2012
Quelle puissance pour radiateur appoint bain d'huile ? Par jfk26 dans Plomberie, +9 15/02/2012
Radiateur Salle De Bain Par leseb dans Plomberie, +5 29/02/2008


Forum Electro Ménager : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime GamerZ, Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

SIBOMAT sa

Leader de la construction à ossature bois en Belgique depuis plus de 30 ans.


AlarmeMaison.biz

Pour nous la sécurité de votre maison n'est pas un vain mot.. Alarmes en KIT de bricolage!!


SUNNYHEAT by FOXeco

Chauffage infrarouge longues ondes. Le système le + économique, écologique & et sain au monde !


Eco Home sprl

Gestionnaire de projet de Construction de maisons individuelles

Ajoutez votre société