Raboteuse dégauchisseuse

( dans

» Divers » Outillage

)
Chercher:    

Raboteuse dégauchisseuse

Page 1 sur 2 1 2 Page suivante


20/03/2016 Vieux  
  Flandre
 
Bonjour
Je possède une raboteuse dégauchisseuse Hammer A3 26 depuis 4 ans.
C'est une bonne machine mais elle vient de me " lâcher".
Problème électrique. Le moteur commence à tourner sans pouvoir apparemment prendre de couple et la protection thermique joue son rôle et la machine s'arrête.
C'est une machine monophasée. J'ai supposé qu'il s'agissait peut - être d'un problème de condensateurs. Je les ai changé mais non ce n'est apparemment pas le problème.
Le moteur est pratiquement inaccessible et j'espère qu'un bobinage ne s'est pas mis en court - circuit pour une raison inconnue ( je suis quelqu'un d'assez soigneux avec le matériel et je ne pense pas avoir forcée la machine )
Quelqu'un aurait - il une idée?
Faire venir un technicien de chez Felder ( marque officielle ) risque de me couter beaucoup d'argent évidemment si le moteur est HS là j'ai un vrai problème.
20/03/2016 Vieux  
 
  59 ans, Hainaut
  fgalette est connecté maintenant
Il faut voir dans le moteur, sur l'arrière il a peut être un interrupteur centrifuge de démarrage, celui-ci sert a couper le condensateur de démarrage quant le moteur a pris sa vitesse, il a peut être un souci.

Le moteur tourne librement à la main si tu retire la courroie de transmission ? Les roulements du moteur peuvent a voir un "dur", alors il déclenche le thermique.

20/03/2016 Vieux  
  Flandre
 
Merci de votre rapide réponse
J'ai essayé votre idée mais sans découpler le moteur pour le moment. Tout semble normal mais l'accès au moteur est vraiment difficile.
Par contre en allant au boîtier qui contient toutes les connexions ( contacteurs et autres )
j'ai pu débrancher les fils des bobinages moteur et mesurer 3 ohms pour l'enroulement principal et 2 ohms pour l'enroulement secondaire mais un avec un multimètre courant (entre les enroulements et le fil de masse infini mais çà ne veut rien dire ). Là aussi çà semble correct bien que je ne connaisse pas les valeurs exactes des résistances.
Je ne sais quoi déduire de tout çà ?
Merci encore à vous
20/03/2016 Vieux  
 
  59 ans, Hainaut
  fgalette est connecté maintenant
Pas facile a dire comme cela, sans être sur place devant la machine et pouvoir comprendre la bête, faire des mesures d'intensités à la pince ampèremétrique sur le moteur et d'autre testes mécaniques. Peut être démonter celui-ci......

Tu as posé la question chez le fabriquant ou un revendeur ? C'est peut être un problème qu'ils connaissent, et pourront te dire quoi faire ?
20/03/2016 Vieux  
  Flandre
 
Sympa encore de me répondre si vite
Oui je leur ai téléphoné mais je tombe sur le vendeur qui lorsque je rentre
dans les détails techniques avoue son incapacité
Il me conseille de faire venir un électricien car de son aveux même faire venir un réparateur de chez Felder ........
Evidemment je voudrais bien accéder directement au moteur mais apparemment il faut lever l'engin 250 kg !!! Ou bien y a peut être une autre solution mais je ne vois pas du tout comment !!!
Je vais recontacter la firme demain car maintenant j'en sais un peut plus.
Je vais notamment essayé de savoir s'il y a un interrupteur centrifuge.
Merci
20/03/2016 Vieux  
 
  65 ans, Namur
 
va sur un forum de bois, il y a souvent d'autres utilisateur qui ont cette même machine
20/03/2016 Vieux  
 
  50 ans, Brabant Wallon
 
Quand tu la démarres, est-ce que tu as bien désengagé le système d'entrainement, la poignée juste à côté du réglage micrométrique ?
20/03/2016 Vieux  
  Flandre
 
C'est vrai mais çà a toujours marché sans que je fasse vraiment attention.
çà peut finir par poser vraiment problème ?
22/03/2016 Vieux  
 
  50 ans, Brabant Wallon
 
Je ne sais pas...
C'est juste que le moteur au démarrage va devoir entrainer également ce système !
Fais un essai et regarde s'il y a une différence ?
22/03/2016 Vieux  
  Flandre
 
Bonjour
Bon finalement un technicien de Felder est passé moyennant finance évidemment ( 130€ le déplacement plus 2h de travail 65€ l'heure le tout HT ).
Il n'a pas réussi à trouver vraiment la panne. Un contacteur semble présenter un problème et l'enroulement auxiliaire du moteur quand à lui aurait une résistance inférieure à 2 ohms ce qui est faible pour un tel enroulement.
Il souhaite bien sûr revenir avec toutes les pièces électriques nouveau moteur compris et je pense vouloir faire des essais et changer ce qui ne va pas voire tout changer mais là je n'ai pas accepté. Le responsable et/ou vendeur de Felder Belgique ( Anvers ) cherche à me joindre mais avec les attentats d'aujourd'hui les liaisons gsm sont souvent encombrées je n'ai pas encore pu le joindre.
Cette machine est de fin 2012 je dois ne pas avoir de chance j'ai dû tirer un mauvais numéro car en général ceux qui ont une machine hammer semblent satisfaits si ce n'est que négocier avec eux c'est très difficile. En plus ma machine est équipée d'un système cylindre silent qui donne ( donnait ) de bons résultats.
Bon pour le moment j'ai une machine au quart désossée et 315 € pour un résultat nul.
Merci de votre message
22/03/2016 Vieux  
 
  50 ans, Brabant Wallon
 
bon courage et n'hésite pas à donner le résultat final, j'ai la même machine
22/03/2016 Vieux  
  45 ans, Hainaut
 
C'est quoi ça pour un dépanneur ?? Ce ne sont jamais que des moteurs / contacteurs, il n'y a pas de pièces particulières dans ce genre d'engins.

300 euros pour un dépannage sans résultat ou au moins une description de la panne, c'est du vol....

C'est quelle alimentation ? Mono ? Triphasé ?
22/03/2016 Vieux  
 
  59 ans, Hainaut
  fgalette est connecté maintenant
Monophasée.
22/03/2016 Vieux  
  Flandre
 
Bonsoir
C'est une machine monophasée.
J'ai pas encore payé.
22/03/2016 Vieux  
  Flandre
 
Bon puisque la discussion est lancée
Chez Tema revendeur officiel de felder en Belgique le responsable me dit qu'il me fait une fleur parce que son technicien est près de chez moi et il ne me compte que 130€ de déplacement mais bien sûr après avoir fait un autre travail ailleurs.
J'avais pris soin d'ouvrir la machine avant sa venue et notamment j'avais démonté les deux condensateurs ( démarrage et permanent que j'avais changé car en ce qui me concerne c'est une panne classique manque de chance c'est pas çà ) çà a permis de gagner du temps.
Apparemment il y a un problème de contacteur, coup de chance !!!!!! il en avait un de remplacement mais çà n'a rien donné. Il pense que le contacteur en question a lâché et que le moteur n'a pas aimé. Pour moi si c'est çà il s'agit du contact qui doit s'ouvrir lorsque la machine est lancée et "libère" le condensateur de démarrage et dans ce cas c'est possible que l'enroulement auxiliaire n'a pas trop aimé. Le responsable - vendeur de chez Felder belgique a cherché à me joindre mais je n'attends pas grand chose si ce n'est bien sûr lui expliqué qu'ils ont une conception du SAV très spéciale.
Mais au bout du compte je suis quand même sans machine.
22/03/2016 Vieux  
  45 ans, Hainaut
 
Il n'y a pas 36 solutions, soit c'est un moteur tri avec un condo pour faire la 3eme phase, soit c'est un moteur mono avec un condensateur de démarrage.

Je vais être honnête, je n'ai que très peu de souvenir du 2eme montage, faut dire que c'est pas le plus courant.

Mais l'un comme l'autre, il est facile de tester "a la main" pour déterminer l'élément fautif.

Ce ne serais pas le même principe que les moteurs de frigos? un des relais devrais être un klixon, qui déclenche quand le moteur est lancé ?
22/03/2016 Vieux  
 
  59 ans, Hainaut
  fgalette est connecté maintenant
" Ce ne serais pas le même principe que les moteurs de frigos? un des relais devrais être un klixon, qui déclenche quand le moteur est lancé ? "

J'ai déjà démonté (pas hier) ce genre de moteur mono, il avait un interrupteur centrifuge dans le moteur, sur la partie arrière de l'arbre, et c'est lui qui coupe le condensateur de démarrage, une fois le moteur lancé.
22/03/2016 Vieux  
 
  59 ans, Hainaut
  fgalette est connecté maintenant
Voilà le système non visible et en place dans le capot arrière:
Raboteuse dégauchisseuse
22/03/2016 Vieux  
  Flandre
 
Le moteur est au sol pas vue ce type de pièce.
22/03/2016 Vieux  
 
  59 ans, Hainaut
  fgalette est connecté maintenant
Elle n'est pas visible, elle est DANS le moteur.
voici un moteur de nos jours équipé du système:
Raboteuse dégauchisseuse

Vu la découpe de la photo, on remarque le boitier blanc sur l'arrière où l'interrupteur est logé.
Page 1 sur 2 1 2 Page suivante


A lire également sur BricoZone...
Raboteuse Par shakka dans Outillage, +7 25/07/2014
Choix d'une raboteuse/dégauchisseuse Par didix dans Outillage, +3 11/12/2013
Réglage d'une raboteuse-dégauchisseuse Rema Par pvoline dans Outillage, +0 26/02/2011
Courroie pour raboteuse Bosch Par Stanley dans Outillage, +5 28/06/2010


Forum Outillage : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

La Vidange Loiseau S.A.

Débouchage, placement, raccordement et réparation des égouts.


Maisons Gabriel

Maisons Gabriel SA est une entreprise générale de constructions.


Maisons Blavier s.a.

Blavier construit des maisons clé-sur-porte en mettant l’accent sur l'accompagnement et le budget


Maisons Baijot

Entreprise générale de construction Maison basse énergie Construction traditionnelle de qualit

Ajoutez votre société