Bizarrerie pompe Neptune Maxilent

( dans

» Plomberie

)
Chercher:    

Bizarrerie pompe Neptune Maxilent

- Page 4
Page 4 sur 8 Première page - Résultats 1 à 20 sur 141 Page precedente 23 4 56 Page suivante Dernière page - Résultats 141 à 141 sur 141


05/10/2015 Vieux  
 
  59 ans, Hainaut
 
as tu acheté un condensateur identique à l'origine ?
05/10/2015 Vieux  
  39 ans, Hainaut
 
Oui. je suis allé avec l'ancien et ai pris le même 10 microfarrad et 450vac.

05/10/2015 Vieux  
 
  34 ans, Hainaut
 
Citation:
Posté par plusdebrol Voir le message
Bonjour à tous,

J'ai découvert ce post avec bonheur.
Vendredi soir, la pompe ne redémarre plus. Plus du tout du tout, même pas une fois sur dix.

Un ptit tour sur bricozone, un ptit tour dans ma boutique d'électronique pour un condo et samedi midi la pompe refonctionne à merveille.

Ce matin...pompe à nouveau en rade...
QQn aurait une idée du problème? Carte électronique qui pose problème? et qui pourrait faire griller le condo???

Merci pour vos lumières

Bonjour,

arrivez-vous à la démarrer avec le bouton rouge?
05/10/2015 Vieux  
  39 ans, Hainaut
 
Oui, sans problème. La pompe tourne comme un charme. Si j'ouvre un robinet et appuie sur le bouton rouge, la pompe s'enclenche et l'eau coule jusqu'à ce que je ferme le robinet. Si je le réouvre ...un tout petit d'eau (celle dans le circuit) et puis plus rien, 0bar de pression.
05/10/2015 Vieux  
 
  59 ans, Hainaut
 
Citation:
Posté par plusdebrol Voir le message
Oui, sans problème. La pompe tourne comme un charme. Si j'ouvre un robinet et appuie sur le bouton rouge, la pompe s'enclenche et l'eau coule jusqu'à ce que je ferme le robinet. Si je le réouvre ...un tout petit d'eau (celle dans le circuit) et puis plus rien, 0bar de pression.
et elle fait un léger bruit de "grognement" où rien ?
05/10/2015 Vieux  
  39 ans, Hainaut
 
Non, rien de spécial.
05/10/2015 Vieux  
 
  59 ans, Hainaut
 
donc elle redémarre a chaque fois si tu appuyes sur le bouton rouge ?
05/10/2015 Vieux  
 
  34 ans, Hainaut
 
Citation:
Posté par plusdebrol Voir le message
Non, rien de spécial.
Alors regardez le relais qui se trouve sur la carte électronique (voir post #17). Quelle age a votre pompe?
05/10/2015 Vieux  
  39 ans, Hainaut
 
Oui, elle redémarre à chaque fois que j'appuie sur le rouge, sans broncher.

Les deux lamelles sont encrassées, et il y a même des projections noires à l'intérieur du capot. J'avais d'abord essayé de l'ouvrir pour nettoyer avant de renoncer et avant d'aller sur Bzone..
La pompe a 8 ans, est normalement sollicitée ( 4 personnes à la maison, pour chasses, MaL, arrosages)
05/10/2015 Vieux  
 
  34 ans, Hainaut
 
Citation:
Posté par plusdebrol Voir le message
Oui, elle redémarre à chaque fois que j'appuie sur le rouge, sans broncher.

Les deux lamelles sont encrassées, et il y a même des projections noires à l'intérieur du capot. J'avais d'abord essayé de l'ouvrir pour nettoyer avant de renoncer et avant d'aller sur Bzone..
La pompe a 8 ans, est normalement sollicitée ( 4 personnes à la maison, pour chasses, MaL, arrosages)
Si je me souviens bien le gars de chez Neptune m'avait dit qu'il fallait qu'il y ait des projections noires sur les paroies pour que ça commence à poser problème.
05/10/2015 Vieux  
  39 ans, Hainaut
 
Oui, il y en a..

Y a un truc qui me chipote quand même, c’est le fait que le remplacement du condo ait résolu la situation.
Si la carte (enfin le relais) est HS, même avec un nouveau condo ça ne doit pas fonctionner..
Ou alors, est que la carte peut ‘griller’ un condo après 48h ?? Le relais HS n'est pas capable de faire cela (??)
05/10/2015 Vieux  
 
  59 ans, Hainaut
 
Citation:
Posté par plusdebrol Voir le message
Oui, elle redémarre à chaque fois que j'appuie sur le rouge, sans broncher.

Les deux lamelles sont encrassées, et il y a même des projections noires à l'intérieur du capot. J'avais d'abord essayé de l'ouvrir pour nettoyer avant de renoncer et avant d'aller sur Bzone..
La pompe a 8 ans, est normalement sollicitée ( 4 personnes à la maison, pour chasses, MaL, arrosages)
donc cela vient du système de pression où relais, rien a voir avec le nouveau condensateur !
05/10/2015 Vieux  
 
  59 ans, Hainaut
 
Citation:
Posté par plusdebrol Voir le message
Oui, il y en a..

Y a un truc qui me chipote quand même, c’est le fait que le remplacement du condo ait résolu la situation.
Si la carte (enfin le relais) est HS, même avec un nouveau condo ça ne doit pas fonctionner..
Ou alors, est que la carte peut ‘griller’ un condo après 48h ?? Le relais HS n'est pas capable de faire cela (??)
c'est plutôt le relais qui a mené a griller le condo, si la pompe démarre manuellement, le condo n'a rien ! Change le relais ou le bloc presse contrôle complet.
05/10/2015 Vieux  
  39 ans, Hainaut
 
C'est ce qui semble aussi.
Je vais voir si je sais retrouver ce relais (ce serait bien de pouvoir le monter sur un support tulipe lol).
A défaut, je passerai par la case carte! Mon (nouveau) condo serait-il à nouveau grillé alors?
05/10/2015 Vieux  
 
  34 ans, Hainaut
 
Citation:
Posté par plusdebrol Voir le message
Oui, il y en a..

Y a un truc qui me chipote quand même, c’est le fait que le remplacement du condo ait résolu la situation.
Si la carte (enfin le relais) est HS, même avec un nouveau condo ça ne doit pas fonctionner..
Ou alors, est que la carte peut ‘griller’ un condo après 48h ?? Le relais HS n'est pas capable de faire cela (??)
Je pense que si le condo était HS elle ne démarrerait plus du tout. Si le contact du relais n'est plus assez bon elle ne démarrera pas. Je ne connais pas parfaitement le fonctionnement de cette pompe mais faites ce test si c'est possible. Mettez la plaquette électronique à vue et regardez comment se comporte le relais quand:

- vous appuyez sur le bouton rouge (contact long j'imagine).
- vous ouvrez un robinet (contact court?).

Un relais fort encrassé avec un contact court peut poser problème.

Dans quelle coin habitez-vous? j'ai toujours une plaquette à prêter/vendre qui pourrait vous aider à isoler le problème.
05/10/2015 Vieux  
  39 ans, Hainaut
 
ok je teste cela ce soir.
Merci à vous deux.

Je suis entre Mons et Soignies
05/10/2015 Vieux  
 
  65 ans, Hainaut
 
Citation:
Posté par plusdebrol Voir le message
ok je teste cela ce soir.
Merci à vous deux.

Je suis entre Mons et Soignies
hello
éventuellement, dis nous ce qui est inscrit sur le relais, il n'est pas impossible que dans mes "brols" de dépannage au boulot, j'en ait un
Michel
05/10/2015 Vieux  
 
  46 ans, Hainaut
 
Citation:
Posté par fgalette Voir le message
et elle fait un léger bruit de "grognement" où rien ?
J'espère qu'elle ne mord pas
06/10/2015 Vieux  
  39 ans, Hainaut
 
Après démontage, les deux lamelles sont vachement encrassées, avec des projections noires sur le dessus et les côtés.
Petite photo du coupable:

06/10/2015 Vieux  
 
  59 ans, Hainaut
 
Citation:
Posté par plusdebrol Voir le message
C'est ce qui semble aussi.
Je vais voir si je sais retrouver ce relais (ce serait bien de pouvoir le monter sur un support tulipe lol).
A défaut, je passerai par la case carte! Mon (nouveau) condo serait-il à nouveau grillé alors?
non, le condo n'est pas grillé, si non plus de démarrage possible de la pompe.

Mais ça peut venir comme je disais, du contrôleur de pression qui lui n'enclenche plus automatiquement ! Le relais n'est que l'intermédiaire entre la pompe et le contrôleur de pression, si le relais ne reçoit pas la commande (le courant sur sa bobine) venant du contrôleur de pression, ben il n'enclenche pas !

Je persuadé que cela qui ce produit.
Page 4 sur 8 Première page - Résultats 1 à 20 sur 141 Page precedente 23 4 56 Page suivante Dernière page - Résultats 141 à 141 sur 141


A lire également sur BricoZone...
Pompe Neptune Maxilent 35E - Trop de pression Par globis dans Egouts, Citernes, +3 12/04/2013
Mise en route pompe à eau Neptune Maxilent Par Samuele dans Plomberie, +13 21/09/2012
Groupe Neptune maxilent 35 Par gerboise dans Egouts, Citernes, +7 15/04/2012
Comment changer le filtre d'un hydrophore Neptune Maxilent ? Par jayjay dans Plomberie, +2 01/03/2012
groupe neptune maxilent Par ekindermans dans Plomberie, +1 24/05/2011


Forum Plomberie : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

Maisons Baijot

Entreprise générale de construction Maison basse énergie Construction traditionnelle de qualit


SIBOMAT sa

Leader de la construction à ossature bois en Belgique depuis plus de 30 ans.


AlarmeMaison.biz

Pour nous la sécurité de votre maison n'est pas un vain mot.. Alarmes en KIT de bricolage!!


SUNNYHEAT by FOXeco

Chauffage infrarouge longues ondes. Le système le + économique, écologique & et sain au monde !

Ajoutez votre société