Bizarrerie pompe Neptune Maxilent

( dans

» Plomberie

)
Chercher:    

Bizarrerie pompe Neptune Maxilent

- Page 5
Page 5 sur 8 Première page - Résultats 1 à 20 sur 141 Page precedente 34 5 67 Page suivante Dernière page - Résultats 141 à 141 sur 141


06/10/2015 Vieux  
  39 ans, Hainaut
 
Ok, et concrètement ce controleur devrait ressembler à quoi?
07/10/2015 Vieux  
 
  59 ans, Hainaut
 
si c'est un modèle du genre que tu possèdes, c'est l'appareil sur le dessus de la pompe avec le manomètre :
Bizarrerie pompe Neptune Maxilent
07/10/2015 Vieux  
  39 ans, Hainaut
 
C'es bien celle-la.
Tu parles du cabochon bleu sur le dessus? Sous lequel il y a un gros ressort bien comprimé?
07/10/2015 Vieux  
 
  34 ans, Hainaut
 
Citation:
Posté par fgalette Voir le message
non, le condo n'est pas grillé, si non plus de démarrage possible de la pompe.

Mais ça peut venir comme je disais, du contrôleur de pression qui lui n'enclenche plus automatiquement ! Le relais n'est que l'intermédiaire entre la pompe et le contrôleur de pression, si le relais ne reçoit pas la commande (le courant sur sa bobine) venant du contrôleur de pression, ben il n'enclenche pas !

Je persuadé que cela qui ce produit.
Moi je commencerais par remplacer le relais. Entre remplacer le relais et le contrôleur de pression y'a quand même une différence de coût... Le contrôleur de pression est une pièce mécanique non? Un simple aimant qui coulisse dans un tube lors d'un changement de pression? Il faudrait que celui-ci se coince aléatoirement pour justifier le comportement de la pompe...
07/10/2015 Vieux  
 
  65 ans, Hainaut
 
a voir, c'est un bobine 24v, mais je ne sait pas "zoomer" , et je ne vois pas si c'est AC ou DC ,il y a gros a parier que j'ait ce relais en stock et nous sommes "distants" de ± 10km, et je vais régulièrement à Soignies
il y a deux modèles, concernant le brochage, du contact en regardant les pattes en l'air
O...........O

O.. ......O O

ou

O.........O O .

O...........O

alors, dis moi si c'est un simple inverseur ou un double, éventuellement, ce qui est marqué sur le relais, si j'en dispose, tu l'aura dimanche matin
Michel

Dernière modification par omega.067 07/10/2015 à 13h46.
07/10/2015 Vieux  
  39 ans, Hainaut
 
Michel, c'est extrêmement gentil d'essayer de me dépanner.

Comme cela ne coutait pas trop cher, j'ai commandé une nouvelle carte avant ton message, je devrais être fixé vendredi.
Lors de la commande, ils m'ont gentiment passé un technicien à qui j'ai décrit les symptômes...et sans hésistation aucune il m'a répondu que le problème venait de la carte.

Cela étant, je compte bien garder l'ancienne et retirer proprement le relais quand j'aurai le temps.
Suite ( et j'espère fin ) au prochain épisode. Merci encore.

PS: anecdote du jour: pas d'eau dans la commune ce matin, et avec le groupe hydrophore en rade, c'était sympa d'aller chercher des seaux d'eau dans la citerne pour faire office de chasses..
18/10/2015 Vieux  
  46 ans, Hainaut
 
Bonjour à tous,

J'ai fait installer une pompe Maxilent 35E en 2009.
En 2012 j'ai dû faire changer la carte. Neptune a tout changé le haut de la pompe (le bloc noir avec le dessus bleu ainsi que la membrane et le manomètre).
Elle démarre sans problème, mais depuis quelques mois elle ne s'arrête pas ou très longtemps après que la chasse d'eau soit arrêtée.
Je l'ai démontée et nettoyée, car elle était très sale. J'ai également installé une crépine avec anti-retour dans la citerne. La membrane était déformée, je l'ai donc remplacée (j'avais demandé à Neptune de récupérer l'ancien bloc qu'ils ont changé).
Je ne trouve pas de prise d'air.
A la sortie de la pompe, il y a 1 filtre normal et 1 filtre charbon.
Ces filtres ont été changé il y a plus ou moins 1 an.
D'où proviendrait ce problème?

Merci de votre aide.
Cordialement.
19/10/2015 Vieux  
  39 ans, Hainaut
 
Dernier petit retour sur mon problème.

J'avais effectivement commandé la carte électronique sur laquelle est le relais suspect.
Ma carte étant trop ancienne ne correspondant pas aux pièces détachées actuelles, neptune m'a vendu le bloc complet (presscontrol?) au prix de la carte, soit 59€.
Je trouve le geste commercial et sympathique!
La pompe fonctionne maintenant à merveille !
Bizarrerie pompe Neptune Maxilent
Merci à tous pour votre aide, j'aurais été quitte pour appeler le technicien sans bricozone..
19/10/2015 Vieux  
 
  59 ans, Hainaut
 
Citation:
Posté par plusdebrol Voir le message
Dernier petit retour sur mon problème.

J'avais effectivement commandé la carte électronique sur laquelle est le relais suspect.
Ma carte étant trop ancienne ne correspondant pas aux pièces détachées actuelles, neptune m'a vendu le bloc complet (presscontrol?) au prix de la carte, soit 59€.
Je trouve le geste commercial et sympathique!
La pompe fonctionne maintenant à merveille !
Bizarrerie pompe Neptune Maxilent
Merci à tous pour votre aide, j'aurais été quitte pour appeler le technicien sans bricozone..
C'est très souvent le presscontrol qui déconne si le condo à été changé, et ils ont en effet été chouette de te le vendre a ce prix.
19/10/2015 Vieux  
  46 ans, Hainaut
 
Citation:
Posté par SoBritish Voir le message
Bonjour à tous,

J'ai fait installer une pompe Maxilent 35E en 2009.
En 2012 j'ai dû faire changer la carte. Neptune a tout changé le haut de la pompe (le bloc noir avec le dessus bleu ainsi que la membrane et le manomètre).
Elle démarre sans problème, mais depuis quelques mois elle ne s'arrête pas ou très longtemps après que la chasse d'eau soit arrêtée.
Je l'ai démontée et nettoyée, car elle était très sale. J'ai également installé une crépine avec anti-retour dans la citerne. La membrane était déformée, je l'ai donc remplacée (j'avais demandé à Neptune de récupérer l'ancien bloc qu'ils ont changé).
Je ne trouve pas de prise d'air.
A la sortie de la pompe, il y a 1 filtre normal et 1 filtre charbon.
Ces filtres ont été changé il y a plus ou moins 1 an.
D'où proviendrait ce problème?

Merci de votre aide.
Cordialement.
AURIEZ-VOUS UNE IDEE, SUGGESTION DE LA PROVENANCE DU PROBLEME MENTIONNE CI-DESSUS?

Merci à l'avance pour votre aide.
20/10/2015 Vieux  
 
 
Bonjour,

A mon tour d'exposer mon problème avec ma pompe Maxilent 35.

Elle ne démarrait plus, sauf quand j'appuyais sur le bouton rouge : remplissage des chasses, et pression normale (4.5bar).
Dès que je tirais la chasse : la pression tombait à 0, et la pompe ne pompait plus dans la citerne.

Sur base de ce que j'ai lu ici, j'ai installé un nouveau condensateur, mais le problème est resté identique.

J'ai ensuite téléphoné à neptune, qui m'ont confirmé que la carte devait être morte.

J'ai commandé une nouvelle carte (81€).

Lors de l'installation, j'ai démonté le capucon du haut (couleur bleu, avec le ressort).

Après remontage, il y a un tout fin filet d'eau, à peine perceptible, qui coule depuis un petit trou dans le haut du boitier. Aurais-je mal revissé ? La membranne est-elle cassée ?
Comment vérifier ?

Par ailleurs, le bouton poussoir de la carte est beaucoup plus proche de la tige (terminée par le bouton rouge) par rapport à l'ancienne carte, de sorte que la tige acctionne sans cesse (reste appuyée) sur le bouton poussoir, et la pompe fonctionne sans arrêt.

Avez-vous une idée ? Puis-je racourcir la tige ? ou repousser le bouton poussoir dans la carte ?

Merci pour vos infos.

- Splitsch
20/10/2015 Vieux  
 
  59 ans, Hainaut
 
il ne peut pas avoir d'eau qui coule hors du presscontrol, il valait mieux remplacer celui ci direct !

Et j'ajouterai qu'au vu du nombre de panne de ces pompes, achetez une autre marque !
29/11/2015 Vieux  
  32 ans, Brabant Wallon
 
Bonjour,


Tout d'abord merci pour ce forum qui m'a déjà aidé de nombreuses fois ces dernières années.

Je passe le cap de me créer un compte suite au problème que je rencontre avec ma pompe Neptune (modèle JEM100).

Le problème est similaire à celui déjà évoqué dans ce sujet: la pompe ne démarre pas lorsque j'ouvre un robinet/tire une chasse. Pour le reste, elle semble fonctionner parfaitement: elle se remet immédiatement à pression lorsque je presse le bouton rouge d'amorçage manuel. Elle reste ensuite à pression tant qu'elle n'est pas à nouveau sollicitée : pas de perte de pression donc.

J'ai déjà remplacé le condensateur (en vain) et la carte électronique (toujours en vain).

J'ai également nettoyé le clapet anti-retour et sa crépine, et nettoyé les deux filtres.

On m'a parlé de vérifier s'il n'y avait pas un problème de prise d’air sur la conduite d’aspiration: est-ce une piste à creuser alors que la pression reste parfaitement stable lorsque la pompe est à nouveau à pression? Par ailleurs, lorsque je la réamorce, je n'ai pas l'impression qu'il y a de l'air dans le circuit (sinon elle aurait du mal à se remettre immédiatement à pression il me semble). Au besoin, comment vérifier s'il y a effectivement une prise d'air?

Bref, après avoir remplacé les mécanisme de démarrage (condensateur/carte), j'ai l'impression que le problème se situe en amont: la pompe ne décèle plus la perte de pression. Quelle est donc la pièce de la pompe qui remplit cette mission? Je suppose que cela se situe au niveau du presscontrol, mais comment accéder/vérifier ce point précis? Jusqu'ici je n'ai pas encore ouvert le capuchon bleu sous lequel se trouve le ressort de pression car je sais qu'il sera difficile à replacer ensuite, mais est-ce une piste?

Merci d'avance pour vos précieux conseils!
29/11/2015 Vieux  
 
  59 ans, Hainaut
 
Tu sais poster une photo de ta pompe, Florence84 ?
29/11/2015 Vieux  
  32 ans, Brabant Wallon
 
Voici:

Bizarrerie pompe Neptune Maxilent

Je venais de presser sur le bouton de réamorçage, elle est donc à pression sur la photo.

Ps: le filtre à droite semble sale : la maille est bleue foncée, il est en réalité parfaitement propre.

Dernière modification par Florence84 29/11/2015 à 19h18.
29/11/2015 Vieux  
 
  59 ans, Hainaut
 
quand tu ouvres un robinet, la pompe ne démarre pas dis-tu ! La pression au manomètre descent-elle ??

la pression indique 2,5 bars lors de l'arrêt, c'est trop bas, elle devrait être de 4 bars minimum pour moi.
29/11/2015 Vieux  
  32 ans, Brabant Wallon
 
oui, la pompe ne démarrant pas, elle retombe rapidement à zéro.
29/11/2015 Vieux  
 
  59 ans, Hainaut
 
Alors pour moi le press-controle est mort.
29/11/2015 Vieux  
 
  46 ans, Hainaut
 
Je me faisais la réflexion que, à voir le nombre de gens qui se plaignent, les pompes Neptune ne semblent pas très fiables, j'en ai une aussi et j'ai aussi du changer le condensateur... 5 ans à peine alors que la pompe que j'avais dans mon ancienne habitation (une KSB) n'a jamais eu aucun soucis pendant 12 ans...
30/11/2015 Vieux  
 
  59 ans, Hainaut
 
Citation:
Posté par lepasserelle Voir le message
Je me faisais la réflexion que, à voir le nombre de gens qui se plaignent, les pompes Neptune ne semblent pas très fiables, j'en ai une aussi et j'ai aussi du changer le condensateur... 5 ans à peine alors que la pompe que j'avais dans mon ancienne habitation (une KSB) n'a jamais eu aucun soucis pendant 12 ans...
C'est une honte de voir les soucis avec ces brols, et pas bon marchés en plus !

Mon "brols" bas de game à 145 euros à l'époque, tourne toujours et va sur sa 6 ème année !
Page 5 sur 8 Première page - Résultats 1 à 20 sur 141 Page precedente 34 5 67 Page suivante Dernière page - Résultats 141 à 141 sur 141


A lire également sur BricoZone...
Pompe Neptune Maxilent 35E - Trop de pression Par globis dans Egouts, Citernes, +3 12/04/2013
Mise en route pompe à eau Neptune Maxilent Par Samuele dans Plomberie, +13 21/09/2012
Groupe Neptune maxilent 35 Par gerboise dans Egouts, Citernes, +7 15/04/2012
Comment changer le filtre d'un hydrophore Neptune Maxilent ? Par jayjay dans Plomberie, +2 01/03/2012
groupe neptune maxilent Par ekindermans dans Plomberie, +1 24/05/2011


Forum Plomberie : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

La Vidange Loiseau S.A.

Débouchage, placement, raccordement et réparation des égouts.


Maisons Gabriel

Maisons Gabriel SA est une entreprise générale de constructions.


Maisons Blavier s.a.

Blavier construit des maisons clé-sur-porte en mettant l’accent sur l'accompagnement et le budget


Maisons Baijot

Entreprise générale de construction Maison basse énergie Construction traditionnelle de qualit

Ajoutez votre société