Bizarrerie pompe Neptune Maxilent

( dans

» Plomberie

)
Chercher:    

Bizarrerie pompe Neptune Maxilent

- Page 7
Page 7 sur 8 Première page - Résultats 1 à 20 sur 141 Page precedente 56 7 8 Page suivante


20/09/2016 Vieux  
 
  59 ans, Hainaut
 
Cela provient d'une absence de pression au press controle.

Soit par manque d'eau sur l'arrivée venant de la citerne, désamorçage, prise d'air (plus rare), soit le condensateur de démarrage est occupé a mourir.

Le press controle peut aussi déconner, mais peut être commencer par le remplacement du condensateur (boitier électrique du moteur) il ne coûte pas cher (+/-10 euros) et cela ne peut lui faire de mal si il est âgé.
20/09/2016 Vieux  
 
  42 ans, Hainaut
 
Merci fgalette.
La pompe date de 2011

J'ai regardé le condensateur, c'est un 12μF 450V ou 400V (je ne sais pas trop) de la marque ItalFarad
Où puis-je trouver cela ? Sur Internet ?
Il suffit de le décosser et le remplacer ?

Je dois actionner le plus en plus souvent le bouton rouge.
Merci,

ben
20/09/2016 Vieux  
 
  59 ans, Hainaut
 
Tu trouves cela chez un marchand de moteur, un électropièce comme Bima ou autre, chez tassiaux, en fonction de ta commune.

Ouvrir le boitier, le débrancher, et aller avec pour un neuf. Le reconnecter et tout cela après avoir déconnecter la fiche de la pompe. (peu importe la marque)
20/09/2016 Vieux  
 
  59 ans, Hainaut
 
quant tu "réapuies" sur le rouge pour la redémarrer, elle redémarre sans la réamorcer ??

Si elle n'est pas désamorcée, il y a de grande chance que ce soit le condensateur, c'est leur maladie.

Dernière modification par fgalette 20/09/2016 à 21h55.
21/09/2016 Vieux  
 
  42 ans, Hainaut
 
Oui, elle redémarre comme une grande et elle est repartie pour quelques tours.

Je vais déjà remplacer le condensateur et on verra.

Merci
Ben
21/09/2016 Vieux  
 
  59 ans, Hainaut
 
A suivre.....
21/09/2016 Vieux  
  38 ans, Hainaut
 
J'avais eu le même problème sur une Maxilent (légèrement hors garantie) , Neptune m'a envoyé gracieusement le module électronique du controlpump à remplacer par mes soins (ça m'a étonné , ils ne m'ont même pas demandé si je me sentais de le faire) , ça a résolu le soucis (pression >0, ne redémarre plus). Il semble y avoir eu des défectuosités avec ces cartes électroniques.

Et là, je viens d'avoir le soucis sur une Neptune JET 150 de +/- 10ans ( quel boucan cette pompe , évitez là si elle existe tjrs !) , j'ai opté pour cette solution "radicale" à 25€ ttc : https://www.amazon.de/gp/product/B01...?ie=UTF8&psc=1

Jusqu'ici , c'est nickel, fort étonné aussi par la "qualité" du truc , tout est propre et bien soudé, très bonne impression (je ne m'y attendais pas !) et ça se monte sans modifs.

(au passage si quelqu'un est intéressée , j'ai un control pump FS22 qui déconne, gratuit mais pas d'envoi)

Dernière modification par Dehix 21/09/2016 à 09h39.
19/10/2016 Vieux  
 
  31 ans, Namur
 
Petit témoignage d'une nouvelle réparation fructueuse par simple remplacement du condensateur. Symptomes : la pompe se dépressurisait plusieurs fois par jour, obligé de la relancer avec le bouton rouge, et elle redémarrait au quart de tour à chaque fois, sans devoir insister. 12 euros, un nouveau condensateur et c'est reparti comme en 40 (ou plutôt comme en 2011)!
19/10/2016 Vieux  
 
  65 ans, Hainaut
 
Citation:
Posté par blorent Voir le message
Petit témoignage d'une nouvelle réparation fructueuse par simple remplacement du condensateur. Symptomes : la pompe se dépressurisait plusieurs fois par jour, obligé de la relancer avec le bouton rouge, et elle redémarrait au quart de tour à chaque fois, sans devoir insister. 12 euros, un nouveau condensateur et c'est reparti comme en 40 (ou plutôt comme en 2011)!
hello
en fait, le moteur réussissait à démarrer, (via le bouton rouge) parceque comme la canalisation n'était plus en pression, c'était facile, mais lors d'un démarrage avec une certaine pression résiduelle, le moteur doit "forcer" contre cette pression, et n'a pas la force de le faire, vu le non fonctionnement du condensateur
cqfd
Michel
24/10/2016 Vieux  
 
  30 ans, Hainaut
 
Bonjour à tous,

J'ai de nouveau un soucis avec ma pompe Neptune. J'ai déjà changé le condensateur il y a 1-2 mois. J'ai changé mes filtres, nettoyer la crépinette dans la citerne.
Ma pompe tombe à zéro, vide les 2 filtres et l'eau n'arrive pas. D'où la pression tombe à zéro...une idée du problème?

Merci à vous
24/10/2016 Vieux  
 
  59 ans, Hainaut
 
Citation:
Posté par tatane34 Voir le message
Bonjour à tous,

J'ai de nouveau un soucis avec ma pompe Neptune. J'ai déjà changé le condensateur il y a 1-2 mois. J'ai changé mes filtres, nettoyer la crépinette dans la citerne.
Ma pompe tombe à zéro, vide les 2 filtres et l'eau n'arrive pas. D'où la pression tombe à zéro...une idée du problème?

Merci à vous
Si tu appuies sur le reset, elle repart et réamorce ?
24/10/2016 Vieux  
 
  30 ans, Hainaut
 
Citation:
Posté par fgalette Voir le message
Si tu appuies sur le reset, elle repart et réamorce ?
En fait je dois appuyer plusieurs fois sur le reset, à ce moment-là, la pompe tourne mais elle ne monte pas plus haute qu'une bar. De plus, il n'y a pas d'eau qui arrive de la citerne et cela vide mes 2 cartouches de filtre.
24/10/2016 Vieux  
 
  59 ans, Hainaut
 
- La citerne n'est vide, ou le tuyau ne plonge plus dans l'eau ?
- une prise d'air sur l'aspiration de la pompe, donc entre elle et la citerne.

Tu as une photo de l'installation ?
24/10/2016 Vieux  
 
  30 ans, Hainaut
 
La citerne d'eau n'est pas vide, c'est pour ça justement que j'ai remis en route ma pompe...j'ai également nettoyé ma crepinette et j'ai vérifié 2 fois si elle était bien dans l'eau ainsi que le tuyau soit bien serré.
25/10/2016 Vieux  
 
  65 ans, Hainaut
 
hello
comme c'est du à une "prise d'air", vérifie si les joints des filtres, sont corrects, ensuite, quand tu "ré-amorce", fait le avec un robinet ouvert, pour que la pompe tourne sans "résistance", car il est possible que l'eau que tu "mets" pour réamorcer, soit trop vite évacuée (ça dépend de la longueur du tuyau d'aspiration et de la hauteur de l'eau à relever
Michel
25/10/2016 Vieux  
 
  30 ans, Hainaut
 
Citation:
Posté par omega.067 Voir le message
hello
comme c'est du à une "prise d'air", vérifie si les joints des filtres, sont corrects, ensuite, quand tu "ré-amorce", fait le avec un robinet ouvert, pour que la pompe tourne sans "résistance", car il est possible que l'eau que tu "mets" pour réamorcer, soit trop vite évacuée (ça dépend de la longueur du tuyau d'aspiration et de la hauteur de l'eau à relever
Michel
Bonjour, merci pour vos conseils...vous parlez de prise d'air...pourtant j'ai enlevé plusieurs fois les cartouches, vidés, remplis de nouveau mais rien n'a changé...c'est ce que je fais quand je réamorce, j'ouvre un robinet pour faire l'appel d'eau...
Hier la pression n'avait pas changé, et toujours vers 1,5 bar

Je vais essayer de nouveau, mais tout me semble correctement serré.
25/10/2016 Vieux  
 
  59 ans, Hainaut
 
les filtres sont avant la pompe ou après sur la sortie ?
25/10/2016 Vieux  
 
  30 ans, Hainaut
 
Citation:
Posté par fgalette Voir le message
les filtres sont avant la pompe ou après sur la sortie ?
Oui les filtres sont avant la pompe.

Voici une photo de l'installation.
Bizarrerie pompe Neptune Maxilent
25/10/2016 Vieux  
 
  65 ans, Hainaut
 
éventuellement, filtre trop fin, qui "freine" l'arrivée d'eau
quelle est la "finesse" des deux filtres
quelle est la longueur du tuyau d'aspiration
quelle est la hauteur d'eau à "relever" (différence de hauteur entre la pompe et le niveau d'eau dans la citerne)
l'air qui entre dans les "bols" des filtres, doit bien venir de qqpart, donc suspicion de fuite
Michel
25/10/2016 Vieux  
 
  30 ans, Hainaut
 
Oui, toutes vos remarques sont judicieuses...je vais regarder aux 2 filtres si tout est ok....car ma pompe fonctionnait bien juste avant ce soucis.
Page 7 sur 8 Première page - Résultats 1 à 20 sur 141 Page precedente 56 7 8 Page suivante


A lire également sur BricoZone...
Pompe Neptune Maxilent 35E - Trop de pression Par globis dans Egouts, Citernes, +3 12/04/2013
Mise en route pompe à eau Neptune Maxilent Par Samuele dans Plomberie, +13 21/09/2012
Groupe Neptune maxilent 35 Par gerboise dans Egouts, Citernes, +7 15/04/2012
Comment changer le filtre d'un hydrophore Neptune Maxilent ? Par jayjay dans Plomberie, +2 01/03/2012
groupe neptune maxilent Par ekindermans dans Plomberie, +1 24/05/2011


Forum Plomberie : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

SIBOMAT sa

Leader de la construction à ossature bois en Belgique depuis plus de 30 ans.


AlarmeMaison.biz

Pour nous la sécurité de votre maison n'est pas un vain mot.. Alarmes en KIT de bricolage!!


SUNNYHEAT by FOXeco

Chauffage infrarouge longues ondes. Le système le + économique, écologique & et sain au monde !


Eco Home sprl

Gestionnaire de projet de Construction de maisons individuelles

Ajoutez votre société