Boiler électrique

( dans

» Plomberie

)
Chercher:    

Boiler électrique

Page 1 sur 3 1 23 Page suivante


03/01/2012 Vieux  
 
  27 ans, Bruxelles
 
Bonjour à tous( et toutes ?),

Tout d'abord bonne année, et que 2012 soit meilleurs que 2011 .

J'aimerais avoir quelques précisions/conseils concernant un boiler électrique.
Photo ci-dessous :



Donc modèle : 200 vert 560 ther mo
2200w 200 litres 6 bars.

Je post dans plomberie, bonne section je penses ?
Car ce n'est pas un souci d'alimentation, cablé en XVB 2,5mm² sur un 16A protégé par un 30mA .
Mais plutôt au niveau du remplissage.

Des photos sont toujours plus parlante ... :










Donc pour info, situé dans le grenier, pour la douche et l'évier de la salle de bain...
Pour la vidange, c'est 7bars...

Pour les câbles présent, inutile de préciser qu'ils ne servent plus... chipotage de l'ancien proprio...

La vidange s'évacue par l'écoulement de la gouttière doit pas être bon ça ?

Bref mon problème est qu'il ne se remplit que de 5 litres maximum, je ne sais pas pourquoi . La vanne d'arrivée ouverte évidemment, robinet d'eau chaude ouvert de façon à faire sortir l'air, et rien, pas de remplissage, et pas d'eau, même froide. Manque de pression ? tartre ? aucune idée si c'est un nouveau ou pas, maintenant comme ceux qui ont installé tout ça pendant la rénovation on bossé comme des cochons ... faut s'étonner de rien

Merci d'avance pour vos réponses. Si besoin de plus d'info, pas de souci
03/01/2012 Vieux  
  44 ans, Hainaut
 
Bonjour,

Sur la photo n° 3, la vanne de la soupape de sécurité est fermée, je pense...
03/01/2012 Vieux  
 
  27 ans, Bruxelles
 
Oui oui, tout à fait, pour cette raison que j'indique que lors des tests elles sont ouvertes, de même que le raccordement électrique évidemment... pas branché sur les photos non plus...
03/01/2012 Vieux  
 
  28 ans, Luxembourg
 
Lavidange s'écoule ? la vanne rouge n'est t'elle pas bloquer pour vidanger la cuve ?
03/01/2012 Vieux  
 
  27 ans, Bruxelles
 
Non, quand moi je fais la vidange, il n'y a que maximum 5 litres à vidangé, et au remplissage, il ne remplira que la même quantité, pas plus, pour un boiler de 200, ça fait peu :/
04/01/2012 Vieux  
 
  40 ans, Namur
 
Bonjour,

Soit le groupe de sécurité est HS, soit un tuyau est bouché...

Le mieux serait de le vidanger comme vous faites. Ensuite dévisser le bicône côté rouge, et voir si cela coule ou pas...

Il est possible que des saletés soient en amont de la vanne de remplissage et la bouchent... Donnant ainsi l'impression qu'il n'y a pas d'eau qui rentre...
Il faut alors couper l'eau de distribution, fermer la vanne du groupe, démonter les raccords en amont de celui-ci et constater de visu que rien n'est bouché...

En faisant cela vous écarterez pas mal de possibilités...
04/01/2012 Vieux  
 
  27 ans, Bruxelles
 
Bonjour,

Donc il faut démonter la trappe pour vérifier que rien n'est bouché ?
Et pour l'evacuation de la vidange ? Pas de souci ?
Merci pour vos réponses
04/01/2012 Vieux  
 
  40 ans, Liège
 
Citation:
Posté par scorpio686 Voir le message

Bonjour, rien à voir avec ton problème mais tu n'as pas de fuites à sortie de ton boiler ??? car ton alpex "eau chaude" est méchamment coudé !!! l'idéal est quand même d'avoir un petit morceau droit avant de couder
04/01/2012 Vieux  
 
  27 ans, Bruxelles
 
Dans l'état ou il est, non, mais comme il n'y a pas d'eau dans les tuyaux d'eau chaude, fuite ou pas, je ne sais pas la voire.
Oui pas top comme boulot... Mais comme préciser, ils ont travaillé comme des cochons... (je montrerais...)
Ce sera arrangé, mais le but premier est d'avoir de l'eau chaude... Pour le moment il n'y a rien...
04/01/2012 Vieux  
 
  40 ans, Namur
 
Citation:
Posté par scorpio686 Voir le message
Bonjour,

Donc il faut démonter la trappe pour vérifier que rien n'est bouché ?
Et pour l'evacuation de la vidange ? Pas de souci ?
Merci pour vos réponses
Non, juste des raccords hydrauliques à démonter...

Bizarre qu'il n'y a pas d'eau dans le tuyau d'eau chaude...

C'est que le groupe est bouché ou le tuyau qui amène l'eau alors...

Démontez le tuyau bleu pour tester...
04/01/2012 Vieux  
VdL
 
  38 ans, Namur
 
ARISTON, ARISTON... Humhum

Il doit certainement avoir du calcaire dans le groupe (certainement celui livré avec le CE)
Je serais curieux de voir l'intérieur de votre CE, une fois l'embase enlevée (si toute fois il y a lieu de le faire)

Ce modèle, on en fabrique 1000 par pauses au boulot!
04/01/2012 Vieux  
 
  27 ans, Bruxelles
 
Merci,

Dans le groupe de sécurité ? Donc je le démonte pour ce soir et je regarde ça.
Je ferais les photos si je le l'ouvre, pas de souci.
Oui bizarre pas d'eau, même froide qui sort des tuyaux d'eau chaude, mais en même temps comme il n'est pas remplis...
Bref ce n'est pas un nouveau donc.
Maintenant si il est bouché, comment ce fait-il qu'il puisse remplir 5litres (maxi, pas mesuré...) et puis ce stopper ?
04/01/2012 Vieux  
 
  40 ans, Namur
 
Citation:
Posté par scorpio686 Voir le message
Merci,

Dans le groupe de sécurité ? Donc je le démonte pour ce soir et je regarde ça.
Je ferais les photos si je le l'ouvre, pas de souci.
Oui bizarre pas d'eau, même froide qui sort des tuyaux d'eau chaude, mais en même temps comme il n'est pas remplis...
Bref ce n'est pas un nouveau donc.
Maintenant si il est bouché, comment ce fait-il qu'il puisse remplir 5litres (maxi, pas mesuré...) et puis ce stopper ?
Sur les photos, l'électrique n'est pas raccordé... Comment avoir de l'eau chaude alors ???
04/01/2012 Vieux  
 
  27 ans, Bruxelles
 
Je l'ai indiqué, sur les photos ce n'est pas raccordé. Si le boiler est vide, je ne vais pas le laisser branché...
04/01/2012 Vieux  
 
  40 ans, Namur
 
Citation:
Posté par scorpio686 Voir le message
Je l'ai indiqué, sur les photos ce n'est pas raccordé. Si le boiler est vide, je ne vais pas le laisser branché...
Ok mais ce n'était pas clair...

"...et rien, pas de remplissage, et pas d'eau, même froide. Manque de pression ? tartre ? aucune idée si c'est un nouveau...."

Il suffisait de baisser le disjoncteur...
04/01/2012 Vieux  
 
  27 ans, Bruxelles
 
Je préfère le déconnecté au cas ou suelqu'un remonterait le disjoncteur... On sait jamais...
04/01/2012 Vieux  
 
  40 ans, Liège
 
Vu qu'il est dans le grenier, tu es peut-être plus haut que le château d'eau... je blague !!!

Moi dans des cas pareils, comme je fais d'habitude, il faut procéder par élimination.
C'est un peu comme un ordi qui déconne, tu enlèves tout ses composants et tu le reboot en y rajoutant ensuite un composant à la fois pour voir celui qui fait tout foirer...

Dans ce cas, je mettrais une vanne sur l'entrée du boiler et y raccorder directement ton arrivée sans groupe de sécurité et tu déconnectes ta sortie du boiler (faut quand même que tu la refasses ) afin de faire sortir l'air lors du remplissage... (finalement c'est peut-être à cause de ça ?). Puis tu ouvres ta vanne et tu vois si tu as plus d'eau qui entre dedans. Si c'est le cas, le problème viendra certainement de la seule pièce que tu n'auras pas mis, le groupe de sécurité. Dans le cas contraire, si il ne se rempli toujours pas, c'est que cela vient de l'intérieur du boiler, mais cela serait bizarre pourquoi 5 litres et non pas 200 ???

Lors du remplissage, as tu ouvert un robinet d'eau chaude quelque part ?
Car faut que l'air sorte également !
04/01/2012 Vieux  
 
  27 ans, Bruxelles
 
Oui le mitigeur de la douche, et le robinet de l'évier. Je regarde ça ce soir ;)
04/01/2012 Vieux  
  44 ans, Hainaut
 
Juste un petit truc, ce n'est pas parce que cela ne coule pas que le boiler n'est pas plein...
Pour vider un boiler de 200 litres sans apport d'air forcé, il faut quelques heures surtout s'il est plein de carlcaire.

Donc il faut faire attention lors des manipulations.

Un coup de tige filetté à la sortie du boiler donnera plus d'indication que le démontage de la trappe du boiler et évitera d'abimer le joint d'étanchéité.
04/01/2012 Vieux  
 
  27 ans, Bruxelles
 
Bon, ben après vérification ce soir, il est finalement plein.
Vanne d'arrivée fermée au collecteur à la cave, et arrivée au boiler démontée. Juste que là, rien.
En faisant la vidange, la même quantité d'eau s'évacue (5 litres maxi), en ouvrant légèrement la vanne sur le groupe de sécurité, un léger "filet" d'eau coule de temps en temps. Une petite vidéo pour bien montrer :

video boiler

L'eau dans toute la maison fermée également...
Robinet de la salle de bain ouvert, et là rien, pas d'eau qui coule, donc ça ne s'écoule que par la vidange.
On entend bien les bulles d'air remonter jusqu'au dessus de l'eau à l'intérieur.
Je n'ai donc pas démonté ni la trappe, ni l'arrivée d'eau chaude. Une douche froide de 200litres, je préférais éviter
Page 1 sur 3 1 23 Page suivante


A lire également sur BricoZone...
boiler electrique et boiler mazout Par mgq01 dans Chauffage, +0 30/10/2011
Boiler électrique Par aurele dans Plomberie, +10 13/01/2011
Boiler électrique Par tontonmi dans Electricité, +5 05/04/2009
Boiler electrique Par cyber_prolo dans Electricité, +4 16/11/2008


Forum Plomberie : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

illiCO travaux

Un seul interlocuteur pour tous vos devis de travaux de rénovation !


FT Chassis

Spécialiste des châssis PVC, bois et aluminium, portes et volets roulants.


DECOCHALET

Vente et placement d'abris de jardin, carports, garages, pergolas, boxes pour chevaux, ...


Tendance Habitat

Entreprise générale du bâtiment

Ajoutez votre société