Boiler sur chaudière. Grosse perte d'eau.

( dans

» Plomberie

)
Chercher:    

Boiler sur chaudière. Grosse perte d'eau.

Page 1 sur 3 1 23 Page suivante


10/04/2010 Vieux  
 
  44 ans, Liège
 
Bonjour,

J'ai un boiler (100l) qui est chauffé par ma chaudière.

Je l'ai détartré la semaine passée et j'ai changé le vase d'expension du circuit sanitaire car la membrane était trouée.

J'ai également nettoyé les 2 durites "aviation" qui alimentent le boiler car complètement bouchées.

A présent, j'ai de l'eau chaude bien plus rapîdement mais tous les jours, j'ai un seau plein d'eau qui se remplit par l'écoulement du groupe de sécurité. Celui-ci est neuf et en inox.

Mon revendeur m'a dit que le probleme pourait venir du régulateur de pression qui se situe juste après mon compteur d'eau. Je ne sais pas comment ce dispositif fonctionne et ne sais pas si il fonctionne encore correctement. C'est un Honeywell avec une bague de régalge verte au dessus.

Quelqu'un peut-il m'aider.

Merci a vous.
10/04/2010 Vieux  
 
  37 ans, Liège
 
Bonjour,

Le problème à déjà été expliqué plusieurs fois sur le forum. Pour éviter les pertes d'eau au niveau du groupe de sécurité; il faut un réducteur de pression et un vase d'expansion sanitaire.


http://www.bricozone.be/fr/plomberie...gaz-32085.html
http://www.bricozone.be/fr/plomberie...ge3-25403.html
http://www.bricozone.be/fr/plomberie...ire-24409.html

Bien à vous
10/04/2010 Vieux  
 
  44 ans, Liège
 
Merci baba mais j'ai bien indiqué dans mon post que j'avais un réducteur de pression (mais je ne sais pas comment on le règle et si il fonctionne toujours) et le vase d'expension a 3 jours (Vase blanc, 12 litres, boiler de 100 litres).

J'ai eu bon lire les posts que tu me proposes, je ne trouve pas vraiment de réponse a mon probleme.

Si quelqu'un a une autre idée, elle est la bienvenue.
10/04/2010 Vieux  
 
  65 ans, Hainaut
 
Caillou, excuse Baba, il n'avait pas mis ses bonnes lunettes
10/04/2010 Vieux  
 
  37 ans, Liège
 
La molette verte se tourne, il faut mettre 3,5bar environ.
Maintenant faut encore voir si le réducteur est encore bon. Y a t-il un manomètre dessus, si oui fonctionne t-il encore?
10/04/2010 Vieux  
 
  44 ans, Liège
 
Non, il n'y a pas de manomètre.

J'ai bon tourner la molette verte, je ne vois aucune différence au niveau de mes robinets.

Doit-on dévisser la vis avant de faire tourner "l'engin" ?

Merci.
10/04/2010 Vieux  
 
  37 ans, Liège
 
Non, pas besoin de dévisser la vis. La molette noir est graduée et lorsque vous tourner la verte le chiffre noir augmente ou diminue. Normalement si vous mettez à 0 il n'y a plus d'eau au robinet, si il y en a encore, c'est que votre réducteur est HS.

Bien à vous
10/04/2010 Vieux  
 
  56 ans, Bruxelles
 
Bonjour,
il faut impérativement dévisser la vis avant de tourner la molette.
Mais ces réducteurs Honeywell sont assez peu fiables hélas.
Le mieux à faire c'est commencer par acheter un manomètre (ça coûte une poignée d'euros) et de le brancher sur la "prise" du réducteur de pression (à la place du petit bouchon noir en plastique).
Cela permettra de savoir quelle est réellement la pression.

Boiler sur chaudière. Grosse perte d'eau.

(Edit) PS : ici le manomètre de droite mesure 7,5 bar en amont du réducteur, l'autre 5 bar à la sortie de ce dernier.

Dernière modification par Jped 14/04/2010 à 19h27. Motif: précision.
11/04/2010 Vieux  
 
  44 ans, Liège
 
Voila, j'ai testé le réducteur et il fonctionne toujours.

J'ai bien dévissé la vis avant de le tourner car si je la dévisse pas, il fait tac-tac(comme un filet qui est cassé) et je l'ai amené à 0. Plus d'eau au robinet.

Je l'ai ramené à une pression acceptable au niveau du robinet et ce matin... seau d'eau en dessous du boiler débordait...

je vais commencer par aller chercher un manomètre mais si je dois encore réduire la pression, j'aurais rien du tout à la sortie de mes robinets...
12/04/2010 Vieux  
 
  56 ans, Bruxelles
 
Salut.
Attention, ne pas confondre pression et débit.
C'est pourquoi commence par mesurer cette pression, qu'on sache où l'on va.
Sachant qu'un groupe sanitaire s'ouvre autour de 7 bar et que certains appareils (robinet mélangeur par exemple) demandent max 6 bar, tu ne devrais pas régler à plus de 5 sur le manomètre (sous entendant que les appareils ne soient pas nettement plus haut que le réducteur bien sûr).
Si, à cette pression, tu manques de débit, c'est qu'il y a un étranglement quelque part.

Un indice : si le robinet donne bien pendant la 1ère seconde puis que ça diminue rapidement, c'est qu'il y a pression mais manque de débit.

Dernière modification par Jped 12/04/2010 à 23h05.
12/04/2010 Vieux  
 
  44 ans, Liège
 
Merci Jped.

Voici ce que j'ai fait à présent :

J'ai mesuré à l'aide d'une sonde électronique la température au fond du doigt de gant du boiler. Elle tournait aux alentours de 70 °. Chose bizarre, le thermostat de la chaudière est positionné sur 60 °C. J'ai donc une installation qui produit plus que ce qu'elle ne consomme. Terrible.

J'ai oublié de préciséer qu'il n'y a pas de régulation sur cette installation et qu'il n'y a qu'un circulateur pour le tout. J'ai toujours connu cette installation comme ça et jusque la, ça ne "pissait" pas comme ça (n'oublions pas que le vase d'expension était "percé" et les 2 durites de chauffe du boiler complètement bouchée.

Donc, en réduisant la pression au réducteur, plus grand chose au robinet et toujours de l'eau dans le seau.

J'ai donc été cherché ce jour un aquastat, une vanne de radiateur 3/4 et j'avais dans ma cave une vanne Honeywell avec moteur électrothermqiue.

J'ai donc monté ma vanne à la sortie du boiler (sortie de la partie chauffage), j'ai monté le moteur électrothermique sur la vanne et celle-ci est commandée par l'aquastat. La vanne étant équipée d'un fin de course, lorsque cell-ci est ouverte, le fin de course est en parallèe sur le contact du thermostat d'ambiance qui commande l'unique circulateur.
Donc, lorsque l'eau devient froide dans le boiler, le contact se fait au niveau de l'aquastat, commande la vanne électrothermique qui elle commande le circulateur.

Je vais voir demain matin si j'ai encore un seau plein d'eau ou pas.

Le soucis est qu'il faudrait que j'installe une vanne différentiel car avant, si le thermostat d'ambiance était "ON" et toutes les vannes de radiateur fermées, l'eau circulait dans la partie chauffe du boiler. A présent, ce n'est plus le cas.

Peut être que comme tu le dis Jped, il y a un un étranglement quelque part mais la tuayuterie à déja pas mal d'années et est innaccessible a certain endroit.

Donc, j'attend demain matin pour voir si le seau sera plein ou vide.

Au fait, gros dilem. Quand je lis sur le site "en dessous de 60°C sinon, formation rapide de calcaire". D'autre part, "au dessus de 60°C pour éviter la légionelose"...
Que faire ???

Bien à vous

Caillou.

Dernière modification par Caillou2001 12/04/2010 à 23h19.
12/04/2010 Vieux  
  44 ans, Hainaut
 
Peut être que le vase d'expansion remplacer n'a pas une contre pression correcte.
12/04/2010 Vieux  
 
  44 ans, Liège
 
Je pense qu'il est gonflé à 1 bar.

Sinon, c'est vrai que maintenant, quand j'ouvre le robinet, j'ai une très bonne pression pendant 20/30 seconde puis ça retombe à la pression réseau. Je suppose que c'est la pression dans le vase d'expension qui se rétablit.

Je suppose aussi qu'on ne peut pas le gonfler sois même ???
13/04/2010 Vieux  
 
  56 ans, Bruxelles
 
1 bar c'est un vase chauffage, pas sanitaire !
Il faut un vase bleu pour sanitaire, et oui, tu peux le regonfler toi-même (à 3 bar).
Edit : blanc, oui, pas bleu sorry.

Dernière modification par Jped 13/04/2010 à 00h36.
13/04/2010 Vieux  
 
  44 ans, Liège
 
C'est un blanc, prévu pour sanitaire.
Je regarderais l'étiquette demain.
C'est pas un gaz spéciale qu'il ya dedans ?
13/04/2010 Vieux  
 
  56 ans, Bruxelles
 
Citation:
Posté par Caillou2001 Voir le message
Merci Jped.

Voici ce que j'ai fait à présent :

J'ai mesuré à l'aide d'une sonde électronique la température au fond du doigt de gant du boiler. Elle tournait aux alentours de 70 °. Chose bizarre, le thermostat de la chaudière est positionné sur 60 °C. J'ai donc une installation qui produit plus que ce qu'elle ne consomme. Terrible.

J'ai oublié de préciséer qu'il n'y a pas de régulation sur cette installation et qu'il n'y a qu'un circulateur pour le tout. J'ai toujours connu cette installation comme ça et jusque la, ça ne "pissait" pas comme ça (n'oublions pas que le vase d'expension était "percé" et les 2 durites de chauffe du boiler complètement bouchée.

Donc, en réduisant la pression au réducteur, plus grand chose au robinet et toujours de l'eau dans le seau.

J'ai donc été cherché ce jour un aquastat, une vanne de radiateur 3/4 et j'avais dans ma cave une vanne Honeywell avec moteur électrothermqiue.

J'ai donc monté ma vanne à la sortie du boiler (sortie de la partie chauffage), j'ai monté le moteur électrothermique sur la vanne et celle-ci est commandée par l'aquastat. La vanne étant équipée d'un fin de course, lorsque cell-ci est ouverte, le fin de course est en parallèe sur le contact du thermostat d'ambiance qui commande l'unique circulateur.
Donc, lorsque l'eau devient froide dans le boiler, le contact se fait au niveau de l'aquastat, commande la vanne électrothermique qui elle commande le circulateur.

Je vais voir demain matin si j'ai encore un seau plein d'eau ou pas.

Le soucis est qu'il faudrait que j'installe une vanne différentiel car avant, si le thermostat d'ambiance était "ON" et toutes les vannes de radiateur fermées, l'eau circulait dans la partie chauffe du boiler. A présent, ce n'est plus le cas.

Peut être que comme tu le dis Jped, il y a un un étranglement quelque part mais la tuayuterie à déja pas mal d'années et est innaccessible a certain endroit.

Donc, j'attend demain matin pour voir si le seau sera plein ou vide.

Au fait, gros dilem. Quand je lis sur le site "en dessous de 60°C sinon, formation rapide de calcaire". D'autre part, "au dessus de 60°C pour éviter la légionelose"...
Que faire ???

Bien à vous

Caillou.
oulàlà du calme !

Procédons dans l'ordre : commence par mesurer la pression à la sortie du réducteur, ok ?

Aquastat : ces trucs là ne sont pas précis précis, aucune chance de produire plus que tu ne consommes...
Légionellose : pas s'en faire un plat non plus ! 60 ° c'est bon.
13/04/2010 Vieux  
 
  44 ans, Liège
 
Salut Jped,

Tu dis que je peux le gonfler moi même. C'est pas de l'azote dans ce truc la ?
Et quel est la méthode ?

Merci.
13/04/2010 Vieux  
  44 ans, Hainaut
 
Bonjour,

La méthode est la pompe à pneu de la voiture. Mais avant de se faire, il faut retirer la pression du circuit (soit démonter le vase de son support) et gonfler à la pression voulu, puis le remonter sur son support en veillant à l'absence de fuite.

A+
Led
13/04/2010 Vieux  
 
  39 ans, France
 
1bar pour le vase alors que le reseau est vers 3 ou 4 bar c'est comme si il n'y avait pas de vase
14/04/2010 Vieux  
 
  44 ans, Liège
 
Non, je me suis trompé, il est à l'origine à 3,5 bars(inscrit) et quand j'ai mis le manomètre sur la pipette, il était à 4 bars.
Page 1 sur 3 1 23 Page suivante


A lire également sur BricoZone...
Désagréable perte d'eau chaude. Par Bricobrac dans Plomberie, +10 23/10/2009
une grosse ou 2 p'tite chaudiere gaz sur la meme arrive Par nollaux dans Plomberie, +1 17/05/2009
Chauufe-eau Thermor 300L perte d'eau importante Par Hibou49 dans Plomberie, +6 24/03/2009
Perte d'eau au niveau du groupe de sécurité d'un boiler électrique Par olizitoun dans Plomberie, +17 21/10/2008


Forum Plomberie : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime GamerZ, Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

Tendance Habitat

Entreprise générale du bâtiment


La Vidange Loiseau S.A.

Débouchage, placement, raccordement et réparation des égouts.


Maisons Gabriel

Maisons Gabriel SA est une entreprise générale de constructions.


Maisons Blavier s.a.

Blavier construit des maisons clé-sur-porte en mettant l’accent sur l'accompagnement et le budget

Ajoutez votre société