Corrosion / Redox avec Alpex ?!

( dans

» Plomberie

)
Chercher:    

Corrosion / Redox avec Alpex ?!



23/08/2012 Vieux  
 
  36 ans, Hainaut
 
Bonjour à tous.

Je sais que ces questions de redox sont redondantes sur le forum mais après une recherche approfondie, je ne trouve pas de cas similaire au mien.

J'ai une installation en alpex et, en moins de 2 mois, une partie de ma nourrice est complètement corrodée. J'ai bien une petite idée (j'ai l'impression que la réaction est entre le support de la nourrice et la nourrice elle-même) mais je me demandais si certains pros ou bricoleurs expérimentés avaient expérimenté la même chose et pouvaient donc me conseiller pour résoudre le problème définitivement.

https://docs.google.com/open?id=0Bw4...EIwZG5QRzdPckE

https://docs.google.com/open?id=0Bw4...E5nZHE3QlM2eEk

https://docs.google.com/open?id=0Bw4...Ud1TGpYUlFzdkU

Merci par avance pour votre temps !

Odin
23/08/2012 Vieux  
  44 ans, Hainaut
 
Bonjour,

Y a une fuite sur le raccord à gauche de la première photo, à droite de l'écrou.

24/08/2012 Vieux  
 
  36 ans, Hainaut
 
Bonjour LED.

Merci pour la réponse mais non, il n'y a pas de fuite.

Les deux nourrices (froid et chaud) sont dans le même état et à 2-3 endroits différents. Par ailleurs, c'est toujours totalement sec... Et puis même en cas de fuite, comment expliquer une corrosion aussi avancée en 2 mois ?

Après, c'est placé dans une buanderie (avec séchoir et machine) et l'humidité ambiante y est toujours très élevée. Mais encore une fois, ça me paraît léger pour expliquer un tel phénomène...
24/08/2012 Vieux  
  40 ans, Liège
 
Hello,

N'aurais-tu pas installé un système d'adoucisseur d'eau (système à base de sel) à proximité des nourrices ? L'atmosphère saline aurait tendance à corroder les métaux avoisinnant ?

M
24/08/2012 Vieux  
 
  36 ans, Hainaut
 
Salut Marco,

J'ai effectivement un adoucisseur d'eau mais il est loin de la nourrice (un étage en dessous en fait).

Par contre, l'eau est légèrement saline, c'est un fait...

Ce serait une explication ?
Si oui, comment contrer le problème ?

J'ai pensé supprimer le support et le changer parce qu'il me semble qu'il est en cause.

En fait, le support est "rongé" (il manque de la matière) et à l'inverse, des dépôts verdâtres se retrouve sur la nourrice et même sur un robinet situé des mètres en aval.
24/08/2012 Vieux  
  40 ans, Liège
 
Même si l'adoucisseur n'est pas à proximité immédiate cela pourrait être la source de ton problème, soit via l'atmosphère (oxydation du support), soit via l'eau qui suinte à travers la nourrice.

pistes de correction :
Ton adoucuisseur est-il bien réglé ?
Peux-tu modifier le tracé des tuyeaux pour que l'adoucisseur se trouve après les nourrices ?

a+
24/08/2012 Vieux  

 
  41 ans, Liège
 
Vous pourriez p-e verifier galvaniquement que les equipotentielles fonctionnent (donc a l'ohmmetre voir si tout est bien relié)
24/08/2012 Vieux  
 
  36 ans, Hainaut
 
Hélas, l'adoucisseur est juste après le compteur d'eau, à la cave. Le reste étant à l'étage, dans une buanderie.

Le réglage de l'adoucisseur est correct, je suis sur une eau à 10°F après adoucisseur (55°F à la distribution, ce qui est énorme).

@Bzone: a priori, les équipotentielles ont été vérifiées lors de la réception de l'installation électrique (qui est neuve également).

Dernière modification par Odin 24/08/2012 à 11h21.
24/08/2012 Vieux  

 
  41 ans, Liège
 
Pour moi vu l'age de l'installation, qui a l'air jeune, et l'evidente corrosion rapide, je ne vois que deux possibilités : soit il y a une fuite de produit corrosif quelconque, soit il y a une différence de potentiel.
Je ne pense pas "au feeling" qu'une reduction chimique (donc un "couple") puisse aller aussi vite et être aussi localisée.
24/08/2012 Vieux  
 
  36 ans, Hainaut
 
Le zinc étant uniquement le support dans mon cas, juste ?

La nourrice est a priori en laiton ainsi que les raccords.

Si cette hypothèse est la bonne, est ce que changer et isoler le support (ce qui devrait être le cas car des mousses sont prévues à cet effet), pourrait selon vous régler le problème ?

Dans tous les cas, dois-je changer la nourrice ou n'est-ce pas nécessaire ?
Le support, pas de question, il est complètement rongé..
24/08/2012 Vieux  
 
  36 ans, Hainaut
 
Citation:
Posté par bZone Voir le message
Vous avez en tout cas un beau melange de cuivre et de zinc, donc dans une solution saline vous avez fait... une pile. Que le zinc s'oxyde est la réaction normale.
http://fr.wikipedia.org/wiki/Pile_Daniell

C'est le fonctionnement d'une pile de Daniell.

Essayez de mettre tout le monde au même potentiel.
C'est donc l'équipotentielle qui poserait problème ?

Bon, je vais faire quelques recherches parce que je ne suis pas compétent dans ce domaine hélas.

Merci à tous en tout cas !
24/08/2012 Vieux  

 
  41 ans, Liège
 
Ce qu'il faudrait verifier, a l'ohmetre, c'est que vous avez bien uniquement "0 ou quelques ohms" entre tous les élements metalliques de cette photo.
24/08/2012 Vieux  
 
  36 ans, Hainaut
 
Je fais ça ce week end et je reviens vers vous à ce sujet.

Merci pour votre aide.
27/08/2012 Vieux  
 
  36 ans, Hainaut
 
Toutes mes excuses à LED3 et à bZone, leur première réaction était la bonne. Il y avait bien une (micro)fuite sur la nourrice haute. Pas de goute, juste un suintement très léger mais suffisant pour provoquer la réaction (du moins c'est mon sentiment à ce stade).

J'ai réglé le problème, je vais changer le support et on verra si ça se reproduit.

Merci à tous pour votre aide.
27/08/2012 Vieux  

 
  41 ans, Liège
 
C'est le rasoir d'ockham en action
A lire également sur BricoZone...
Encastrer des culasses avec raccords alpex Par kapelmeister dans Plomberie, +8 18/01/2011
corrosion elecrochimique cuivre / galva Par jack333 dans Plomberie, +11 19/10/2010
Corrosion vase d'expansion sanitaire Par Rio dans Chauffage, +2 09/11/2009
Arrêter la corrosion de l'alu Par dufleuve dans Finitions, +3 08/09/2009
Equipotentielle & corrosion Par buzz dans Electricité, +3 08/06/2007


Forum Plomberie : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

SIBOMAT sa

Leader de la construction à ossature bois en Belgique depuis plus de 30 ans.


AlarmeMaison.biz

Pour nous la sécurité de votre maison n'est pas un vain mot.. Alarmes en KIT de bricolage!!


SUNNYHEAT by FOXeco

Chauffage infrarouge longues ondes. Le système le + économique, écologique & et sain au monde !


Eco Home sprl

Gestionnaire de projet de Construction de maisons individuelles

Ajoutez votre société