Fuite d'air installation hydrophore

( dans

» Plomberie

)
Chercher:    

Fuite d'air installation hydrophore

- Page 15
Page 15 sur 18 Première page - Résultats 1 à 20 sur 354 Page precedente 51314 15 1617 Page suivante Dernière page - Résultats 341 à 354 sur 354


11/09/2016 Vieux  
 
  65 ans, Hainaut
 
Citation:
Posté par jack333 Voir le message
mais cette "discussion" part en vrille et on aborde tout dans le désordre. fatiguant Dommage qu'il n'est pas possible de se désabonner d'un fil
si, si, clique en haut à droite sur "outils de la discussion" , puis "se désabonner" et c'est partit
11/09/2016 Vieux  
  41 ans, Liège
 
Rien ne vous oblige à suivre cette conversation vous savez. Et excusez moi de mon ignorance.
11/09/2016 Vieux  
 
  59 ans, Hainaut
 
Tâche de nettoyer la vanne un peut, et sous la poignée de fermeture, il y a un écrou à 6 pans, tu le resserre un peu, sens horlogique, il va arrêter de fuir, ou moins .
11/09/2016 Vieux  
  41 ans, Liège
 
On a juste fermé la vanne pour être certains de ne pas faire de bêtises mais je regarderai pour l'écrou à 6 pans après le souper. Merci déjà pour l'information
11/09/2016 Vieux  
  41 ans, Liège
 
Tant qu'on y est, je rajoute une couche ... vu l'état de la vanne, je ne vois pas d'écrou tellement tout est aggloméré et le goutte à goutte continue malgré que la vanne soit fermée.

Mais ce n'est pas le pire, mon mari est venu m'appeler tantôt. Gros soucis avec la pompe. Il est allé au WC, a voulu tiré une chasse et il n'y avait plus d'eau dans le réservoir. Il est donc allé voir à la pompe. Manomètre à zéro mais le pire, corps de pompe en inox + corps où se trouve le moteur brûlants. Les flexibles en inox menant du filtre d'aspiration à la pompe ainsi que celui après le filtre de sortie étaient également brûlant. On s'est dit ca y est la pompe est morte, on n'a jamais eu cela. Evidemment plus d'eau dans le corps de pompe, on est vite allé le remplir avec de l'eau bien froide, et au fur et à mesure l'eau s'évaporait, on a rempli une seconde fois le corps de pompe puis on l'a remise en route et on a tiré de l'eau pendant 5 minutes avec le robinet extérieur, ce qui a permis au corps de pompe de se refroidir, aux filtres de se refroidir et aux flexibles inox de se refroidir ... j'ai eu peur que le moteur soit grillé et on ne comprend pas comment cela a pu se passer. Le dernier à aller dormir ce soir éteindra la pompe pour éviter ce soucis...
11/09/2016 Vieux  
 
  65 ans, Hainaut
 
ben c'est tout simple, depuis le début on te dis qu'elle aspire de l'air
tant que tu ne saura pas ce qui se passe dans le "puits" ça va durer
Michel
11/09/2016 Vieux  
  41 ans, Liège
 
Mais sniff sniff, comment voulez-vous que je sache ce qu'il s'y passe puisqu'il est condamné ! Moi je demande si cela n'est pas dû au fait que j'ai enlevé la manchette à l'aspiration, le clapet anti retour de la pompe ne fonctionne plus comme il fallait et que c'est à cause de cela que ça a surchauffé...

J'ai dit à mon mari que lorsque l'on fera faire l'allée en vieux pavés, on mettra une cuve d'eau de pluie de 10.000litres et on refera faire une installation par un vrai professionnel ... Mais ce ne sera pas avant 10 ans au moins
11/09/2016 Vieux  
  35 ans, Liège
 
Alors pour moi la solution,

Tu branches ton circuit sur l eau de ville. Tu débranches ton groupe et tu le vides entièrement et tu le ranges dans une Boite.

Et dans 10 ans tu ouvres ta Boite et tu le raccordes à ta nouvelle citerne...

Si ta citerne est condamnée il y a peut être une raison non??? Car une citerne ça doit pouvoir se nettoyer de temps en temps
11/09/2016 Vieux  
  41 ans, Liège
 
Alors pour te répondre Fiagt81, ce n'est pas une citerne, ni un puits, l'ancien proprio a creusé à 8 mètres de profondeur et a mis un socarex dans la nappe. Il a construit tout autour un espèce de réservoir en béton si j'ai bien compris avec un couvercle et un trou par ou passait le socarex. Et il a mis sur le reste de la hauteur, soit plusieurs mètres, des billes d'argex et des restes de tuiles ... soit un vrai baraki... il avait mis une bête pompe de chez brico, une vanne d'arrêt à la sortie de son socarex, puis une crépine, puis une petit filtre (plus petit que le NW25 je pense NW18) une vanne d'arrêt à nouveau et un clapet anti retour mais pas utilisé en sanitaire, un bête en plastique genre comme ci dessous mais miniature.

https://www.google.be/search?q=clapet+anti+retour+plastique&espv=2&biw=1 366&bih=653&tbm=isch&tbo=u&source=univ&sa=X&ved=0a hUKEwiYy5z994fPAhUoDcAKHc7pCBkQ7AkIMA#imgrc=zwsiT1 zkoiASgM%3A

Il n'a pas mis de filtre à la sortie et par contre il a mis un bas nylon en guise de manchette à son filtre d'aspiration. Et ça a fonctionné comme cela pendant plus de 8 ans

Voilà l'histoire.
Ensuite fin 2015 sa pompe makro a commencé à se désamorcer de plus en plus souvent et a fini par lâcher. Nous sommes restés sans pompe de janvier à mi avril. Puis une société est venu installé une nouvelle pompe un filtre mais à cette époque nous ne savions qu'au bout du socarex dans la nappe, il n'y avait pas de crépine anti retour. Donc ils ont placé un filtre après la pompe et après 3 semaines de fonctionnement désamorçage et en fait c'était le clapet anti-retour de la pompe qui ne jouait plus son rôle puisqu'il était bloqué par des impuretés (normal puisqu'il n'y avait PLUS de filtre avant la pompe). De mai à jusqu'à samedi dernier , on a essayé à tout casser de réamorcer la pompe pour faire quelques machines de linge (une dizaine tout au plus).Mais juste après la machine ou une chasse de WC c'était le désamorçage tout de suite donc de nombreuses fois par jour. Ce qui n'est plus le cas maintenant. La semaine dernière on a mis des manches 25µ à l'aspiration et à la sortie et ça ne fonctionnait pas. J'ai commandé des 100µ (à l'aspiration et à la sortie) et cela allait déjà nettement mieux. Puis j'ai mis un bas nylon à l'aspiration mais là je pense que cela laisse passer peut être trop d'impureté donc j'ai commandé les manchettes lavables à 150µ. Infinity me conseille de mettre jusqu'à 30.µ (lavable aussi) mais cela ne risque-t-il pas de laisser passer des impuretés et de bloquer encore l'anti retour donc désamorçage intempestif ?
11/09/2016 Vieux  
 
  59 ans, Hainaut
 
Question importante: ton groupe pompe n'est pas équipé d'un press-controle ?? Dons équipé d'un bouton RESET a appuyer lorsque le témoin rouge est allumé pour la remettre en marche ??
11/09/2016 Vieux  
  41 ans, Liège
 
Fgalette si bien sûr. Et heureusement sinon le moteur aurait grillé je suppose. Mais ça ne remplit pas systématiquement le corps de pompe quand la pression est trop basse
11/09/2016 Vieux  
  35 ans, Liège
 
Il n y a pas 36 solutions... Mais peut être que la nappe est à sec pour le moment aussi... Il fait super sec partout.
11/09/2016 Vieux  
  41 ans, Liège
 
Oui c'est possible en effet pourtant le mois de juin avait été très humide donc je pensais qu'il y avait suffisamment d'eau
11/09/2016 Vieux  
  35 ans, Liège
 
Ma citerne de 8000 litres est presque vide c est sûrement possible aussi en sous sol...
11/09/2016 Vieux  
  41 ans, Liège
 
oui ici nappe phréatique donc on est jamais sûr de rien non plus ... peut être dans quelques mois la situation aura changé s'il pleut plus
11/09/2016 Vieux  
 
  59 ans, Hainaut
 
Citation:
Posté par maman2011 Voir le message
Fgalette si bien sûr. Et heureusement sinon le moteur aurait grillé je suppose. Mais ça ne remplit pas systématiquement le corps de pompe quand la pression est trop basse
Pas normal alors, car avec un presse contrôle, la pompe stop après 10 secondes sans eau !

Explique moi comment la pompe à pu fonctionner au point d'être bouillante ?? Il y a un problème a ce press-controle, peut être de la crasse dedans qui l'a empêche de stoppé la pompe.

Peut être aussi que c'est lui qui n'enclenche pas la pompe à la demande a chaque fois, et du coup tu retrouves la pompe désamorcée, puisque demande d'eau de ta chasse ou autre, et elle n'a pas démarré !
12/09/2016 Vieux  
 
  40 ans, Namur
 
Voici mon avis...

La pompe a fonctionné correctement lors de l'avant dernier puisage d'eau...

Excepté que juste après la fermeture du robinet de chasse ou autre, elle a manqué d'eau en amont... Ce qui l'a empêché de monter à la pression d'arrêt du press-control mais elle y était presque... La sécurité détectant une pression presque maximale ne s'est pas déclenchée...

Le moteur étant refroidi par l'eau qu'il pompe normalement a surchauffé car l'eau qui stagnait n'évacuait pas ses calories...

Cela a duré jusque quand votre mari a tiré la chasse; la pression est alors trop tombée et la sécurité a détecté une anomalie !

Cela ne prouve qu'une chose; cette installation n'est pas viable sans visite (périlleuse) de ce puisage... Il est sans doute vide... Et de toute manière trop près du fond...

Il n'est pas concevable d'avoir une installation qui pour l'excuse de protéger l'anti-retour doit être réamorcée tous les 2 ou 3 jours... Cela fatigue inutilement la pompe car elle se met en sécurité... Et n'est pas économiquement rentable de par le remplacement intempestif de vos filtres !
12/09/2016 Vieux  
 
  66 ans, Namur
 
... et on va bientôt dépasser la 300ème intervention. Vive le mouvement perpétuel
12/09/2016 Vieux  
  41 ans, Liège
 
Tiens vous n'êtes pas encore parti Jack puisque cette discussion vous dérange tant.
12/09/2016 Vieux  
 
  40 ans, Namur
 
Le 300 est pour moi !

En effet, comme dit jack333, tout est dit et nous tournons en rond...

A vous d'ouvrir ou d'abandonner ce système !
Page 15 sur 18 Première page - Résultats 1 à 20 sur 354 Page precedente 51314 15 1617 Page suivante Dernière page - Résultats 341 à 354 sur 354


A lire également sur BricoZone...
hydrophore installation Par devilhacker dans Egouts, Citernes, +19 13/12/2015
coussin d'air d'un groupe hydrophore Par claudinet dans Chauffage, +4 22/03/2014
Fuite hydrophore si filtre se brise Par nivl dans Plomberie, +4 18/03/2014
installation groupe hydrophore Par dilan1903 dans Plomberie, +7 04/06/2013
Installation extracteur d'air Par marktwain dans Electricité, +7 10/12/2011


Forum Plomberie : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

Tendance Habitat

Entreprise générale du bâtiment


La Vidange Loiseau S.A.

Débouchage, placement, raccordement et réparation des égouts.


Maisons Gabriel

Maisons Gabriel SA est une entreprise générale de constructions.


Maisons Blavier s.a.

Blavier construit des maisons clé-sur-porte en mettant l’accent sur l'accompagnement et le budget

Ajoutez votre société