Fuite d'air installation hydrophore

( dans

» Plomberie

)
Chercher:    

Fuite d'air installation hydrophore

- Page 16
Page 16 sur 18 Première page - Résultats 1 à 20 sur 354 Page precedente 61415 16 1718 Page suivante


12/09/2016 Vieux  
  41 ans, Liège
 
Je n'oblige personne à me répondre. J'ai eu de bons conseils de votre part, de fgalette et d'autres. J'aurai probablement des nouvelles dans la semaine. Bonne journée à tous
12/09/2016 Vieux  
  41 ans, Liège
 
Bon je viens au rapport par pour la pompe mais pour la vanne SWDE. Elle a déjà été changée ce matin. De ce côté on est tranquille. Par contre leur canalisation qui se situe avant leur vanne est aussi en mauvais état mais ne risque rien pour le moment.
Il paraît qu'il y a un planning prévu pour changer chez les habitants ces anciennes canalisations mais on ne sait pas nous dire quand ... ou alors il faudra attendre encore une catastrophe ....

Pour la pompe, comme on n'y a pas touché, je vais rappeler l'installateur et lui expliquer pour la surchauffe et qu'il y regarde, puisqu'installée en avril 2016, elle est encore en garantie. De plus je vais exiger d'avoir le mode d'emploi que je n'ai jamais reçu, ce qui n'est pas normal.

Voilà pour les nouvelles de ce matin
12/09/2016 Vieux  
 
  40 ans, Namur
 
Citation:
Posté par maman2011 Voir le message
Pour la pompe, comme on n'y a pas touché, je vais rappeler l'installateur et lui expliquer pour la surchauffe et qu'il y regarde, puisqu'installée en avril 2016, elle est encore en garantie. De plus je vais exiger d'avoir le mode d'emploi que je n'ai jamais reçu, ce qui n'est pas normal.

Voilà pour les nouvelles de ce matin

La pompe n'a surchauffé que par le manque d'eau, rien n'est anormal... sauf le fait de la remettre en service !

Le mode d'emploi se trouve en 5 minutes sur le site du fabricant !
12/09/2016 Vieux  
  41 ans, Liège
 
Infinity, ce qui n'est pas normal c'est que la pompe ne s'est pas mise en sécurité. Normalement, sans eau après 10-15 secondes, elle se met en sécurité, ce qui ne fut pas le cas ici puisque tout était brûlant ! Le "press control" n'a pas joué son rôle.
Donc il doit y avoir qqch de défectueux là-dedans.

J'ai vérifié pour le mode d'emploi et je n'arrive pas à le trouver, je vais encore chercher alors.
12/09/2016 Vieux  
 
  40 ans, Namur
 
Citation:
Posté par maman2011 Voir le message
Infinity, ce qui n'est pas normal c'est que la pompe ne s'est pas mise en sécurité. Normalement, sans eau après 10-15 secondes, elle se met en sécurité, ce qui ne fut pas le cas ici puisque tout était brûlant ! Le "press control" n'a pas joué son rôle.
Donc il doit y avoir qqch de défectueux là-dedans.

J'ai vérifié pour le mode d'emploi et je n'arrive pas à le trouver, je vais encore chercher alors.
http://www.bricozone.be/fr/showpost....&postcount=297

Il n'y a rien d'anormal...
12/09/2016 Vieux  
  41 ans, Liège
 
J'ai trouvé le manuel en anglais, je vais essayer de me débrouiller avec cela
12/09/2016 Vieux  
 
  59 ans, Hainaut
 
Citation:
Posté par Infinity175 Voir le message
Je ne suis pas d'accord non plus, pour chauffer a ce point elle doit tourner sans circulation d'eau !

Donc si pas d'eau en aspiration (ou très peut) et corps de pompe vide (air) donc pas de pression en sortie, et là le press doit stopper la pompe après 10 secondes, c'est son but aussi et l'intérêt d'avoir une pompe avec press-controle et pas de cuve !

Il se peut très bien qu'il déconne comme je disais plus avant, ou des crasses dans le système de membrane du press si la pompe en ramène du puits .
12/09/2016 Vieux  
 
  40 ans, Namur
 
Citation:
Posté par fgalette Voir le message
Je ne suis pas d'accord non plus, pour chauffer a ce point elle doit tourner sans circulation d'eau !

Donc si pas d'eau en aspiration (ou très peut) et corps de pompe vide (air) donc pas de pression en sortie, et là le press doit stopper la pompe après 10 secondes, c'est son but aussi et l'intérêt d'avoir une pompe avec press-controle et pas de cuve !

Il se peut très bien qu'il déconne comme je disais plus avant, ou des crasses dans le système de membrane du press si la pompe en ramène du puits .
Je reste d'accord avec moi-même...

Si par un malheureux hasard il n'y a pas de demande d'eau juste quand le manque d'eau arrive...

La pompe poussera contre une tuyauterie fermée mais n'aura pas assez d'eau primaire pour monter assez en pression... L'eau ne s'échappera pas mais aucune sécurité ne fonctionnera, c'est très rare comme situation mais cela arrive !
12/09/2016 Vieux  
  41 ans, Liège
 
Ca ne va pas être pire si je les appelle et leur dit qu'elle surchauffe et qu'elle ne s'arrête pas (d'après ce que j'ai déjà lu dans le mode d'emploi elle doit s'arrêter après 120 secondes).
Il passe, il vérifie, et moi de toute façon c'est sous garantie !
12/09/2016 Vieux  
 
  66 ans, Namur
 
Il parait évident pour (presque) tout le monde que cette courageuse pompe tourne sans eau. Soit la nappe est descendue, soit elle cavite à cause de ce montage cafouilleux.

La cavitation fait un bruit caractéristique mais il faut connaitre le bruit normal de cette pompe.
12/09/2016 Vieux  
  41 ans, Liège
 
Et ça ressemble à quoi un bruit de cavitation d'une pompe ? Ca veut dire quoi exactement ?
12/09/2016 Vieux  
  41 ans, Liège
 
Et comment j'ai pu faire 3-4 machines de linge sans problème avec l'eeau de la nappe ... Elle ne tourne pas sans eau.... Evidemment ça allait mieux avec la manchette de 100 en sortie et le fin bas nylon à l'aspiration. Je reçois les manchettes lavables 150µ demain et les 50µ et 300µ lavables jeudi. Les chasses fonctionnent 3x sur 4. Donc on doit presqu'arriver à solutionner ce problème

Dernière modification par maman2011 12/09/2016 à 18h25.
12/09/2016 Vieux  
  41 ans, Liège
 
Un peu de positifFuite d'air installation hydrophore
Ca c'est de la vanne

Par contre je ne comprends pas vu l'état de la tuyauterie swde, qu'on ne fasse pas rapidement qqch

Fuite d'air installation hydrophoreFuite d'air installation hydrophore

Ca c'est pour le dossier swde
12/09/2016 Vieux  
  41 ans, Liège
 
Voici quelques photos des filtres de la pompe ... avant le remplacement des futures manchettes adaptées....

Filtre à l'aspiration, avec un bas nylon fin

Fuite d'air installation hydrophore


Filtre à la sortie, avec manchette 100µ

Fuite d'air installation hydrophore


Avant tout commentaire agressif, je tiens à préciser que jeudi je placerai une manchette lavable 300µ à l'aspiration et une manchette 50µ à la sortie.


Sinon voici la photo de la plaque firme de la pompe, pour plus de renseignements :

Fuite d'air installation hydrophore
13/09/2016 Vieux  
  41 ans, Liège
 
J'ai reçu mes manchettes lavables de 150 µ. Jeudi, je reçois les lavables 300µ (0,3 mm) et les autres en 50µ pour la sortie.

J'attends d'avoir tout reçu avant de faire mes essais et tests et revenir vers vous pour vous dire quoi.

Sachez que ce matin, malgré les chasses de WC et une machine de linge. La pompe était toujours bien amorcée
13/09/2016 Vieux  
 
  66 ans, Namur
 
https://search.lilo.org/searchweb.ph...n%20cavitation
15/09/2016 Vieux  
  41 ans, Liège
 
Bonjour à tous. J'ai enfin reçu toutes les manchettes (300µ lavables, 150µ lavables, 100µ, 50 et 25µ. Voici toutes les manchettes à ma disposition.
Durant ces deux derniers jours pas de désamorçage ouff. Mais bon il faut changer les manchettes des deux filtres (à l'aspiration et à la sortie).

Pourriez-vous me conseiller une dernière fois pour savoir quelle manchette je dois utiliser et pourquoi

- à l'aspiration ?
- à la sortie ?

Pour la cavitation, jack j'ai eu beau regarder différentes vidéos et des documents, je n'ai pas vraiment compris.

Vu les petites impuretés que j'ai pu jusqu'à présent ramasser avec le bas nylon et les autres filtres 25 et 100µ, je pencherais pour la manchette 300 à l'aspiration et 100 ou 150µ à la sortie. Qu'en pensez-vous ?
15/09/2016 Vieux  
 
  40 ans, Namur
 
300 aspiration...

Et le 100 en sortie... A voir en combien de temps il se salira...
15/09/2016 Vieux  
  41 ans, Liège
 
Merci Infinity pour ta réponse. Je teste cela ce soir quand le petit est au lit ou si j'ai un peu de chance, après le souper
15/09/2016 Vieux  
  41 ans, Liège
 
Voilà les nouvelles manchettes sont mises...

Une de 100µ à la sortie comme c'était le cas depuis une semaine,
Une de 300µ lavable à l'aspiration. J'ai eu très difficile à la mettre et d'ailleurs je ne sais pas si elle est bien mise mais ça fonctionne...

Je suis une vraie blonde,devinez pourquoi ?
Page 16 sur 18 Première page - Résultats 1 à 20 sur 354 Page precedente 61415 16 1718 Page suivante


A lire également sur BricoZone...
hydrophore installation Par devilhacker dans Egouts, Citernes, +19 13/12/2015
coussin d'air d'un groupe hydrophore Par claudinet dans Chauffage, +4 22/03/2014
Fuite hydrophore si filtre se brise Par nivl dans Plomberie, +4 18/03/2014
installation groupe hydrophore Par dilan1903 dans Plomberie, +7 04/06/2013
Installation extracteur d'air Par marktwain dans Electricité, +7 10/12/2011


Forum Plomberie : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

DECOCHALET

Vente et placement d'abris de jardin, carports, garages, pergolas, boxes pour chevaux, ...


Tendance Habitat

Entreprise générale du bâtiment


La Vidange Loiseau S.A.

Débouchage, placement, raccordement et réparation des égouts.


Maisons Gabriel

Maisons Gabriel SA est une entreprise générale de constructions.

Ajoutez votre société