Fuite d'air installation hydrophore

( dans

» Plomberie

)
Chercher:    

Fuite d'air installation hydrophore

- Page 9
Page 9 sur 18 Première page - Résultats 1 à 20 sur 354 Page precedente 78 9 1011 Page suivante Dernière page - Résultats 341 à 354 sur 354


04/09/2016 Vieux  
 
  59 ans, Hainaut
 
Il est aussi possible que le niveau de la nappe dans le puis soit trop basse et la pompe se désamorce alors si sont fonctionnement est un rien trop long, comme pour faire une lessive, surtout qu'il y a eu peut de pluie ces dernières semaines.
04/09/2016 Vieux  
  41 ans, Liège
 
oui peut être aussi mais là ça va maintenant, enfin j'espère, les derniers tests ont été concluants. On verra pour demain matin car c'est souvent à ce moment là que la pompe est désamorcée. Sinon on est pas sans eau non plus, on a l'eau de ville pour le reste
05/09/2016 Vieux  
  41 ans, Liège
 
Bonjour. Problème de désamorçage ce matin. Le bas nylon opaque est encore trop épais. Vivement la réception des manchettes 100 microns.

J'ai remarqué un autre soucis ce matin après le réamorçage. La pompe tournait alors que personne ne tirait de l'eau. Et en fait c'est le système de chasse du wc qui tirait de l'eau, je pense qu'il faut juste remplacer le système de chasse. Si après tous ces changements ça ne fonctionne pas, je n'y comprends plus rien
05/09/2016 Vieux  
 
  65 ans, Hainaut
 
au vu de tout ceci, si le clapet fait bien son boulot, je penche quand même pour une prise d'air qqpart, il n'y a pratiquement pas d'autre explication
Michel
05/09/2016 Vieux  
  41 ans, Liège
 
Omega, j'ai fait tout ce qu'il fallait faire, on a fait des tests pendant 8h et la pression ne bougeait pas d'un mbar, sans utiliser l'installation puisqu'on était parti pendant ce laps de temps. Et la pression était toujours la même.
Alors l'histoire avec la chasse d'eau, disons que ma fille a été à la toilette au matin, a tiré la chasse, la pompe s'est mise en route pour remplir la cuve du WC. Et puis à un moment donné elle s'est arrêtée. 5 minutes après je voyais le manomètre qui descendait passant de 4 bars jusqu'à 2.1 bars. La pompe n'a pas démarrée puisqu'elle ne démarre qu'à partir de 1.8 bars. Mais je voyais progressivement l'aiguille du manomètre qui descendait. J'ai été voir dans la salle de bain et la chasse du WC continuait à couler doucement donc je suppose que c'est cela. Car j'ai un peu chipoter aux boutons et au mécanisme de chasse et alors ça c'est arrêté et la pression est remontée au manomètre de la pompe. Je ne sais pas si vous me comprenenez
05/09/2016 Vieux  
 
  65 ans, Hainaut
 
Citation:
Posté par maman2011 Voir le message
Omega, j'ai fait tout ce qu'il fallait faire, on a fait des tests pendant 8h et la pression ne bougeait pas d'un mbar, sans utiliser l'installation puisqu'on était parti pendant ce laps de temps. Et la pression était toujours la même.
Alors l'histoire avec la chasse d'eau, disons que ma fille a été à la toilette au matin, a tiré la chasse, la pompe s'est mise en route pour remplir la cuve du WC. Et puis à un moment donné elle s'est arrêtée. 5 minutes après je voyais le manomètre qui descendait passant de 4 bars jusqu'à 2.1 bars. La pompe n'a pas démarrée puisqu'elle ne démarre qu'à partir de 1.8 bars. Mais je voyais progressivement l'aiguille du manomètre qui descendait. J'ai été voir dans la salle de bain et la chasse du WC continuait à couler doucement donc je suppose que c'est cela. Car j'ai un peu chipoter aux boutons et au mécanisme de chasse et alors ça c'est arrêté et la pression est remontée au manomètre de la pompe. Je ne sais pas si vous me comprenenez
donc la pression est remontée, sans que la pompe ne tourne
il est aussi possible que ce soit un bourrage qui laisse passer de l'air, uniquement quand la pompe tourne, car si elle se désamorce, c'est qu'elle aspire de l'air ou qu'elle cavite
Michel
05/09/2016 Vieux  
 
  59 ans, Hainaut
 
Citation:
Posté par omega.067 Voir le message
donc la pression est remontée, sans que la pompe ne tourne
il est aussi possible que ce soit un bourrage qui laisse passer de l'air, uniquement quand la pompe tourne, car si elle se désamorce, c'est qu'elle aspire de l'air ou qu'elle cavite
Michel
Il n'y a qu'un bourrage/presse étoupe sur une pompe, sur l'arbre moteur/pompe, et si il perd, alors l'eau coule en gouttes à gouttes entre pompe et moteur.
05/09/2016 Vieux  
  41 ans, Liège
 
Avec un peu de chance, je reçois mes manchettes 100 microns demain. Je pourrai donc changer cela au soir. Encore une petite question, les manchettes 25 microns conviennent elles au filtre après la pompe ou je dois passer au 50 microns voir plus ?
05/09/2016 Vieux  
  41 ans, Liège
 
Ce ne serait pas ma chasse de wc alors qui déconne ? Et quand vous parler de bourrage ou de pompe qui cavite, ça veut dire quoi exactement?

Dernière modification par maman2011 05/09/2016 à 21h46.
05/09/2016 Vieux  
 
  59 ans, Hainaut
 
25 microns après la pompe c'est bon, et il vaut mieux que la chasse ne coule pas, car conso eau de ville ou mise en marche intempestive de la pompe !
05/09/2016 Vieux  
  41 ans, Liège
 
Vu l'état de du réservoir du WC, je me demande si je vais pas en profiter pour changer tout le WC car il est dans un sacré état... Donc je garde alors mes manchettes 25 µpour le filtre après pompe (il est déjà sale entre parenthèse après 3 jours) mais pas autant qu'à l'aspiration avant la pompe
05/09/2016 Vieux  
 
  59 ans, Hainaut
 
Je serais curieux de voir le fond de ce puits, a mon avis il est peu ou mal alimenté (niveau d'eau faible) et le socarex est peut être trop près du fond, il aspire alors facilement les crasses.
05/09/2016 Vieux  
  41 ans, Liège
 
En fait pour résumer, le socarex est mis à 8 m de profondeur dans une nappe, sans rien au bout, sans crépine, sans rien, il a construit autour une sorte de puits en béton et a remblayé le dessus avec des billes d'argex et des débris de tuioes pour isoler le tuyau.

En août 2014, quand nous avons acheté la maison, il avait mis une vanne après le socarex, une crépine, un filtre avec juste un bas bylon en terme de chaussette sur la tétine, puis une autre vanne, un anti retour (bête clapet en plastique) et puis pas de filtre après la pompe. Ca a fonctionné pendant un an et demi sans problème puis la pompe à grillée car elle commençait à se désamorcer plus souvent. Nous avons fait venir un professionnel mais à l'époque, nous ne savions pas qu'il n'y avait aucune crépine, anti retour, flotteur au bout du socarex dans la nappe. Le professionnel a démonté le filtre avant la pompe, a enlevé la vanne avant la pompe, a changé l'anti retour en plastique.... Les impuretés on bloqués le clapet anti retour et donc le corps de pompe ne retenait plus l'eau.
Mon collègue qui a fait sa propre installation mais avec une cuve eau de pluie, a lui mis au bout de son socarex une crépine, un flotteur, un filtre avant la pompe, pris une pompe professionnel (le must), et a mis un second filtre et un troisième filtre mais à charbon. Et il alimente toute sa maison comme cela.
Donc il est revenu refaire mon installation mais la manchette 25 microns à l'aspiration est trop serré et ne laisse rien passé au niveau eau donc en attendant de recevoir mes manchettes 100 µ, j'ai mis un bas nylon opaque (encore trop serré) mais on voit déjà la différence

Pas évident quand on a pas assez au bout du socarex, ou alors je dois faire creuser à 8 mètres pour retirer le socarex,remettre une crépine et un flotteur mais là ça demanderai bcp trop de frais et de travail donc je fais avec les moyens du bord. Ca a a fonctionné sans problème avec l'ancien proprio pendant 8 ans et puis nous pendant un an et demi alors pourquoi cela ne fonctionnerait plus maintenant ?

Je verrai avec le remplacement des manchettes.
Bonne fin de soirée et merci pour vos avis et conseils
06/09/2016 Vieux  
  41 ans, Liège
 
Bon énième épisode... La pompe était à nouveau désamorcée ce matin. Ma fille avait lancé un machine de linge la nuit et au matin, je le suis levée pression à zéro, machine non terminée et mise sur pause par ma fille, il restait 6 minutes pff bref j'ai débranché la pompe, fermé les vannes et rempli le corps de pompe et direct ça a fonctionné. J'ai terminé la machine, été tiré une chasse de wc. Une demi après la douche, la pression était toujours à 4. Mon mari va lavet sa voiture avec le Karcher, j'espère que ça ira, je verrai ce soir
06/09/2016 Vieux  
 
  59 ans, Hainaut
 
Je penses que le puits n'alimente pas assez en niveau d'eau et elle désamorce. Ce ne sont que des suppositions tout cela, puisqu'on ne peut vérifier.
06/09/2016 Vieux  
  41 ans, Liège
 
Merde merde alors, on ne sait rien faire alors à part la réamorcer le matin si j'ai bien compris.

Ce qui est bizarre c'est que l'ancien proprio sur 7 ans m'a dit qu'il n'était jamais tombé en "rupture" d'eau.

Bon je viens de recevoir mes manchettes Cintropur 100 µ (pour le filtre à l'aspiration). J'espère que cela pourra au moins apporter quelque chose de positif.
06/09/2016 Vieux  
 
  65 ans, Hainaut
 
Citation:
Posté par maman2011 Voir le message
Merde merde alors, on ne sait rien faire alors à part la réamorcer le matin si j'ai bien compris.

Ce qui est bizarre c'est que l'ancien proprio sur 7 ans m'a dit qu'il n'était jamais tombé en "rupture" d'eau.
faut voir si il avait un "débit" identique
06/09/2016 Vieux  
  41 ans, Liège
 
C'est à dire ? Je sais voir ça comment moi qui suis une novice dans tout cela
06/09/2016 Vieux  
 
  59 ans, Hainaut
 
Essaie avec les manchettes, mais tu pouvais faire l'essai sans manchette, donc sans filtration avant la pompe.
06/09/2016 Vieux  
 
  59 ans, Hainaut
 
Citation:
Posté par maman2011 Voir le message
C'est à dire ? Je sais voir ça comment moi qui suis une novice dans tout cela
C'est a dire que sur 7 ans, le ruissellement alimentant le puits a peut être diminué fortement, voir été dévié par des travaux sur sa route, c'est très fréquent.
Page 9 sur 18 Première page - Résultats 1 à 20 sur 354 Page precedente 78 9 1011 Page suivante Dernière page - Résultats 341 à 354 sur 354


A lire également sur BricoZone...
hydrophore installation Par devilhacker dans Egouts, Citernes, +19 13/12/2015
coussin d'air d'un groupe hydrophore Par claudinet dans Chauffage, +4 22/03/2014
Fuite hydrophore si filtre se brise Par nivl dans Plomberie, +4 18/03/2014
installation groupe hydrophore Par dilan1903 dans Plomberie, +7 04/06/2013
Installation extracteur d'air Par marktwain dans Electricité, +7 10/12/2011


Forum Plomberie : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

SIBOMAT sa

Leader de la construction à ossature bois en Belgique depuis plus de 30 ans.


AlarmeMaison.biz

Pour nous la sécurité de votre maison n'est pas un vain mot.. Alarmes en KIT de bricolage!!


SUNNYHEAT by FOXeco

Chauffage infrarouge longues ondes. Le système le + économique, écologique & et sain au monde !


Eco Home sprl

Gestionnaire de projet de Construction de maisons individuelles

Ajoutez votre société