installation groupe hydrophore Tallas D-BOOST 850

( dans

» Plomberie

)
Chercher:    

installation groupe hydrophore Tallas D-BOOST 850

Page 1 sur 5 1 23 Page suivante Dernière page - Résultats 81 à 92 sur 92


17/10/2016 Vieux  
  41 ans, Hainaut
 
Bonjour,
J'aurai besoin d'un petit conseil au sujet de l'installation.
Quelqu'un aurait-il déjà installé ce genre de pompe ?
Cela parait simple mais elle tourne à vide pour ma part.
D'après la vidéo ci-dessous on dirait qu'il lui faudrait entre 3 et 5 minutes pour s'amorçer et dans le même temps il est stipuler dans la notice de ne pas la faire tourner à vide.
Ce qui me chagrine aussi c'est est noté de verser 4 litres d'eau dans le réservoir, pour ma part après 1l il était rempli.
Remarque: j'ai dû utiliser 2 anti-retours afin d'avoir les bons embouts pour le raccordement, j'ai bien respecté le sens mais si jamais un anti-retour était monté à l'envers cela n'aurait pas de conséquences sur le fonctionnement je suppose ?
Pour info: pompe achétée 90€, flexibles+embouts divers pour le raccordement 85€

D'avance merci pour votre aide

installation groupe hydrophore Tallas D-BOOST 850


Dernière modification par Thudinien 17/10/2016 à 11h39.
17/10/2016 Vieux  
 
  59 ans, Hainaut
 
Citation:
Posté par Thudinien Voir le message
Bonjour,
J'aurai besoin d'un petit conseil au sujet de l'installation.
Quelqu'un aurait-il déjà installé ce genre de pompe ?
Cela parait simple mais elle tourne à vide pour ma part.
D'après la vidéo ci-dessous on dirait qu'il lui faudrait entre 3 et 5 minutes pour s'amorçer et dans le même temps il est stipuler dans la notice de ne pas la faire tourner à vide.
Ce qui me chagrine aussi c'est est noté de verser 4 litres d'eau dans le réservoir, pour ma part après 1l il était rempli.
Remarque: j'ai dû utiliser 2 anti-retours afin d'avoir les bons embouts pour le raccordement, j'ai bien respecté le sens mais si jamais un anti-retour était monté à l'envers cela n'aurait pas de conséquences sur le fonctionnement je suppose ?
Pour info: pompe achétée 90€, flexibles+embouts divers pour le raccordement 85€

D'avance merci pour votre aide

installation groupe hydrophore Tallas D-BOOST 850

Bin si, la conséquence serait que la pompe n'aspire rien du tout si tu as placé 1 anti retour a l'envers !
17/10/2016 Vieux  
  41 ans, Hainaut
 
Merci pour la réponse fgalette, c'était plus à titre informatif.
Ici je suis certains du sens. Flèche allant de ma citerne vers la pompe et l'autre de la pompe vers mon installation.
Je vais retenter l'amorçage ce soir pendant une durée de 3 à 5' comme le dit le mode d'emploi.
17/10/2016 Vieux  
 
  59 ans, Hainaut
 
Pour amorcer, mettre de l'eau dans le corps de pompe et ouvrir a fond un robinet, mettre la pompe en marche et laisser couler jusqu'à bon débit. Recommencer le remplissage plusieurs fois si nécessaire.
17/10/2016 Vieux  
  41 ans, Hainaut
 
C'est ce que j'ai fait.
J'ai mis 1 litre dans le réservoir où indique dans la notice 4 litres ! ! Je ne sais pas où ils mettent les 3 autres litres lol
Je branche ma pompe avec robinet ouvert, rien ne se passe ! Je vais tenter de la laisser 3-4-5' pour essayer. Je l'ai peut-être laissée 30 secondes ... vais croiser les doigts... ce que l'on croit parfois facile devient compliqué
17/10/2016 Vieux  
 
  27 ans, Liège
 
Il faut vérifier tous les raccords - joints. Il suffit d'une petite prise d'air pour empêcher l'amorçage...
17/10/2016 Vieux  
 
  59 ans, Hainaut
 
Citation:
Posté par Thudinien Voir le message
C'est ce que j'ai fait.
J'ai mis 1 litre dans le réservoir où indique dans la notice 4 litres ! ! Je ne sais pas où ils mettent les 3 autres litres lol
Je branche ma pompe avec robinet ouvert, rien ne se passe ! Je vais tenter de la laisser 3-4-5' pour essayer. Je l'ai peut-être laissée 30 secondes ... vais croiser les doigts... ce que l'on croit parfois facile devient compliqué
Quand tu dis " rien ne se passe", elle tourne quant même ?
17/10/2016 Vieux  
  41 ans, Hainaut
 
Citation:
Posté par fgalette Voir le message
Quand tu dis " rien ne se passe", elle tourne quant même ?
OUI , le ronronnement du moteur.
Je vais vérifier les raccords !
20/10/2016 Vieux  
  41 ans, Hainaut
 
Voilà, toujours rien !
Joints refaits et j'ai laissé 4-5' le temps d'amorçage donné dans le mode d'emploi.
Photo de l'installation:
installation groupe hydrophore Tallas D-BOOST 850
installation groupe hydrophore Tallas D-BOOST 850
installation groupe hydrophore Tallas D-BOOST 850

La misère ...
20/10/2016 Vieux  
  28 ans, Hainaut
 
ton eau pour amorcer, ne peux pas remonter le tuyaux qui va dans la citerne ... le tuyaux doit descendre, tu as un piège à air
20/10/2016 Vieux  
 
  59 ans, Hainaut
 
Déjà il y a trop d'anti retour !

On en aperçoit 1 juste après le tube citerne en socarex et c'est bon, les autres ne servent qu'a provoquer des freinages de débit et des risques de blocages de ceux-ci.

Le tuyau venant de la citerne semble être en siphon, donc moins évident a amorcé que si il était en charge, et en plus la section des raccords/flexible d'aspiration semble faible, difficile a voir.

Il est inutile de laisser tourner la pompe sans eau, très mauvais pour elle, il faut la remplir d'eau dès que plus rien ne crache au robinet et recommencer plusieurs fois.
20/10/2016 Vieux  
  41 ans, Hainaut
 
Citation:
Posté par leval Voir le message
ton eau pour amorcer, ne peux pas remonter le tuyaux qui va dans la citerne ... le tuyaux doit descendre, tu as un piège à air
Le tuyau de la citerne est à gauche et descend.
Celui avec le filtre part sur l'installation...
20/10/2016 Vieux  
  41 ans, Hainaut
 
installation groupe hydrophore Tallas D-BOOST 850
20/10/2016 Vieux  
  28 ans, Hainaut
 
Citation:
Posté par Thudinien Voir le message
Le tuyau de la citerne est à gauche et descend.
Celui avec le filtre part sur l'installation...
pour moi il monte ...
20/10/2016 Vieux  
  41 ans, Hainaut
 
Citation:
Posté par fgalette Voir le message
Déjà il y a trop d'anti retour !
il faut la remplir d'eau dès que plus rien ne crache au robinet et recommencer plusieurs fois.
J'ai mis un litre d'eau le maximum de ce que je pouvais mettre et elle reste.
Pour les anti-retour, je n'avais que çà en magasin pour avoir les bons raccords... prrrr

Dernière modification par Thudinien 20/10/2016 à 18h17.
20/10/2016 Vieux  
 
  Hainaut
 
Si je vois bien,sur la première et deuxième photo du #9, le flexible qui part de la pompe vers l'installation a 2 collapses (aplatissements), un en bas après l'anti-retour (à supprimer) et un en haut.
Je soupçonne donc que, vu ces blocages,il est quasi impossible à la pompe d'envoyer de l'eau vers l'installation. Et fatalement, l'aspiration est impossible puisque pas de débit à la sortie.
Je signale qu'il existe des tubes annelés (voir site de Neptune) spécialement prévus pour éviter ce phénomène d'aplatissement.
20/10/2016 Vieux  
 
  59 ans, Hainaut
 
si elle reste alors que le moteur tourne (es tu certain qu'il tourne) alors il y a bouchage quelque part !

Cela peut être du teflon dont un morceau de voile c'est mis devant l'orifice du raccord en le plaçant et serrant.

Faut tout revoir et supprimer les anti retours de trop.


Ps: on ne vois pas le moteur proprement dit sur cette pompe, oublie ma remarque sur la vue du moteur.

Dernière modification par fgalette 20/10/2016 à 18h22.
20/10/2016 Vieux  
  41 ans, Hainaut
 
A l'entrée et à la sortie de la pompe il y a comme une goupille, faut pas les retirer
20/10/2016 Vieux  
  41 ans, Hainaut
 
Citation:
Posté par fgalette Voir le message
si elle reste alors que le moteur tourne (es tu certain qu'il tourne, vois sur l'arrière du moteur) alors il y a bouchage quelque part ![/b]
Le moteur tourne car quand je retire la prise on l'attend ralentir et s'arrêter...
20/10/2016 Vieux  
 
  59 ans, Hainaut
 
Citation:
Posté par Thudinien Voir le message
Le moteur tourne car quand je retire la prise on l'attend ralentir et s'arrêter...
Parfait alors, ça c'est fait.
Page 1 sur 5 1 23 Page suivante Dernière page - Résultats 81 à 92 sur 92


A lire également sur BricoZone...
Groupe hydrophore Tallas dboost Par etpaf dans Plomberie, +1 26/07/2016
Installation d'un groupe hydrophore Par lipcsei0 dans Plomberie, +61 27/08/2014
installation groupe hydrophore Par dilan1903 dans Plomberie, +7 04/06/2013
installation groupe hydrophore Par guixx dans Plomberie, +26 28/05/2012
Installation groupe hydrophore / filtre Par newMember dans Plomberie, +6 19/03/2012


Forum Plomberie : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

AlarmeMaison.biz

Pour nous la sécurité de votre maison n'est pas un vain mot.. Alarmes en KIT de bricolage!!


SUNNYHEAT by FOXeco

Chauffage infrarouge longues ondes. Le système le + économique, écologique & et sain au monde !


Eco Home sprl

Gestionnaire de projet de Construction de maisons individuelles


Ent Chif Eric construction

Entreprise de gros oeuvre, maçonnerie façade, annexe, aménagement extérieur, transformation, etc

Ajoutez votre société