pompe eau de pluie

( dans

» Plomberie

)
Chercher:    

pompe eau de pluie



15/05/2007 Vieux  
  44 ans, Hainaut
 
Bonjour à tous,

J'ai une citerne d'eau de pluie avec une pompe qui me permet d'alimenter mon WC et ma machine à laver.

Tout allait très bien jusque hiers, lorsque j'ai voulu remplacer la cartouche du filtre située juste avant la pompe.
J'ai dévissé le réservoir remplacé la cartouche et rebranché la pompe.
Conclusion, lorsque celle-ci se met en route, l'eau qui est dans le filtre se vide, complètement, puis le filtre se rempli à moitié.
La pression de mon petit manomètre chute de 3 kg à 0 et la pompe ne prend plus d'eau mais que de l'air.
J'avais pensé à un problème d'amorçage mais le tuyau qui plonge dans la citerne est plein d'eau.

Celà pourrait-il être du au ballon situé au dessus de la pompe?
Je suis vraiment un bricoleur du dimanche, l'installation était dans la maison il y a 8 ans lorsque je l'ai achetée et tout ce que je fait c'est changer ce filtre 1 fois par an comme indiqué sur la notice.
Je n'ai jamais eu ce type de problèmes.

Si quelqu'un peut m'aiguiller, merci de me tenir au courant.

Bien à vous
bruno
15/05/2007 Vieux  

 
  41 ans, Liège
 
Il faut surement amorcer la pompe.

Y a t'il un endroit ou vous pouvez verser un petit seau d'eau (dans le corps du filtre dont vous parlez, ou dans la pompe elle même s'il y a un chambre avec un pré filtre, etc)

Il faut qu'il y ai un "bouchon" d'eau qui soit passé au delà de la pompe pour créer un vide supplémentaire qui aidera a "tirer" la colonne d'eau...
SI ca n'aide pas, peut etre une petite photo pour mieux saisir l'installation... OU attendre un autre avis
15/05/2007 Vieux  
  68 ans, Hainaut
 
Bonjour,

Cà ressemble à une prise d'air.
Lors du remontage le joint s'est peut-être mal mis. Redémonter et vérifier.
Une petite photo de l'engin?

Bonne journée,

Daniel
15/05/2007 Vieux  
  44 ans, Hainaut
 
Merci à vous deux pour vos réponses rapides.

Deux trois éléments qui peuvent aider.
Si je laisse tourner la pompe, elle fini par monter en pression (même si elle n'aspire pas d'eau) et ensuite lorsquelle se coupe automatiquement, mon filtre se rempli d'eau.

Sous le ballon il y a bien une sorte de boulon, mais celui-ci est très abîmé et je ne parvient pas à l'ouvrir pouressayer d'y mettre de l'eau.

Si il s'agissait d'une prise d'air dans le circuit, comme lorsque tout les robinets sont fermés et que la pompe est branchée, ne pensez-vous pas que la pression devrait diminuer ?

voici les photos demandées.







Comme vous le voyez, c'est pas récent, cétais déjà installé il y a 8 ans lorsque j'ai acheté la maison, mais çà fonctionnait très bien...

Merci encore pour votre aide
bruno
15/05/2007 Vieux  
  44 ans, Hainaut
 
Bon, ben j'ai encore fait des essais et çà fonctionne toujours pas.

En effet, vu que je ne pouvais pas atteindre le bouchon du corps de pompe pour y verser de l'eau, j'ai dévissé le ballon rouge. J'ai également dévissé le petit bouton de purge du filtre. J'ai versé de l'eau par le pas de vis du ballon dans le corps de pompe jusqu'à ce que l'eau remplisse bien le filtre et que tout l'air se soit échappé par le petit bouton de purge du filtre. J'ai ensuite revissé le ballon et rebranché la pompe et rien, toujours le même problème. Si je ne me trompe, çà ne viendrait donc pas d'un problème d'amorçage.

La deuxième théorie viendrait d'un appel d'air au niveau du joint du filtre. Comme dit plus haut mon système fini par se mettre sous pression et j'ai alors de l'eau dans le circuit et notamment dans le filtre. Après une nuit sous pression, Pas la moindre goutte d'eau ni sur le filtre ni aux différents raccords de coudes. Si j'avais une entrée d'air je pense que la pression de mon système finirait par chuter même sans prise d'eau où que l'eau passerait par l'entrée d'air et que j'aurais donc des gouttes aux raccords ?

Si vous trouvez que mon raisonnement n'est pas bon ou que vous envisagez une autre solution n'hésitez pas à me contacter.

merci d'avance
bruno
15/05/2007 Vieux  
  47 ans, Namur
 
Bonsoir,

Je serais du même avis que buzz, une prise d'air au niveau du filtre ou au niveau des raccords avec le filtre.
Si c'était un problème d'amorçage, tu aurais eu le même problème lors des remplacements précédents, ce qui ne semble pas être le cas.
En cas de prise d'air en amont de la pompe, la pompe comprime de l'air au lieu de l'eau, ce qui expliquerait la montée en pression plus lente. Tu obtiens un circuit d'air comprimé au lieu d'eau sous pression (à mon avis, c'est plus un mélange des deux...)
Quelques questions:
Quand le circuit est sous pression, est-ce qu'il y a de l'eau au robinets ?
Tu parles d'un bouton de purge du filtre. Es-tu sur qu'il est étanche dans le sens 'entrée d'air (si c'est pour purger l'air, il doit laisser l'air sortir mais pas rentrer)' ? Es-ce qu'il est fixé à la cartouche (et a donc été remplacé). As-tu essayé de remettre l'ancienne cartouche ?
Bonne recherches,
Fantasio
16/05/2007 Vieux  
  45 ans, Bruxelles
 
As tu essayé de la remplir d'eau,puis de l'amorcer,mais en meme temps qu'elle s'amorce d'ouvrir un des robinets qui est sur la pompe pour voir si ton filtre laisse passer l'eau,et bien évidement de refermer ce dernier robinet.
Je te dis ça car j'ai dépanner un voisin ainsi et depuis plus de soucis!
Sinon check ta crépinette dans ta cuve,tous les raccords que tu as:socarex etc...
Attention a une chose également:le tuyau qui se trouve dans ta citerne c'est un socarex,un pvc dur,un pvc souple?car dans le temps les installateurs ne connaissaient pas les tuyaux annellés,et il se peux que au fil du temps ton tuyau
sois écrasé par la pression d'aspiration.Ce fut le cas chez un ami a moi!
Tiens nous au courant de ce que tu teste et vérifie...
16/05/2007 Vieux  
  44 ans, Hainaut
 
Salut les gars,
Pour répondre aux questions. Lorsque le circuit est sous-pression et que j'ouvre un robinet, l'eau s'écoule le temps de vider les tuyaux, c'est la phase durant laquelle la pression diminue au niveau de la pompe. Arrivé à une certaine pression la pompe se met en route mais la pression continue de chuter. Lorsque les tuyaux sont vides, il n'y a plus d'eau qui arrive...et c'est à ce moment que la pompe à l'air de tourner dans le vide)
Je n'ai pas remplacé le bouton de purge du filtre, il est sur le capuchon et non sur la cartouche.
Je ne sais pas comment le tester pour voire l'étanchéité à l'air du filtre(ni aux raccords d'ailleurs).
Je n'ai pas réessayé avec l'ancienne cartouche car je l'ai jettée.
Le tuyau qui va dans la citerne est un gros tuyau noir rigide et très dur.

Je vais essayer encore de tout démonter. De retirer le tuyau de la citerne et de vérifier la crépine et le clapet anti retour.
Redémonter tout le système et ressérer le tout pour éviter les éventuelles prises d'air.

encore merci pour votre aide, on se tient au courant.
bruno
16/05/2007 Vieux  
  44 ans, Hainaut
 
Salut les gars

Mission accomplie.

J'ai tout redémonté, tous les raccords ont été refaits, les colliers ressérrés etc...

Cà fonctionne parfaitement de nouveau.

Il s'agissait bien d'une prise d'air à l'un des colliers en amont de la pompe. Je déteste la plomberie et je suis encore une fois convaincu que ce n'est pas un travail pour moi...

Encore un grand merci pour vos précieuses indications.

Mille excuses au petit bon dieu pour avoir juré des milliards et des pétards.

bien à vous
bruno
15/02/2008 Vieux  
 
  66 ans, Namur
 
Et ce n'était pas fort utile de te dire que la pompe devait aussi faire un bruit très différent en tournant à vide, car il faut l'avoir entendu au préalable pour savoir distinguer.

J'ai quasiment la même mais avec un ballon horizontal qu'il faut parfois regonfler.

Par contre je n'ai pas mis de filtre à crasse, et les WC sont sales, les réservoirs sont tapissés d'une couche grasses qui donne à réfléchir sur l'air que l'on respire en ville.

A+
15/02/2008 Vieux  
 
  50 ans, Brabant Wallon
 
Citation:
Posté par jack333 Voir le message
les réservoirs sont tapissés d'une couche grasses qui donne à réfléchir sur l'air que l'on respire en ville.

A+
Je peux me tromper mais ce ne serait pas ta pompe qui perd un peu d'huile ???
15/02/2008 Vieux  
 
  66 ans, Namur
 
Intéressant ! Jamais vu qu'il y aurait une lubrification et un bouchon de remplissage d'huile quelque part. Elle ressemble très fort à celle de la photo de TICH. Je regarde ce week-end. A+
15/02/2008 Vieux  
 
  50 ans, Brabant Wallon
 
Ce n'était pas une affirmation, hein... un compresseur est lubrifié pour fonctionner, je pensais, peut-être à tord que les pompes aussi !!!!

Ce serait bien qu'un pro des pompes me dise quoi avant que je ne passe à l'achat !!
A lire également sur BricoZone...
piscine : eau verte eau blanche (algues ?) Par bZone dans Piscine, +18 09/08/2010
Pompe eau de pluie Par SnowTiger dans Plomberie, +3 22/05/2007
Citernes eau de pluie et drain Par Haiku dans Egouts, Citernes, +3 13/03/2007
pompe de piscine Par bZone dans Piscine, +0 17/08/2006


Forum Plomberie : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

Maisons Blavier s.a.

Blavier construit des maisons clé-sur-porte en mettant l’accent sur l'accompagnement et le budget


Maisons Baijot

Entreprise générale de construction Maison basse énergie Construction traditionnelle de qualit


SIBOMAT sa

Leader de la construction à ossature bois en Belgique depuis plus de 30 ans.


AlarmeMaison.biz

Pour nous la sécurité de votre maison n'est pas un vain mot.. Alarmes en KIT de bricolage!!

Ajoutez votre société