pompe Neptune Jet 80 + réservoir ne démarre plus

( dans

» Plomberie

)
Chercher:    

pompe Neptune Jet 80 + réservoir ne démarre plus

Page 1 sur 2 1 2 Page suivante


09/08/2009 Vieux  
  40 ans, Hainaut
 
Bonjour,

Heureux propriétaire depuis début 2007 d'une maison construite en 2000-2001, nous avons hérité de l'installation de l'ancien propriétaire (citerne eau de pluie + groupe hydrophore)
Le groupe est composé d'une pompe Neptune Jet 80 et d'un réservoir horizontal.
http://www.pompes-neptune.be/biblio/...FUGE_JET80.pdf

Depuis quelques semaines, le groupe ne fonctionne plus.
J'ai vérifié la citerne, elle est pleine !

J'ai ensuite effectué quelques tests de diagnostic du mieux que je pouvais.
Voir image ci après.

pompe Neptune Jet 80 + réservoir ne démarre plus
Avant de remplacer la pompe, je voudrais être sûr que c'est la cause du problème.

Pouvez-vous m'aiguiller ou me faire part de vos suggestions ?

Merci !
09/08/2009 Vieux  
 
  65 ans, Hainaut
 
La membrane est peut trouée..

09/08/2009 Vieux  
 
  Hainaut
 
bonsoir, ayant la meme pompe j'ai du rajouter un clapet anti retour sur la pompe
10/08/2009 Vieux  
  40 ans, Hainaut
 
Merci pour vos réponses !
question à Nono :
Membrane trouée. tu veux parler du réservoir ?
Question à lloping :
Le clapet, c'est pour être sûr que la pompe ne se vide pas dès qu'elle ne fonctionne plus ?

merci !
10/08/2009 Vieux  
  54 ans, Namur
 
Si il y a de l'eau dans le réservoir, il y a des risques que la membrane ne soit plus étanche. Si tu est bricoleur, tu peut la changer toi même (a condition que le réservoir ne soit pas pourris à l'intérieur) Si tu veut en acheter une nouvelle, prend un modèle sans réservoir
@+
11/08/2009 Vieux  
  40 ans, Hainaut
 
Ok merci pour votre aide !
11/08/2009 Vieux  
  40 ans, Hainaut
 
J'ai encore une question.
En réalité, je suis plutôt débutant en bricolage.
Comment me suggéreriez vous de vérifier la membrane du réservoir en toute sécurité ?
Je pense qu'il faut que je laisse un robinet ouvert pour laisser la pression d'eau diminuer.

De quel côté dois je ouvrir ? cf photo ?
Je n'ai pas de vanne côté alimentation du groupe.
Il n'y a pas risque d'inondation ?

J'ai contacté le fabricant de la pompe, ils n'ont pas vraiment répondu mais m'ont dit qu'ils pouvaient venir sur place pour 50 € pour statuer sur ce qui ne va pas et faire un devis !!!!
A ce prix là, ne vaut-il mieux pas acheter un nouveau groupe ?
Si oui, que me suggérez-vous ?


Merci !
12/08/2009 Vieux  
  40 ans, Hainaut
 
Salut à vous.

que me conseillez vous comme modèle de nouveau groupe hydrophore ?

Merci !
13/08/2009 Vieux  
  54 ans, Namur
 
Si usage intensif + longue durée de vie, alors Wilo type Cargo
Si uniquement Jardin + WC, alors Brico
Dans tous les cas achète un groupe SANS réservoir
13/08/2009 Vieux  
  40 ans, Flandre
 
Bonjour,

Simple question pourquoi sans réservoir, avantages et inconvénients ?
Je croyais que le réservoir servait de tampon pour les petites demandes en eau ?
13/08/2009 Vieux  
  40 ans, Hainaut
 
Oui, bonne question, j'ai vu pas mal de recommendations de ce type sur le forum.
C'est parce que maintenant on a des groupes avec régulateur qui permettent de se passer du réservoir ?
15/08/2009 Vieux  
  54 ans, Namur
 
Absolument, le système à réservoir existe depuis la nuit des temps et est remplacée maintenant par des régulateurs de type mécano-electronique beaucoup plus fiable.
15/08/2009 Vieux  
 
  56 ans, Bruxelles
 
https://blue.vanmarcke.be/webapp/wcs...h/F318770w.pdf
Je viens d'en placer une, ça marche super bien, très silencieuse. Prix public HTVA 539,00 €. Ah oui quand même.
15/08/2009 Vieux  
  40 ans, Hainaut
 
J'ai regardé la pompe que tu suggères.
Les specs me paraissent sudimensionnées par rapport à mes besoins usuels.
Je crois que je vais opter pour une pompe wilo type cargo ou équivalent

Dans tous les cas, merci pour vos réponses, je crois que je vais faire mon shopping bientôt
15/08/2009 Vieux  
  68 ans, Brabant Wallon
 
bonjour
j'utilise un groupe hydrophore depuis environ 20 ans.
première conclusion: les réservoirs à membrane ne tiennent pas dans le temps, il semble que le caoutchouc s'oxyde et se fissure. Pour pallier ce problème: gonflage à l'azote, ce qui est hors de proportion pour ce type d'équipement, remplacement de la membrane, fastidieux et pas définitif.
deuxièmement: la pompe sans réservoir, le surpression est gérée par un interrupteur manométrique qui coupe l'alimentation électrique à une pression pré-définie et ne la rétabli que si elle chute sous un seuil bas, également défini en usine.
J'ai opté pour cette version qui, je le pense, est actuellement en offre chez Makro à 169€. Je n'en connait bien sur pas le durrée de vie
Dans votre post, j'ai noté que vous n'aviez pas de vanne d'isolement entre la citerne et la pompe. Cela me semble risqué, surtout si le libellé du point 3 "dénivelé tuyaux citerne" signifie que votre cave est plus basse que la citerne. En tout cas, méfiez-vous lorsque vous déconnecterez la JET 80 (au besoin, sortez le flexible de la citerne) et placez une vanne avant la pompe
Bien à vous
23/08/2009 Vieux  
  40 ans, Hainaut
 
Merci pour vos réponses !

Voilà je voulais vous tenir au courant.
J'étais parti pour regarder à un nouveau groupe, mais en y regardant de plus près avec mon père, on a identifié la source de la panne.
Il s'agit d'une défectuosité électrique à l'intérieur du boitier n° 4 sur l'image que j'ai postée tout en haut.

Je ne suis pas spécialiste, mais à première vue, cela m'a tout l'air composé d'un capteur de pression qui alimente le boitier de déclenchement de la pompe.
On a réussi à le faire refonctionner qq minutes (mais avec qq arcs).
Puis, on a de nouveau réussi, mais en forcant le switch de controle, du coup la pompe débitait ss arrêt.
Enfin, après plus rien, mais en y regardant de plus près, on a vu qu'un contacteur était tombé et volant dans le boitier.

Je vais essayer de voir si je peux le réparer avec l'aide de qqun.
Si pas peut-être en pièce de rechange ?

Bonne soirée à tous,

Seb156
23/08/2009 Vieux  
  40 ans, Hainaut
 
Voilà le détail de la pièce en question.
http://www.nema-spa.it/ModelPz06.htmEn jetant un coup d'oeil sur le tarif en pièce de rechange chez Pompes Neptunes, c'est 33,75 €.

Sais pas, si on vend ce modèle ailleurs et à quel prix, mais j'ai toujours la solution de rechange, si on sait pas rafistoler...
24/08/2009 Vieux  
 
  Namur
 
Bien vu, j'ai une pompe de ce type que j'ai installé en1980 et j'ai simplement ouvert 1 fois le réservoir pour le controler, avant de regonfler la membrane.

Ce problème se constate lorsque la pompe enclenche et déclenche de très courts instants
Le contacteur mécanique semble être un autre organe qui souffre un peu.

Il faut aussi éviter qu'elle ne tourne sans eau, si la citerne est vide...un contacteur à flotteur est bien utile pour cela.

NB : Belle photo. Avec l'ajout des commentaires le message était bien clair.
un blog hyper intéressant : http://lokistagnepas.canalblog.com/
gonflage des réservoirs :http://lokistagnepas.canalblog.com/a.../10724310.html

Dernière modification par jack333 24/08/2009 à 12h53.
24/08/2009 Vieux  
  40 ans, Hainaut
 
Oui, j'ai constaté que depuis 2 ans, la pompe déclenche toujours en ON OFF à un intervalles de 1 cylce ON OFF par seconde, voir 1.5 cycle, ce qui me parraît beaucoup.

Honnêtement, comme cela fonctionnait, je ne me suis pas intéressé au réglage du pressostat.

Mais maintenant que celui-ci est HS, j'ai l'impression que je vais devoir jouer sur les 2 vis de réglage à l'intérieur...

quelqu'un peut me résumer le rôlme de ces 2 vis ?

Une pour la pression mini à laquelle la pompe se réenclenche et la pression maxi à laquelle à l'arrête ?
Ou bien est-ce autre chose ?

Merci !
24/08/2009 Vieux  
 
  Namur
 
Il y a un manomètre : il faut vérifier à quelle pression la pompe s'enclenche et déclenche. Mais si elle fait des démarrage et des arrêts toutes les secondes c'est le signe qu'il n'y a plus aucune poche d'air dans le réservoir. Et le contacteur s'use beaucoup trop.
Chez nous une chasse de WC occasionne le démarrage de la pompe au bout de 30 secondes et elle tourne max une minute puis stoppe.


Si il y a de l'eau qui sort par la pipette que l'on voit sur la photo c'est que la vessie est percée ou qu'elle n'est pas bien en place.

Il faut lire le blog que je cite et regonfler la vessie.

A+

Dernière modification par jack333 24/08/2009 à 23h25.
Page 1 sur 2 1 2 Page suivante


A lire également sur BricoZone...
Mise en route pompe à eau Neptune Maxilent Par Samuele dans Plomberie, +13 21/09/2012
pompe a eau ne s arrete plus Par rd43117 dans Egouts, Citernes, +3 10/01/2010
réservoir avec pompe pour amenée de mazout Par tell dans Divers, +3 23/01/2009
Pulvérisateur à jet continu. Par yapluka dans Abords, Allées, Jardins, +5 11/08/2008
Le plus blanc, le plus lisse et le plus facile à appliquer Par 2GE dans Plafonnage, Gyproc, parois, +4 21/06/2008


Forum Plomberie : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

illiCO travaux

Un seul interlocuteur pour tous vos devis de travaux de rénovation !


FT Chassis

Spécialiste des châssis PVC, bois et aluminium, portes et volets roulants.


DECOCHALET

Vente et placement d'abris de jardin, carports, garages, pergolas, boxes pour chevaux, ...


Tendance Habitat

Entreprise générale du bâtiment

Ajoutez votre société