Problème avec chaudière Chappee luna 310FI

( dans

» Plomberie

)
Chercher:    

Problème avec chaudière Chappee luna 310FI



28/09/2010 Vieux  
 
  Liège
 
Bonjour,
J'ai une chaudière à gaz (murale) Chappee luna 310FI.
Elle a été mise en route en novembre 2006. Aucun soucis jusque là, sauf diminution de la pression de temps en temps.
J'ai fait faire l'entretien l'année dernière et fait placer un vase d'expansion il y a quelques mois également (pensant que le problème de pression venait de là) bref.
Le problème que je rencontre depuis l'hiver dernier, est qu'elle se met en "sécurité" lorsqu'elle est supposée se mettre en route.
Pour ceux qui connaissent la chaudière, la première lumière (haut-gauche du "tableau de bord" de la chaudière) qui clignote. Selon l'explication, ça dit que le gaz n'arrive pas. Et qu'il faut faire Reset pour la faire reprendre.
Bizarrement, ce phénomène ne se produit pas tout le temps, mais assez fréquemment.
Je ne rencontre pas le problème quand on prend de l'eau chaude, c'est à chaque fois que les radiateurs doivent se mettre en marche.
Je l'ai rallumée depuis une semaine (mise en mode hiver) et je n'ai pas eu le problème le matin, mais bien quasi à chaque fois quand elle doit se remettre en route début de soirée.
Est-ce que quelqu'un a déjà rencontré ce problème? Avez-vous une solution??
(j'espère que je suis assez claire dans mon explication)

J'en avais parlé aux "pro" qui sont venus pour l'entretien, mais selon eux, tout semblait normal. J'en ai aussi parlé au plombier qui était venu faire le placement du vase d'expansion.

Il y a deux semaines, on est venu ma changer mon compteur de gaz et on s'est rendu compte qu'il y avait une petite fuite de gaz au niveau de l'entrée du tuyau dans la chaudière. Le "joint" a été resserré et fini la fuite.
Je pensais que c'était peut-être à cause de ça que j'avais le problème avec l'arrêt de la chaudière. J'ai effectué la remise en route (mode hiver) après le passage des gens du gaz.... et apparemment, ça ne vient pas de là.

voilà... j'attends avec impatience vos solutions!!! (enfin j'espère, je croise les doigts, pour que quelqu'un ait une solution)
merci encore,
28/09/2010 Vieux  
 
  37 ans, Liège
 
Bonjour,

Je dirai un problème d'ionisation. Il faudrait contoler la tensions et savoir sur quel type de réseaux électrique vous êtes.
Si vous êtes sur du mono 220, il faudrait vérifier que le N est bien à sa place et que la chaudière est bien relié à la terre.

Bien à vous
28/09/2010 Vieux  
 
  Liège
 
merci pour la réponse!!
pour ma part... je n'ai rien compris
mais mon compagnon a compris l'affaire... on va vérifier ça.

En fait..., quand on m'a mis le vase d'expansion, le type m'a branché la chaudière sur un fusible intermédiaire, plutôt que la chaudière ne sois branchée directement à la prise murale (c'est compréhensible??)
Donc... ça pourrait être possible qu'il se soit trompé dans les fils?

merci... je reviens quand j'ai vérifié tout ça (ou plutôt fait vérifier...)
28/09/2010 Vieux  
  44 ans, Hainaut
 
ou quel tension il y a entre phase et terre + neutre et terre, pour dire autrement
30/09/2010 Vieux  
 
  66 ans, Namur
 
effectivement il y a des chaudières dont l'électronique n'accepte pas une inversion entre Phase et Neutre. Et il y a aussi des réseaux sans neutre ( 3 x230V ) Mais je ne comprends pas pourquoi cette panne n'est pas permanente.
09/11/2010 Vieux  
 
  Liège
 
Merci pour vos réponses... je ne les ai pas reçues par mail...
Je n'ai pas encore eu l'occasion de faire vérifier ces fils...
Mais en discutant avec un collègue qui avait un problème similaire, il me disait que c'était un problème de réglage du pressostat...
Enfin, là je suis à la recherche d'un pro qui connaîtrait les chaudières chappee... pour venir voir ça.
Grrr c'est de pire en pire en plus. Avant, elle démarrait quand même et bloquait 1 fois sur 10.... maintenant elle bloque, baaah presque tout le temps qu'elle doit se remettre en route pour le chauffage.
10/11/2010 Vieux  
 
  66 ans, Namur
 
Et l'importateur BAXI n'a pas des listes de chauffagistes par région ?
Il n'y a pas un code d'erreur ? par exemple C1 58 qui se lit sur l'affichage de température ? ( Moi j'ai une Initia )
10/11/2010 Vieux  
 
  Liège
 
Bonjour,
Je viens juste de les contacter ce matin!
(Après avoir contacté un copain chauffagiste à qui j'ai expliqué le problème et qui m'a conseillé d'appeler le service technique de chez Chappee).
Donc, là bas, on m'a donné les coordonnées d'une personne pouvant venir me dépannant dans la région de Liège.
Youhou! j'espère qu'il va trouver!!
Effectivement, au téléphone ils ont re-parlé de cette histoire de fil et de voltage, ainsi que peut-être un encrassement de diode (enfin l'entretien a été réalisé l'année dernière).

Enfin, je vous tiens au courant... on ne sait jamais, ça peut servir aussi à d'autres.
Merci aussi pour vos conseils!!
17/03/2013 Vieux  
  45 ans, Hainaut
 
bonsoir,j ai une duo 330 fi hte, et g le meme pblme depuis 2 semaine et aussi de pire en pire depuis ce w-e ,peut tu me dire d ou cela venait exactement ,merci d avance,bien a vous mr heymans
17/03/2013 Vieux  
 
  Liège
 
Euh si je me souviens bien...
Il s'agit juste d'un réglage au niveau de l'arrivée de gaz (genre un coup de "tournevis", mais bon c'est le réparateur qui l'a fait).
Genre si le gaz arrive trop "fort" ou pas "assez" la chaudiere se met en sécurité.
D'où elle se coupe.
A lire également sur BricoZone...
problème de chauffage chappee luna 240fi Par sophia150445 dans Plomberie, +7 21/01/2014
Chaudière Chappée au gaz qui siffle Par isabel63 dans Chauffage, +4 05/10/2010
chaudiere chappéé luna wgb 2.70 Par nonox dans Chauffage, +1 19/11/2009
Petit problème avec Chaudière Chappée Par blastmind dans Chauffage, +5 07/10/2009
regulation chaudiere CHAPPEE Par Merou dans Chauffage, +3 06/10/2009


Forum Plomberie : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

DECOCHALET

Vente et placement d'abris de jardin, carports, garages, pergolas, boxes pour chevaux, ...


Tendance Habitat

Entreprise générale du bâtiment


La Vidange Loiseau S.A.

Débouchage, placement, raccordement et réparation des égouts.


Maisons Gabriel

Maisons Gabriel SA est une entreprise générale de constructions.

Ajoutez votre société