Problème de chauffage avec nouvelle chaudière Vaillant

( dans

» Plomberie

)
Chercher:    

Problème de chauffage avec nouvelle chaudière Vaillant



28/10/2012 Vieux  
  46 ans, Liège
 
Bonjour,

Je viens d'installer ce vendredi une nouvelle chaudière Vaillant Turbotec Pro 242/3-3h.

Au niveau du sanitaire aucun problème.

Par contre au niveau du chauffage la chaudière fonctionne un certain temps de quelques minutes à quelques heures et ensuite on dirait que la circulation s’interrompt, l'eau chauffe mais circule plus et il n'y a aucun message d'erreur. Pourtant on entend le circulateur fonctionner !!!

J'ai fait alors un Reset et tout repart mais cela reste assez aléatoire et temporaire. Les radiateurs sont purgés et la pression est de plus ou moins 1,5 à 2 bars.

Quelqu'un aurait-il une idée du problème ? Surtout qu'en ce moment il fait plutôt froid ! Merci pour votre aide.
28/10/2012 Vieux  
 
  37 ans, Liège
 
bonjours

un thermostat installé ?
28/10/2012 Vieux  
  46 ans, Liège
 
Bonjour,

Citation:
Posté par deniss4 Voir le message
bonjours

un thermostat installé ?
Oui un Honeywell CM907, quand je l'enlève et que je ponte les deux câbles le problème est le même.
28/10/2012 Vieux  
 
  37 ans, Liège
 
est il ponté sur la bonne borne ?

car souvent les schémas vaillant sont pas très explicite

pour moi le problème doit venir à ce niveau
28/10/2012 Vieux  
  46 ans, Liège
 
Je vais explorer la question, merci beaucoup pour votre réponse. Je vous tiens au courant !

Bien à vous.
28/10/2012 Vieux  
 
  40 ans, Namur
 
Citation:
Posté par deniss4 Voir le message
est il ponté sur la bonne borne ?

car souvent les schémas vaillant sont pas très explicite

pour moi le problème doit venir à ce niveau
Bonjour,

Cela doit être très clair au contraire; il devait y avoir une boucle là où étaient pontées les bornes thermostat... Pour le raccorder, il a fallu retirer le pontage...

Bien souvent chez Vaillant c'est le n° 3 & 4
28/10/2012 Vieux  
 
  37 ans, Liège
 
par expérience c'est souvent de là que ca vient
28/10/2012 Vieux  
 
  37 ans, Liège
 
Citation:
Posté par Infinity175 Voir le message
Bonjour,

Cela doit être très clair au contraire; il devait y avoir une boucle là où étaient pontées les bornes thermostat... Pour le raccorder, il a fallu retirer le pontage...

Bien souvent chez Vaillant c'est le n° 3 & 4

souvent j'ai eu une fois un problème chez un client où le pont était mal placé à la fabrication dc tjours etre prudent et suivre le schémas électrique
28/10/2012 Vieux  
  46 ans, Liège
 
Bonjour,

Citation:
Posté par Infinity175 Voir le message
Bonjour,

Cela doit être très clair au contraire; il devait y avoir une boucle là où étaient pontées les bornes thermostat... Pour le raccorder, il a fallu retirer le pontage...

Bien souvent chez Vaillant c'est le n° 3 & 4
Dès que je rentre je rentre à la maison, je vais vérifier. D'après le mode d'emploi c'est effectivement le 3 et le 4. Voici la doc : http://www.google.be/url?sa=t&rct=j&...v6xhCA&cad=rja

Merci pour vos réponses, je vous tiens au courant.
28/10/2012 Vieux  
 
  40 ans, Namur
 
Bizarre d'entendre le circulateur... C'est très silencieux pourtant...

Vous avez purgé à l'intérieur de la chaudière comme indiqué page 19?

Vous entendez le circulateur ou vous voyez le symbole de celui-ci allumé sur le display?
28/10/2012 Vieux  
  46 ans, Liège
 
Bonsoir,

J'ai remplacer la connexion de mon thermostat par un pontage entre le 3 et le 4, comme à l'origine. Aucun résultat significatif, la chaudière se met bien en marche, les tuyaux chauffent mais les radiateurs ne font que tièdire timidement.

Citation:
Posté par Infinity175 Voir le message
Bizarre d'entendre le circulateur... C'est très silencieux pourtant...
J'ai fait le test avec un tournevis et on l'entend fonctionner.

Citation:
Vous avez purgé à l'intérieur de la chaudière comme indiqué page 19?
Très bonne question, j'ai été voir mais je n'ai pas compris comment on purgeait, il y a bien un bouchon blanc mais quand je le dévisse, rien ne se passe. Comment fonctionne le système de purge ?

Citation:
Vous entendez le circulateur ou vous voyez le symbole de celui-ci allumé sur le display?
Sur le display il n'y a pas d'indication concernant le circulateur. Par contre, les tuyaux chauffent à proximité de la chaudière et les radiateurs chauffent légèrement sauf celui d'une de mes chambres qui chauffe plus ou moins bien (Très chaud en haut du radiateur mais tiède en bas).

Je signale aussi qu'il n'y a aucun message d'erreur dans la chaudière.

Merci pour vos réponses !
28/10/2012 Vieux  
  46 ans, Liège
 
Une question, sur le schéma dans la documentation à la page 17 : http://www.google.be/url?sa=t&rct=j&...v6xhCA&cad=rja

Il est indiqué dans le schéma que le thermostat se connecte non pas sur 3 et 4, mais 3 et 5. Est-ce correct ?
28/10/2012 Vieux  
 
  40 ans, Namur
 
Citation:
Posté par lifedaniel Voir le message
Une question, sur le schéma dans la documentation à la page 17 : http://www.google.be/url?sa=t&rct=j&...v6xhCA&cad=rja

Il est indiqué dans le schéma que le thermostat se connecte non pas sur 3 et 4, mais 3 et 5. Est-ce correct ?
REgardez page 16 ---> 3 & 4
28/10/2012 Vieux  
 
  40 ans, Namur
 
Citation:
Posté par lifedaniel Voir le message
Bonsoir,

J'ai remplacer la connexion de mon thermostat par un pontage entre le 3 et le 4, comme à l'origine. Aucun résultat significatif, la chaudière se met bien en marche, les tuyaux chauffent mais les radiateurs ne font que tièdire timidement.



J'ai fait le test avec un tournevis et on l'entend fonctionner.



Très bonne question, j'ai été voir mais je n'ai pas compris comment on purgeait, il y a bien un bouchon blanc mais quand je le dévisse, rien ne se passe. Comment fonctionne le système de purge ?



Sur le display il n'y a pas d'indication concernant le circulateur. Par contre, les tuyaux chauffent à proximité de la chaudière et les radiateurs chauffent légèrement sauf celui d'une de mes chambres qui chauffe plus ou moins bien (Très chaud en haut du radiateur mais tiède en bas).

Je signale aussi qu'il n'y a aucun message d'erreur dans la chaudière.

Merci pour vos réponses !
Au temps pour moi; je pensais avoir affaire à la Plus et pas la Pro...

Il y a une procédure concernant la soupape différentielle à régler page 29... Cela ressemble à l'un de vos symptômes...
29/10/2012 Vieux  
  46 ans, Liège
 
Bonjour,

Citation:
Posté par Infinity175 Voir le message
Il y a une procédure concernant la soupape différentielle à régler page 29... Cela ressemble à l'un de vos symptômes...
Effectivement, cela pourrait-être la solution. Merci pour la réponse, ce soir je verrais cela avec mon chauffagiste, je vous tiens au courant.

Avant cela, nous allons vider tous le circuit et remettre de l'eau propre, on ne sait jamais.

Bien à vous,

Daniel
29/10/2012 Vieux  
  46 ans, Liège
 
Bonjour à tous,

Citation:
Posté par lifedaniel Voir le message
Avant cela, nous allons vider tous le circuit et remettre de l'eau propre, on ne sait jamais.
Finalement on dirait que c'était bien ça le problème. En vidant le circuit, nous avons pu voir que l'eau était bien encrassé. Nous avons remis de l'eau propre et maintenant tout fonctionne à merveille, circulation impeccable et radiateurs bien chauds et cela depuis quelques heures, espérons que cela continue.

J'espère que mon expérience pourra servir à d'autres,

Bien à vous,

Daniel.
29/10/2012 Vieux  
 
  40 ans, Namur
 
Citation:
Posté par lifedaniel Voir le message
Bonjour à tous,



Finalement on dirait que c'était bien ça le problème. En vidant le circuit, nous avons pu voir que l'eau était bien encrassé. Nous avons remis de l'eau propre et maintenant tout fonctionne à merveille, circulation impeccable et radiateurs bien chauds et cela depuis quelques heures, espérons que cela continue.

J'espère que mon expérience pourra servir à d'autres,

Bien à vous,

Daniel.
Merci pour le retour...
Pourtant il est bien indiqué plusieurs fois dans la notice que le circuit doit être rincé avant toute installation...
29/10/2012 Vieux  
  46 ans, Liège
 
Citation:
Posté par Infinity175 Voir le message
Merci pour le retour...
Pourtant il est bien indiqué plusieurs fois dans la notice que le circuit doit être rincé avant toute installation...
Le chauffagiste qui a fait le placement de la chaudière ne doit pas savoir lire les notices.

En tout cas, merci pour votre assistance à tous et bien à vous.
A lire également sur BricoZone...
Problème eau chaude avec chaudière gaz Vaillant Par fastio007 dans Plomberie, +9 07/04/2011
Problème ECS avec chaudière combi Vaillant VCW 240 Par magostinho dans Chauffage, +2 04/03/2011
probleme chauffage chaudiere vaillant Par geoffroydel dans Chauffage, +11 08/01/2011
probleme chauffage chaudiere vaillant Par geoffroydel dans Chauffage, +3 30/12/2010


Forum Plomberie : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

illiCO travaux

Un seul interlocuteur pour tous vos devis de travaux de rénovation !


FT Chassis

Spécialiste des châssis PVC, bois et aluminium, portes et volets roulants.


DECOCHALET

Vente et placement d'abris de jardin, carports, garages, pergolas, boxes pour chevaux, ...


Tendance Habitat

Entreprise générale du bâtiment

Ajoutez votre société