Problème de pression d'eau froide

( dans

» Plomberie

)
Chercher:    

Problème de pression d'eau froide



12/02/2009 Vieux  
 
  50 ans, Luxembourg
 
Bonjour,

Ma salle de bain est située à l'étage, et mon chauffe-eau (électrique de 150 L) est placé à l'entre-sol rez-1er étage.
Le problème que je rencontre est que je n'ai aucune pression pour l'eau froide ni à la baignoire, ni à l'évier. Je n'ai qu'un petit filet d'eau qui coule. Pour l'eau chaude, aucun souci : très bonne pression.
A la cuisine (rez) pas de souci non plus.

Quelqu'un aurait-il une idée sur la cause de ce problème et au passage un remède ?

D'avance merci
12/02/2009 Vieux  
 
 
Bonjour

Votre "circuit d'eau froide" est séparé ou part d'une dérivation à partir de votre chauffe-eau.

Puis les explications suivront.

@+ GIAN17
12/02/2009 Vieux  
 
  37 ans, Liège
 
Bonjour,

Penser a vérifier les mousseurs et les fitres (couper l'eau et enlever le robinet pour la baignoire)

Bien à vous
12/02/2009 Vieux  
  50 ans, Hainaut
 
Bonsoir,
Je pense aussi aux mousseurs, juste un peu de calcaire.
12/02/2009 Vieux  
 
  50 ans, Luxembourg
 
Bonsoir

Gian17 ==> le circuit d'eau froide est séparé

Les mousseurs et filtres ont été vérifié et rien de particulier à signaler
12/02/2009 Vieux  
 
 
Bonjour Pygargue,

Commençons l'analyse de ton cas.
En amont de ta SDB vu circuit séparé , quelles sont les points qui sont vérifiables?
En amont le diamètre de la conduite est ...

Le défaut est-il apparu progressivement ou d'un seul coup?
Il n'y a pas eu de travaux sur le circuit d'eau froide.

@+ GIAN17
12/02/2009 Vieux  
 
  41 ans, Liège
 
tu dois avoir des crasses (surtout du calcaire) dans tes tuyaux.

Reperes le(les) T et localise bien ton circuit.

Si tu as du courages, change tes tuyaux en diametre 15mm ou un alpex( suivant la marque) en 16mm.

J'ai deja du changé les tuyaux chez une bonne femme qui avait fait mettre un robinet supplémentaire dans son garage, et le pseudo-plombier avait tellement mis de chanfre et de pate que l'eau avait difficile a passé !!!

A+

Tatalius
17/02/2009 Vieux  
 
  50 ans, Luxembourg
 
Gian17
Le problème pour vérifier les différents points éventuels est que les tuyaux sont encastrés une fois qu'ils sortent du garage (où se trouve le compteur).
Les diamètre de la conduite est de 15 mm.
Malheureusement je ne sais pas si le problème est survenu d'un coup ou progressivement, car j'ai emménagé au tout début janvier 2009.
J'ai parlé de ce problème à la propriétaire qui a été très étonnée car les anciens locataires ne lui ont rien dit. Tout ce que je sais, c'est que la proprio était vachement contente que les anciens locataires partent, car point de vue nettoyage et entretien ils n'étaient pas des as (wc en piteux état (que nous avons su récupéré), sdb humide et présence de champignons, vannes de radiateurs bloquées (constaté par moi-même et réparé), j'en passe et des meilleurs...)
Je ne pense pas que la proprio soit de mauvaise foi, car lors de la visite avant signature du contrat de bail, elle nous a dit qu'elle allait carreler la sdb (chose qui sera faite la semaine prochaine. J'ai également remplacé le robinet de la cuisine , et elle s'est empressée de vouloir me rembourser. Tout ceci pour dire que la proprio a l'air correcte.
Pour ce qui est du calcaire, comme répondu ci-avant, je suis d'accord que cela pourrait être une cause.
Un robinet d'accord , mais 2 ??? A moins que le calcaire ne se trouve loin dans la conduite et de ce fait une autre question : pourquoi à l'étage et rien au rez ?

@+ Pygargue
17/02/2009 Vieux  
  50 ans, Namur
 
Citation:
pourquoi à l'étage et rien au rez ?
Qu'il y a-t-il entre les deux ? Ce sont des circuits séparé ? ... Il importe de repérer, tant que possible, le trajet des conduites... pour trouver où pourrait se trouver le "bouchon".

Sinon, un truc qui ne coute rien : couper l'eau, ouvrir deux robinets et souffler dans le tuyau (avec un compresseur ou avec tes poumons de trompettiste) "à contresens" ... est-ce que l'on entends bouger quelque chose ?
22/02/2009 Vieux  
  33 ans, Hainaut
 
bonjour,
peut être que les métaux sont mélangés (exemples : acier, cuivre). Ce mélange ne fait pas bon ménage, et au fil du temps un bouchon se forme.
16/04/2010 Vieux  
  43 ans, Liège
 
Citation:
Posté par Tatalius Voir le message
tu dois avoir des crasses (surtout du calcaire) dans tes tuyaux.

Reperes le(les) T et localise bien ton circuit.

Si tu as du courages, change tes tuyaux en diametre 15mm ou un alpex( suivant la marque) en 16mm.

J'ai deja du changé les tuyaux chez une bonne femme qui avait fait mettre un robinet supplémentaire dans son garage, et le pseudo-plombier avait tellement mis de chanfre et de pate que l'eau avait difficile a passé !!!

A+

Tatalius
bonjour,
je me permets de réactiver ce topic étant moi même dans une situation similaire.
Suite à l'achat d'une nouvelle MàL, le message d'erreur "pression trop faible" est arrivé. Les canalisations sont en métal (le cuivre c'est gris? ).
Après démontage et nettoyage du robinet d'arrivée d'eau froide, j'ai constaté de gros dépôt. J'envisage de retirer une ligne vu que le travail à priori me semble faisable même pour le novice que je suis.
La nouvelle ligne ne ferait que 5 mètres maximum en apparant vu que nous sommes dans les caves-buanderie.
Je me pose toutefois plusieurs petites questions pratiques:
- vu que nous sommes tout au début du circuit d'alimentation, puis-je tout simplement mettre une "déviation" là où je trouve de la place?
- en quelle matière dois-je réaliser cette nouvelle ligne? N'étant pas équipé comme un pro, merci de m'orienter vers un matériau facilement "travaillable, ajustable, auquel ajouter un robinet relève du jeu d'enfant"
Merci d'avance pour vos conseils,
Excellente journée à tous,
16/04/2010 Vieux  
  43 ans, Liège
 
Personne?
Et moi qui espérait autant de bons conseils que dans les autres rubriques de BZ telle celle "Isolation"
Allez les spécialistes en plomberie svp conseillez moi!
16/04/2010 Vieux  
 
  39 ans, France
 
ben bcp de monde travaille, personne n'est permanant ici

tu as des depots, tu as du boucher un filtre, sans ces depots ta machine dis quoi?

le cuivre non c'est pas gris sauf peintutre
ensuite sur le type de canalisations tout est faisable mais depend de a partir de quoi tu compte repartir,
on n'en sais pas assez pour dire quoi que se soit
si tu dois couper le tuyau existant pour repartir, en quoi il est, en quel diametre, cela va etre apparent ou tu t'en fiche????
16/04/2010 Vieux  
  43 ans, Liège
 
Bonjour Kenny,
La MàL est neuve et j'ai démonté le robinet d'arrivée d'eau froide et bcp de dépôt (de couleur rougeatre). Malgré avoir retiré et nettoyé le robinet et la sortie d'eau, le débit (car la pression est forte quand j'ouvre le robinet mais retombe directement) reste trop faible pour alimenter la MàL et donc un message d'erreur s'affiche!


La cave en question est une pièce de +/- 4m2 et l'arrivée d'eau dans la maison se situe juste sur le mur en face. J'ai vérifié la pression/débit à l'arrivée.
La pression dans les autres pièces (même étage ou supérieurs) pas de problème donc à mon avis la canalisation qui alimente le robinet est bouchée par les dépôts de + de 35années d'utilisation.

Donc actuellement, les canalisations sont en métal (plutôt argenté). Après l'arrivée d'eau, il y a un adoucisseur puis une conduite générale qui assez rapidement se dédouble pour alimenter le robinet en question. Malheureusement, ce dédoublement (et la partie centrale de la ligne) est d'une certaine manière encastré.
Je n'ai pas de souci de laisser en activité la ligne actuelle et d'en tirer une nouvelle juste à côté, dés lors mettre un "Te" juste avant se dédoublement est-ce possible?
Que ce soit en apparent n'est vraiment pas un problème!
Si la solution du "T" est possible, la nouvelle ligne d'eau froide en quelle matière puis-je la faire?
Et quel diamètre devra avoir cette nouvelle ligne pour alimenter suffisement ma new MàL?
Merci d'avance pour les conseils
16/04/2010 Vieux  
 
  39 ans, France
 
tu dois etre en acier galvanisé sans doute
apres ton T met au choix
du cuivre de 14/16, du per de 13/16, de l'alpex diam interieur sup a 12

remarque, j'eviterai le cuivre dans ton cas pour eviter de faire une pile galvanique entre acier zinc et cuivre...
A lire également sur BricoZone...
Plus d'eau ni chaude, ni froide Par bricoletta dans Plomberie, +17 07/01/2009
Chauffe-eau : problème pression d'eau Par braine dans Plomberie, +14 25/10/2008
problème pression d'eau Par dwen dans Plomberie, +15 09/02/2008
Qn compteur d'eau chaude / froide : 1,5 ou 2,5 Par francois dans Plomberie, +3 18/09/2007
adoucisseur qui bouche les arrivées d'eau froide ? Par dan100 dans Plomberie, +3 08/08/2007


Forum Plomberie : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

Maisons Blavier s.a.

Blavier construit des maisons clé-sur-porte en mettant l’accent sur l'accompagnement et le budget


Maisons Baijot

Entreprise générale de construction Maison basse énergie Construction traditionnelle de qualit


SIBOMAT sa

Leader de la construction à ossature bois en Belgique depuis plus de 30 ans.


AlarmeMaison.biz

Pour nous la sécurité de votre maison n'est pas un vain mot.. Alarmes en KIT de bricolage!!

Ajoutez votre société