Wilo : groupe qui a du mal à s'arreter de fonctionner

( dans

» Plomberie

)
Chercher:    

Wilo : groupe qui a du mal à s'arreter de fonctionner

Page 1 sur 2 1 2 Page suivante


16/08/2010 Vieux  
 
  30 ans, Hainaut
 
Bonjour,

Je viens d'installer un groupe.

L'installation fonctionne, le groupe est amorcé sans problème. La pression est similaire à celle que j'ai dans mes robinets "eau de ville".

Mon seul ennui est que une fois les deux seuls robinets fermés (juste pour un usage jardin/garage), le groupe mets 10 à 30 seconde à s'arrêter. Lorsque je bouge le flexible qui alimente la pompe en eau, la pompe se coupe plus vite.

Je me rends compte que pour alimenter la pompe en eau, mon flexible est un 1" femelle --> 3/4" mâle. J'ai donc mis un raccord au niveau de la pompe pour revenir sur un 1" en entrant dans la pompe. Cependant, mon flexible forme donc un goulot d'étranglement pour la conduite d'aspiration. Je me demande si cette réduction n'est donc pas la source de problème de cette installation. Pensez-vous qu'un flexible laissant passer plus d'eau est la solution? J'entends donc par là un flexible 1" femelle --> 1" mâle.

D'avance, merci.

Quelques photos de l'installation:

Wilo : groupe qui a du mal à s'arreter de fonctionner

Wilo : groupe qui a du mal à s'arreter de fonctionner

Dernière modification par electronick 16/08/2010 à 22h22.
17/08/2010 Vieux  
  48 ans, Hainaut
 
le problème des flexibles , c'est en courbe assez forte et lors de l'aspiration ils ont tendance à s'ecraser : du moins le ctc interne
augmenter la section : oui , mais j'essayerai de réduire la courbe ... ou travailler en rigide

ps : rien à voir avec le sujet , mais perso , j'aurai mis un groupe avec cuve
17/08/2010 Vieux  
 
  30 ans, Hainaut
 
Merci pour ta réponse didier.

Je vais tenter donc une section plus impotante. Je pourrais également recouper mon socarrex un peu plus bas de sorte à ce que le flexible courbe moins.

Je donnerai mes résultats sur ce post.

Concernant le choix de la pompe, je précise que cette pompe ne servira que pour Karcher, arroser le jardin et laver la voiture au tuyau d'arrosage... et je l'ai trouvée sur secondemain au prix de 80€. Je pense que c'est un bon prix
17/08/2010 Vieux  
 
  30 ans, Hainaut
 
Didier, je pense encore à un truc : pourquoi la cuve? chez mes parents, même pour l'alimentation de la maison on a viré la cuve parce que la membrane lâchait toujours.
19/08/2010 Vieux  
  48 ans, Hainaut
 
c'est vrai qu'avec une cuve , il y a des membranes ; souvent on oublie de remettre à pression ces membranes ( par la petite pipette à l'arrière ) , cà donne l'impression que le groupe est mort ( il tourne tout les 10 sec ) et ce qui fait veillir la membrane
perso , j'ai deux groupes ( 2 adresses ) : le plus vieux à 15ans ( 1ère membrane ) et l'autre +/-7ans ( 1ère membranes ) ; membranes remis à pression tout les 3 mois

pourquoi groupe avec cuve : pour avoir une réserve de pression de 10 à 30L , ton groupe ne tourne pas moins par litre , mais il tourne à une durée plus longue et moins souvent ; sans cuve , si tu prend 1/2L il tourne 5sec , encore après 1/2L encore 5sec ..etc = demarage moteur intimpestif ( viellissement mecanique plus rapide ), un moteur qui se lance consomme plus qu'un qui tourne 40 secondes ...

mais il y a goupe et groupe , logique qu'un goupe avec cuve 10L du brico à 59€ ne tiendra pas 5 ans

comme ta pompe est presque neuve , continue comme ça , mais dans 2 / 3ans ( si elle meurt ) pense à un bon groupe ( cuve 30L : tu as la place ) à 250 / 300€ et tiens la pression à l'oeil ( tout les 3 mois ) et tu sera tranquille pour 20ans

A+
19/08/2010 Vieux  
 
  30 ans, Hainaut
 
Merci pour ton explication didier. Il y avait peut-être une mauvaise utilisation chez mes parents à l'époque.

Concernant la pompe Wilo, j'ai pensé que le presscontrol était défectueux puisque il ne coupait pas la pompe une fois le robinet fermé. Je pensais le remplacer par un Presscontrol d'une autre marque,moins chère.

Avant tout, j'ai acheté un petit manomètre que j'ai raccordé à un de mes deux robinets et là, surprise, la pression ne monte jamais à plus de 1.5-1.6 bar (une fois que lus aucun robinet ouvert. Le manuel du Wilo FluidCntrol dit que la pompe s'arrète à une pression de 2.2 bar...

Remplacer le presscontrol n'est peut-être pas la solution. Mais d'ou peut venir ce manque de pression? Pas du circuit, j'ai branché la pompe à l'aspiration dans une bassine et la pression n'est pas plus forte.

Il me reste donc 2 idées. Le moteur ne tourne pas assez vite, ou bien la pompe est abimée et n'aspire pas assez malgré la rotation suffisante.

Pensez-vous q'il est possible de désolidariser le moteur de la pompe et de voir ce qu'il se passe à l'intérieur?

Grand merci pour vos conseils
19/08/2010 Vieux  
  48 ans, Hainaut
 
il y a toujours moyen d'ouvrir ... mais ... logiquement c'est une simple turbine sans frotement , sauf si il y a eu des pierres qui sont passé dedans , on pourra voir des coups sur les palles ...
mais la chutte de pression lors de l'arret est spécifique au pompe sans cuve ; au moment de la coupure , le temps que l'antiretour se ferme , on pert une miette
il faut voir si la pression monte bien lorsque la pompe tourne ( robinet légèrement ouvert ) entre 2 à 3bar
si bonne pression au robinet en fonction ( pompe tournante ) = pas toucher !!!
maintenant , sur le pressiosta , il y a des réglage ( vis cellée ) et on peu augmenté la pression maxi ou diminué la pression de demarage ; mais il faux y aller molo ( maxi 4/5bar sinon rique de casse )

quel est la pression quand la pompe tourne ( robinet légèrement ouvert )???

A+
20/08/2010 Vieux  
 
  30 ans, Hainaut
 
Bonjour Didier,

La pression ne monte jamais au dessus de 1.6bar. Mon Presscontrol (appelé fluidControl chez Wilo) n'est donc pas la source du problème. Le problème est la pompe elle même.

Une chose anormale est que après avoir tourné 5min (avec un robinet 100% ouvert) le moteur chauffe (très) fort. Impossible de laisser sa main dessus.

Une connaissance me dit qu'en désolidarisant le moteur de la pompe, je pourrai voir si l'axe du moteur résiste (=roulement cassé?!) ou bien si la résistance vient de la pompe.

La question est de savoir si les roulements de ces moteurs peuvent être changés. Réponse en l'ouvrant
20/08/2010 Vieux  
 
  42 ans, Liège
 
Avant de l'ouvrir, je donnerais un coup de fil à Wilo... Ils pourront sûrement t'aiguiller...
20/08/2010 Vieux  
 
  30 ans, Hainaut
 
Leur conseil, rapporter la pompe chez eux pour diagnostique...

Ils me disent également que les roulements sur ces moteurs ne sont pas remplaçables. En fait je crains de renvoyer une pompe et que l'on me dit "il faut changer toute la pompe"... car à la base, j'avais mis un budget de 80€ pour l'acheter. Et je ne suis pas pret à mettre 300€ pour réparer celle-ci, tout ça pour arroser mon jardin et laver ma voiture.

Je vais probablement quand même désolidariser la pompe du moteur pour déjà savoir de quel coté il y a un stuut.
20/08/2010 Vieux  
 
  66 ans, Liège
 
Bonjour

Au suivi de votre débat, j’ajouterai qu’il faut démonter la mécanique pour faire avancer les choses !

Si tu démontes la pompe, il y a lieu aussi de faire attention au bourrage mécanique qui se trouve sur l’axe du corps de la pompe assurant l’étanchéité du couplage entre l’axe moteur et pompe.
Ou alors le bourrage est abimé ce qui augmente la résistance pour le couple moteur d’où échauffement anormale du moteur.
En principe il y a un disjoncteur de protection thermique du moteur intégré, il faut aussi que celui-ci ne soit pas trop sollicité non plus…

20/08/2010 Vieux  
 
  30 ans, Hainaut
 
Merci beaucoup Moitom.

Je vais faire ça prochainement avec un amis mécano. Avec un peu de chance, on s'en tirera pour moins cher que chez Wilo, et plus rapidement.
20/08/2010 Vieux  
 
  66 ans, Liège
 
Ok, mais si c’est du nouveau matériel utilise plutôt le principe de la garantie sans démontage du groupe…
Je te souhaite une bonne suite favorable dans ton souci.
20/08/2010 Vieux  
  48 ans, Hainaut
 
comme c'est une occaz à 80€ , ne pense tu pas interessant de passé à un bon groupe ( cuve 30L ) NEUF
parce que commencer à démonter , trouver des nouveau joint , .... etc

??????????????!!!!!!!!!!!!!!!
20/08/2010 Vieux  
 
  42 ans, Liège
 
Si c'est juste un roulement et que sa main d'oeuvre est gratuite... il peux toujours essayer...
23/08/2010 Vieux  
  49 ans, Namur
 
Bonjour,

Cher Electronic, je peux t'assurer que ton problème vient de ton tuyau d'aspiration car le diamètre d'aspiration doit être de 1'' minimum aussi non tu vas rencontrer le phénomène de cavitation. Le tuyau d'aspiration d'une pompe est la chose la plus délicate et 50% des problèmes viennent de là...en remettant du 1 '' ta pompe va faire également moins de bruit et tu auras moins d'air dans ton installation.
Avant de faire n'importe quelle démarche, suis ce conseil...tu peux téléphoner à Wilo, tu leur dis que tu as mis du 3/4 en aspiration et tu verras leur réponse.

Salutations.
24/08/2010 Vieux  
 
  30 ans, Hainaut
 
merci Pitou pour ton explication.

Comme j'avais expliqué, la première chose que j'ai essayé est de remplacer le flexible par du 1", mais sans succès.

Par contre, j'ai trouvé cette fameuse source d'ennuis. Bien cachée mais évidente malgré tout.

Je vous laisse avec les images. Moi j'attends la réponse d'un revendeur pour connaitre le prix de cette pièce.

Wilo : groupe qui a du mal à s'arreter de fonctionnerWilo : groupe qui a du mal à s'arreter de fonctionnerWilo : groupe qui a du mal à s'arreter de fonctionner
24/08/2010 Vieux  
 
  30 ans, Hainaut
 
En fait cette pièce rosée, permet de faire passer l'eau aspirée à travers de la cuve, cette eau arrive face à l'hélice de la pompe (coté moteur) et repasser dans la cuve à travers la piece en plastique blanche (un peu sale ).

Merci pour toutes vos réactions. Je vous tiendrai encore au courant de prix. Soit dit en passant... le démontage n'a vraiment rien de chinois, et je ne regrette pas de ne pas avoir envoyé la pompe chez Wilo. Ca ira plus vite comme ça.
26/08/2010 Vieux  
 
  56 ans, Bruxelles
 
Bonsoir elektronick,
j'ai une pompe visuellement très très similaire à la tienne (mais de marque marina) elle à plus de 10 ans déjà et est tjs ok.
Chez moi le setup est different, elle est placée plus bas que la tienne (à 1.5m du sol) et le robinet de terrasse est encore 40 cm plus haut (pompe dans la cave), donc l'aquastat est tjs en charge, peut-être que le tient se vide par siphonnage ?

une année j'ai eu des problemes d'alimentation du robinet, j'ai donc demonté comme toi la turbine et l'aquastat..rien...pour me rendre compte que le problème venait de l'aspiration...malgré des turbulences visible dans le flexible d'entrée et le filtre, la citerne était presque vide ! . en espérant que cela t'aide
José
26/08/2010 Vieux  
 
  30 ans, Hainaut
 
Merci Jarko,

A voir l'état de la pièce, ca ne pouvais absolument pas marcher puisque l'eau sous pression etait en contact avec l'eau d'aspiration. J'attends la pièce normalement dans une semaine, pour 20-25€ TTC. J'espère enfin laver ma voiture après ça car elle est dégueu
Page 1 sur 2 1 2 Page suivante


A lire également sur BricoZone...
groupe hydrophore flotec qui ne s'arrête plus ... Par lemip dans Plomberie, +8 12/08/2011
Ciculateur Wilo HS ??? Par Banjalex dans Chauffage, +7 14/10/2009
Groupe hydrophore fonctionne mal Par pekawette dans Plomberie, +5 18/03/2009
Robinets fermés le bruleur continue a fonctionner Par joegeo dans Plomberie, +2 15/10/2008
Circulateur Wilo Par Impulson dans Plomberie, +10 13/03/2008


Forum Plomberie : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime GamerZ, Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

Eco Home sprl

Gestionnaire de projet de Construction de maisons individuelles


Ent Chif Eric construction

Entreprise de gros oeuvre, maçonnerie façade, annexe, aménagement extérieur, transformation, etc


illiCO travaux

Un seul interlocuteur pour tous vos devis de travaux de rénovation !


FT Chassis

Spécialiste des châssis PVC, bois et aluminium, portes et volets roulants.

Ajoutez votre société