[Poele PUROS] Pb d'alimentation des pellets

( dans

» Plomberie » Poele, insert, pellets

)
Chercher:    

[Poele PUROS] Pb d'alimentation des pellets



18/10/2014 Vieux  
  36 ans, Luxembourg
 
Bonjour à tous,

Et merci d'avance à ceux et celles qui auront la gentillesse d'alimenter ce fil

Je résume :
- Je possède un poêle à pellets PUROS EcoLaura 14Kw d'une dizaine d'années.
- Je m'occupe d'en faire l'entretien tous les ans moi-même. Les techniciens Kauffmann ne sont vraiment pas "donnés" et leurs frais de déplacement sont conséquents compte tenu de ma localisation (Bastogne).
- Ce poêle fonctionnait parfaitement jusqu'à l'année dernière, puis s'est mis à avoir "des ratés" dans sa régularité à alimenter le foyer en pellets.
- Cet été, j'ai donc fait l'entretien en "profondeur", en démontant la vis sans fin, aspirer le tout à fond, et graisser l'axe du moteur.

Malheureusement, le problème demeure et à tendance à empirer. Ce qu'il se passe est simple : le poêle démarre chaque fois normalement et fonctionne parfaitement jusqu'à atteindre la température nominale que j'ai réglée. Lorsqu'il l'attend, il passe en mode "eco" sur sa position la plus faible "1" (c'est un modèle ancien, la régulation est relativement basique).

A partir de ce moment, il fonctionne aléatoirement de quelques minutes à quelques heures, car l'alimentation en pellets semblent avoir de sérieux ratés, si bien qu'elle s'interrompt suffisamment longtemps pour que le foyer s'éteigne. L'alimentation en pellets fini par reprendre tout aussi aléatoirement, mais s'il s'est écoulé trop de temps, évidemment le feu est éteint et le poêle se met en erreur "no fire".

Ce j'ai observé, c'est que lorsque l'alimentation en pellets s'interrompt, on n'entend plus le moteur de vis sans fin tourner (donc plus de pellets ne tombent !). Par contre, alors que la vis sans fin ne tourne plus, on voit clairement le témoin lumineux des pellets s'allumer à intervalles réguliers comme si tout était normal.

N'étant qu'informaticien, je suis un peu démuni face à cette situation et j'aimerais avoir vos suggestions. Si je pouvais venir à bout de ce problème moi-même, ça me ferait de l'expérience et des économies. Surtout qu'en matière de "technicien", on ne sait jamais vraiment sur qui on tombe en matière de compétence (et je suis bien placé pour le savoir ).

Merci d'avance à tous...

Denis
18/10/2014 Vieux  
 
  59 ans, Hainaut
 
le témoin d'alimentation des pellets s'allume régulièrement dis-tu, et le moto-réducteur non !

Un relais d'alimentation de ce moteur sur la carte électronique qui déconne ?

pas facile a dire comme cela, sans pouvoir tester les alimentations aux borne du moteur, car il peut y avoir du jus, et que le moteur ne tourne pas suite a un problème de bobine ou de calage mécanique quant il est chaud.

Faudrait placer un voltmètre sur les bornes pendant le fonctionnement, et voir quand il déconne, comment se comporte la tensions sur les bornes moteur.
18/10/2014 Vieux  
  36 ans, Luxembourg
 
Bonsoir,

Et merci pour ton retour

Je vais suivre ton conseil. Je reviens sur le forum avec le résultat...

Encore merci...
18/10/2014 Vieux  
 
  59 ans, Hainaut
 
Cette vérification te diras exactement si cela vient du moteur, où de sa commande, c'est déjà ça.....

la suite après, mais tache de laisser branché le voltmètre ou lampe témoin en continu, cela te donneras vite l'indication.
18/10/2014 Vieux  
  36 ans, Luxembourg
 
Oui absolument, c'est précisément comme cela que je comptais faire...
18/10/2014 Vieux  
 
  59 ans, Hainaut
 
en attente de la suite ........
20/10/2014 Vieux  
 
  48 ans, Namur
 
Si le témoin de pellets s'allume , c'est signe que l'électronique indiquerait au motoréducteur de fonctionner donc apparement le courant devrait arriver à celui -ci , je pencherais plus pour un problème motoréducteur d'autant que le poêle a déja une dizaine d'années ... tout attrape un peu d'usure .


enfin....................juste pour suivre aussi
20/10/2014 Vieux  
  36 ans, Luxembourg
 
Merci pour vos contributions.

J'ai pas encore eu le temps d'ouvrir la bête et de regarder, mais ça ne va pas tarder, je vous tiens au courant.

Je penche aussi pour la même hypothèse que joebar, ça colle bien avec le comportement du poele.

Et effectivement, une petite dizaine d'année, sachant qu'en plus il assure seul le chauffage de toute la maison, je ne lui en veux pas trop
20/10/2014 Vieux  
 
  48 ans, Namur
 
finalement un motoréducteur , cela reste un simple petit moteur électrique qui peut avoir ses balais usagés et donc qui touchent par moment selon la températeur "mécanique" de l'ensemble ... la panne peut être plausible !!! après il suffira d'en commander un nouveau sur internet et de le remplacer .... plus besoin de payer bien cher un technicien , juste le prix de la pièce et un peu de patience , le temps d' être bien certain de la panne

bonne soirée les amis
20/10/2014 Vieux  
 
  59 ans, Hainaut
 
Citation:
Posté par joebar Voir le message
Si le témoin de pellets s'allume , c'est signe que l'électronique indiquerait au motoréducteur de fonctionner donc apparement le courant devrait arriver à celui -ci , je pencherais plus pour un problème motoréducteur d'autant que le poêle a déja une dizaine d'années ... tout attrape un peu d'usure .


enfin....................juste pour suivre aussi
Ce n'est pas sûr Oli, il y a certainement un relais sur la carte, qui commande le motoréducteur, si les contacts sont usés où perlés, alors il déconne et ne transmet pas le jus au moteur.

D'où le besoin de vérifier la tension pendant le fonctionnement.
20/10/2014 Vieux  
 
  48 ans, Namur
 
ahh oui, exact , si les contacts du relais sont "cuits" , le courant ne passera pas non plus ....

bon, on va attendre le résultat des tests ... après l'accouchement on saura bien si c'est une fille ou un garçon
22/10/2014 Vieux  
  36 ans, Luxembourg
 
Ce sera testé ce samedi, je vous tiens "au jus"

a+
22/10/2014 Vieux  
 
  48 ans, Namur
 
Bon , ok, il est temps car les températures "froides" arrivent et tu aura bien besoin de ton poêle .. à bientôt .. sur le faux-rhum
22/10/2014 Vieux  
  36 ans, Luxembourg
 
Oui, surtout que ça commence à me gonfler de le redémarrer toutes les 10 min
A lire également sur BricoZone...
Poele à pellet PUROS en panne Par Brico69 dans Poele, insert, pellets, +41 11/12/2014
Perdu au milieu des marques de Poêle aux pellets Par angelj6 dans Poele, insert, pellets, +5 28/11/2013
poêle à pellets, canalisation des pièces Par frederic63 dans Poele, insert, pellets, +18 14/12/2012
Poêle pellets CLEMENTI hydro, des retours ?? Par fgalette dans Poele, insert, pellets, +2 19/11/2011
poêle-chaudière (pellets) alimentant des radiateurs Par monique79 dans Poele, insert, pellets, +4 15/09/2011


Forum Poele, insert, pellets : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

Maisons Blavier s.a.

Blavier construit des maisons clé-sur-porte en mettant l’accent sur l'accompagnement et le budget


Maisons Baijot

Entreprise générale de construction Maison basse énergie Construction traditionnelle de qualit


SIBOMAT sa

Leader de la construction à ossature bois en Belgique depuis plus de 30 ans.


AlarmeMaison.biz

Pour nous la sécurité de votre maison n'est pas un vain mot.. Alarmes en KIT de bricolage!!

Ajoutez votre société