Groupe hydrophore en panne - aide

( dans

» Réparation

)
Chercher:    

Groupe hydrophore en panne - aide

Page 1 sur 2 1 2 Page suivante


28/05/2014 Vieux  
 
  41 ans, Namur
 
Bonjour,

je suis à la recherche d'une personne qui s'y connaît dans les groupes hydrophore.

En effet, celui dont je dispose est resté +/- 3 ans sans l'utiliser mais toujours branché.
Et puis, un jour, il a fait sauter les plombs et donc impossible de s'en servir depuis.

Il faudrait donc y regarder de plus près.

Si vous êtes intéressé on peut s'arranger pour le paiement ou un service en échange: en informatique, satellite,...

Domicile Namur

merci d'avance.
28/05/2014 Vieux  
 
  58 ans, Hainaut
 
Bonjour, "il a fait sauter les plombs", c'est le différentiel, le disjoncteur de ligne ou le disjoncteur du compteur ?
29/05/2014 Vieux  
 
  41 ans, Namur
 
nous avons regardé de ce côté là en premier avec un électricien. Et même avec de nouveaux fusibles, c'est identique.
Je pense que le souci est plus au niveau du groupe lui-même.
29/05/2014 Vieux  
Anon32
 
 
heu, t'es sur que c'est un électricien qui a regardé?
alors il faut répondre aux questions, c'est quoi qui saute, différentiel ou disjoncteur?
il faut donner la marque et le type de ta pompe, une photo est souvent explicite.
29/05/2014 Vieux  
 
  41 ans, Namur
 
merci, oui les photos et infos arrivent bientôt.
29/05/2014 Vieux  
 
  65 ans, Hainaut
 
hello
il est possible que, puisqu'il n'a pas tourné plusieurs années, que l'arbre du moteur soit calé.
arrive tu à faire "tourner" le moteur à la main (côté ventilateur, par ex) mais force pas le ventilo, hein, va pas nous casser une pale
Michel
29/05/2014 Vieux  
 
  Namur
 
Citation:
Posté par omega.067 Voir le message
hello
il est possible que, puisqu'il n'a pas tourné plusieurs années, que l'arbre du moteur soit calé.
arrive tu à faire "tourner" le moteur à la main (côté ventilateur, par ex) mais force pas le ventilo, hein, va pas nous casser une pale
Michel
Si la pompe est bloquée, c'est pas les fusibles qui sautent, c'est le moteur qui crame d'abord et ensuite les fusibles font leur office
Donc la bonne question est: est ce que ça a senti le cramé ?
29/05/2014 Vieux  
 
  65 ans, Hainaut
 
Citation:
Posté par jihemel Voir le message
Si la pompe est bloquée, c'est pas les fusibles qui sautent, c'est le moteur qui crame d'abord et ensuite les fusibles font leur office
Donc la bonne question est: est ce que ça a senti le cramé ?
pas dit, ça dépend de la valeur des fusibles
29/05/2014 Vieux  
Anon32
 
 
hé, vous êtes fort les gars, vouloir dépanner avec des renseignements aléatoires et totalement incomplets, c'est de la magie. je pense que firejoy n'est pas pressé d'être dépanné, puisqu'il tarde à donner ce qui est nécessaire pour, peut être, lui apporter une solution.
30/05/2014 Vieux  
 
  41 ans, Namur
 
bjr et merci pour vos réactions.

Bagaden, je ne suis pas 24h/24 devant mon pc et le groupe est assez inaccessible à la cave pour fournir des photos ( qui vont arriver )

Bref, en effet, je pense qu'il s'agit du moteur, comme un court-circuit car c'est quand il veut démarrer que le fusible saute.

C'est pour cela que dans mon 1er message, je cherchais ql'1 qui pourrait y regarder.

Omega067, je vais tester ton conseil.

Merci à tous.
30/05/2014 Vieux  
 
  41 ans, Namur
 
Groupe hydrophore en panne - aide Groupe hydrophore en panne - aide

Groupe hydrophore en panne - aide
30/05/2014 Vieux  
 
  59 ans, Hainaut
 
Il tourne a la main en actionnant l'hélice à l'arrière ?

C'est peut être aussi les contacts dans le boitier pressostat qui sont grillés, mais il a de l'age hein celui là !
30/05/2014 Vieux  
Anon32
 
 
si je vois bien tu es en triphasé? le fusible qui saute c'est un combien d'Ah? comme le demande fgalette, le moteur tourne-t-il à la main? et effectivement il n'est plus tout jeune. mais bon, cela ne veut rien dire sur son fonctionnement.
31/05/2014 Vieux  
 
  65 ans, Hainaut
 
à moins que tu ne l'ai retiré pour la photo, je te conseille de re-placer la protection du ventilateur, si tu ne l'a plus, découpe un bout de grillage fin, ou mieux, de "métal déployé" et plié en forme de "boîte" , puis tu le fixe sur les 4 tiges filetées, prévues, avec un écrou de chaque côté, car quand il tourne, c'est franchement un "casse-doigts"
Michel
31/05/2014 Vieux  
  57 ans, Hainaut
  sousou23 est connecté maintenant
Je doute que le moteur soit triphasé. Sous le "capot" noir qui est sur le moteur, on devine un condensateur de démarrage qui n'est nécessaire qu'en monophasé.
Ce n'est pas pcq le contacteur est compatible triphasé qu'il actionne un moteur tri.

Le capot noir en question ressemble fortement au capot de protection du ventilo qui a été déposé pour une raison quelconque
.
Ce qui peut provoquer le déclenchement du disjoncteur, c'est justement ce condensateur qui peut être en court-circuit surtout après une longue période d'inutilisation.
31/05/2014 Vieux  
 
  65 ans, Hainaut
 
bien vu pour le capot, ça m'avait échappé
donc aucune excuse, pour ne pas le remettre
31/05/2014 Vieux  
 
  41 ans, Namur
 
En effet, c'est du monophasé.

Le capot noir a été remis sur le ventilo.




Groupe hydrophore en panne - aide les fils électriques; tout semble ok

par contre j'ai trouvé ceci en ouvrant le capot noir.

le souci doit certainement venir de la mauvaise connexion. cfr image ci-dessous
Groupe hydrophore en panne - aide

Groupe hydrophore en panne - aide


Groupe hydrophore en panne - aide

Comment réparer ceci ?

merci d'avance
31/05/2014 Vieux  
 
  59 ans, Hainaut
 
Tu n'as pas senti d'odeur de vernis cramé dans le boitier en l'ouvrant ?

la photo n° 2 me semble bien suspect, on dirait des résidu de vernis sur les borne et connexions !
31/05/2014 Vieux  
 
  65 ans, Hainaut
 
Citation:
Posté par fgalette Voir le message
la photo n° 2 me semble bien suspect, on dirait des résidu de vernis sur les borne et connexions !
chose qui arrive fréquemment, quand un moteur a été "re-bobiné"
Michel
31/05/2014 Vieux  
 
  59 ans, Hainaut
 
Citation:
Posté par omega.067 Voir le message
chose qui arrive fréquemment, quand un moteur a été "re-bobiné"
Michel
Ca je sais, mais aussi quand il a "cuit"
Page 1 sur 2 1 2 Page suivante


A lire également sur BricoZone...
groupe hydrophore Par jfs dans Plomberie, +4 05/08/2016
groupe hydrophore Par annevq dans Divers, +4 05/10/2013
Groupe hydrophore Par jean.bonair dans Egouts, Citernes, +5 01/02/2012
Groupe hydrophore Par xatanael dans Plomberie, +2 25/10/2010
groupe hydrophore Par sis dans Chauffage, +16 24/03/2008


Forum Réparation : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

Eco Home sprl

Gestionnaire de projet de Construction de maisons individuelles


Ent Chif Eric construction

Entreprise de gros oeuvre, maçonnerie façade, annexe, aménagement extérieur, transformation, etc


illiCO travaux

Un seul interlocuteur pour tous vos devis de travaux de rénovation !


FT Chassis

Spécialiste des châssis PVC, bois et aluminium, portes et volets roulants.

Ajoutez votre société