Problème arrivée d'eau lave-vaisselle Bosch

( dans

» Réparation

)
Chercher:    

Problème arrivée d'eau lave-vaisselle Bosch

Votre société ici

03/04/2011 Vieux  
  50 ans, Brabant Wallon
 
Bonjour,
mon lave-vaisselle Bosch SGS4732 ne se remplit plus et j'espère que l'un d'entre vous saura m'aider.

Voici ce que j'ai fait/vérifié:
- le LV n'a plus aspiré l'eau à un moment donné
- la vanne qui permettait l'arrivée d'eau froide était bloquée et je l'ai remplacée
- j'en ai profité pour vérifier l'état du filtre à l'aquastop et celui-ci était effectivement presque bouché. Nettoyé et remis en place.
- tout a été réassemblé mais l'eau n'arrive toujours pas et il me semble que l'aquastop l'empêche d'arriver (quand on met la main sur l'aquastop, on sent un petite vibration)
- cherché sur internet et j'ai effectué les choses suivantes:
1/ penché le LV à 45 degrés vers l'avant. Petit changement, on a entendu une vidange mais l'eau n'entre toujours pas par après
2/ plusieurs personnes parlent de problèmes du côté gauche. Est-il normal que le bac à eau soit rempli d'eau après que l'appareil ait tourné?
3/ que dois-je démonter/vérifier?

J'ai les vues éclatées des pièces de l'appareil (de l'eShop de chez Bosch) ainsi que les photos et discussions de http://www.bricozone.be/fr/reparatio...fin-45047.html et http://www.bricozone.be/fr/electro-m...ne--18420.html

Merci d'avance pour votre aide!

Dernière modification par goodweather 03/04/2011 à 18h45.
04/04/2011 Vieux  
 
  50 ans, Hainaut
 
pffffffffffffff pas evident
1) verifier si il y a de l'eau dans le bas de la machine . si oui regarder d ou vuent la fuite
2) l aqua stop sert à eviter des fuites d eau , verifier si le flotteur est bien descendu , il se trouve pres du bacs(paroi plastique transparent ) qui se rempli d'eau .
+ tenez moi au courrant
bien à vous
04/04/2011 Vieux  
 
  50 ans, Hainaut
 
quand vous l'avez penché en avant le lv , y a t il eu de l'eau qui a coulé ?????????.
a+ bonne journée
04/04/2011 Vieux  
  50 ans, Brabant Wallon
 
Merci pour votre aide!

Quelques infos supplémentaires:
- quand on a penché le LV vers l'avant il n'y a pas d'eau qui a coulé en dehors de la machine mais quand on a remis en route, on l'a entendu faire une très petite vidange (c'était avant d'écrire le msg sur Bricozone)
- j'ai démonté le côté gauche
- le bac à eau était rempli d'eau (est-ce normal entre 2 lavages?)
- on l'a détaché des tuyaux et vannes du bas...il s'est donc vidé
- inspection des tuyaux: pas de bouchon
- la tige rouge qui sert en cas de fuite est en position basse et donc je pense que tout est normal (voir http://www.bricozone.be/fr/reparatio...fin-45047.html)
- remontage du bac à eau et mise en route de l'appareil. Rien sauf + de bruit que d'habitude
- peut-être que le bac à eau doit contenir un peu d'eau ou qu'il faut amorcer une pompe? On le remplit un peu avec de l'eau par le dessus.. Rien ne se passe...
- pas d'eau dans le bas du LV

Je ne sais plus très bien quoi vérifier...
05/04/2011 Vieux  
 
  47 ans, Brabant Wallon
 
Hello,
le grand bac plat sur le coté par contre c'est normal et bien embetant quand on veut démonter ;)

Si ca peut aider : http://www.bricozone.be/fr/plomberie...ne--18420.html

j'essayerai avec un tuyau sans aquastat ? connecté directement au lave vaisselle ?
on dirait qu'une durite d'entrée ou la pompe a pris un coup de bambou parceque tout était bloqué. je pense que si l'aquastat vibre , c'est qu'il est en demande.

a+
05/04/2011 Vieux  
  50 ans, Brabant Wallon
 
Merci. J'avais déjà bien regardé votre problème et il m'a bien aidé.
J'essayerai ce w-e avec un autre tuyau sans aquastop.

Pourriez-vous me dire si le bac à eau doit contenir de l'eau ou plus quand le lavage est terminé?
C'est important parce que peut-être que j'ai un problème de vidange plutôt et que le LV ne se remplit pas parce qu'il est plein... Mais cela me semble bizarre...
Autre chose: il me semble voir un bouchon de clacaire dans la partie supérieure gauche du bac à haut mais je en suis pas certain que l'eau doive passer par là...
06/04/2011 Vieux  
 
  47 ans, Brabant Wallon
 
Hello ,
si par "bac a eau" vous entendez ce truc-ci :

http://www.bricozone.be/fr/vbimghost...mg&imgid=10673

chez moi en tout cas , ca reste plein ! et vous pouvez voir qu'il reste des crasses en haut à gauche;

a tout hasard : vous avez déja débranché l'animal et fait un reset ?
07/04/2011 Vieux  
 
  50 ans, Hainaut
 
hello benoki atout a fait raison raison ,
il serait sage si le l.v. a + de 7 ans de passer de l'acide type reacid vendu en 1 l
09/04/2011 Vieux  
  50 ans, Brabant Wallon
 
Bonjour à tous, voici les dernières nouvelles...
- tuyau d'arrivée avec Aquastop remplacé par un tuyau sans Aquastop avec connection directe
- tuyau de vidange vérifié: OK
- remise en route (après reset)
-> toujours rien... bruit de ronflement (??)

J'ai fait des photos et peut-être que vous pouvez me dire s'il y a des choses anormales?
- image3 par exemple en haut à gauche du bac à eau, il y a un truc pas très catholique mais on ne voit pas l'eau passer par là...bizarre
- image4 en dessous du levier bleu, à gauche de la pièce rouge; cela semble aussi encombré...

@Supermatou: acide type reacid, c'est quoi? A mettre/verser où? En quelle quantité?

Y-a-t-il moyen de faire d'autres vérifications? Pompe,...?
Problème arrivée d'eau lave-vaisselle Bosch Problème arrivée d'eau lave-vaisselle Bosch Problème arrivée d'eau lave-vaisselle Bosch Problème arrivée d'eau lave-vaisselle Bosch
09/04/2011 Vieux  
 
  47 ans, Brabant Wallon
 
la photo 4 c'est le pressostat, ca se nettoye à la brosse à dent ou ca se remplace.
sur les photos ben ca a pas l'air pire que le mien

vu ce que vous dites en #1, j'ai peur pour la pompe.

si vous videz un seau d'eau dans le LV, le refermez en mettez en marche il se passe quoi ? ca vidange ?
12/04/2011 Vieux  
  50 ans, Brabant Wallon
 
Voilà...On a mis un seau d'eau dans le LV et après avoir fait un reset, l'eau a été vidangée correctement. Donc pas de problème de ce côté

Le problème est vraiment l'arrivée d'eau.
- qu'est ce qui fait entrer l'eau dans le LV (simplement sa pression quand l'aquastop est ouvert)?
- peut-être que je dois nettoyer le pressostat (à quoi cela sert-il? est-ce qu'il peut se boucher?)?
- autre suggestion?

Merci encore!
12/04/2011 Vieux  
 
  47 ans, Brabant Wallon
 
Hello,
malheureusement on arrive au bout de mes connaissances vu que vous avez essayé sans l'aquastop je ne pense pas qu'il soit en cause.

heuu ... la pompe bloquée par une crasse ou cassée car elle n'a pas eu d'eau ? y'a un bricozonien jacques qui s'y connait aussi , il devrait intervenir , mais là je suppose qu'il est en vacances
17/04/2011 Vieux  
  50 ans, Brabant Wallon
 
Rebonjour à tous. Grosse déprime là...Je ne vois toujours pas ce qui ne vas pas.

J'ai maintenant tout démonté (bac à eau, pressostat, électrovannes et tout est en état impeccable, pas de calcaire, rien de bloqué
- sur la photo 4 on voit le pressostat avec une tige bleue. Quand je souffle par le gros tuyau du bas, la tige bouge ce qui indique que le pressostat est OK

C'est vraiment un problème d'arrivée d'eau. Elle n'entre pas.
Je vais tester les électrovannes en direct (je suppose qu'en mettant du 220V dessus, elles doivent bouger).

A bientôt!
17/04/2011 Vieux  
  50 ans, Brabant Wallon
 
J'ai testé les électrovannes et elles fonctionnent correctement!
Là, je suis à court d'idées...

HELP!
18/04/2011 Vieux  
  50 ans, Brabant Wallon
 
Résultat des courses: l'électrovanne d'entrée ne reçoit pas le 220V lui disant de s'ouvrir.
- d'où vient cette commande?
- une idée de quelque chose qui empêche cela?

Merci!
23/04/2011 Vieux  
  50 ans, Brabant Wallon
 
La commande des electrovannes vient d'une plaque électronique derrière le bandeau de commande du LV. Parfois des triacs peuvent claquer et cela se voit parce que soit ils ont fondu soit il leur manque un peu de plastique.
Inspection de la plaque de commande: tout est OK.

Pour finir, à couers d'idée j'ai fait venir un réparateur à la retraite et il m'a dit que peut-être le bac à eau était quand même bouché.
Il a rajouté que si c'était le cas, en général la pièce n'était pas dispo et le LV à mettre à la casse!

Je savais que la pièce serait dispo chez Bosch (voir leur eShop qui contient tous les plans et toutes les pièces) mais j'ai voulu tenter un débouchage moi-même.
J'ai donc débouché le bac à eau et ai mis du Viakal dans la partie supérieure. J'en ai aussi mis dans la partie supérieure gauche. Après avoir laissé agir une nuit, bien tapé sur le bac pour décoller les crasses puis fait plusieurs remplissages en secouant bien le tout, mon bac à eau est redevenu comme neuf.

Remontage et essai: tout est impeccable maintenant et fonctionne impec!

Moralité: ne pas se laisser décourager et bien tout tester / nettoyer.
J'espère que toutes mes explications serviront à d'autres personnes.
Et encore merci à ceux qui m'ont répondu!
23/04/2011 Vieux  
  50 ans, Brabant Wallon
 
J'ai oublié de mettre les photos du dessus du bac à eau (avant/après).
C'est la partie rouge qui était bloquée.

Problème arrivée d'eau lave-vaisselle Bosch Problème arrivée d'eau lave-vaisselle Bosch
23/04/2011 Vieux  
 
  47 ans, Brabant Wallon
 
génial.
chez moi j'avais aussi peur que ce bac à eau ne soit défectueux car si je me souvient bien c'est dans les 150 eur !!
24/04/2011 Vieux  
  50 ans, Brabant Wallon
 
Oui génial!
Et en fait, je n'ai pas pensé au bac à eau à cause de...votre photo du bac à eau qui présente le même bouchon dans la partie supérieure. J'ai donc pensé que c'était normal!
Héhéhé...elle est bien bonne, non?
Je vous conseille donc de défaire votre bac à eau et de le nettoyer également (ou d'attendre qu'il se bouche plus...).

A lire également sur BricoZone...
Lave vaisselle Bosch Par cocowana dans Electro Ménager, +1 06/03/2011
arrivée eau lave-vaisselle Par lenismois dans Electro Ménager, +10 16/07/2010
Problème arrivée d'eau dans le lave vaisselle Par ARNVAL dans Electro Ménager, +2 09/02/2010
Lave-vaisselle Bosch sgs53e62eu/21 Par v2000 dans Electro Ménager, +3 17/11/2009


Forum Réparation : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Publicité
Visitez aussi : BZ France, les Petites Annonces, nos Blogs, et l'annuaire. On aime Astel, JardiZone, GamerZ et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Partenaires
Ixina, Sponsor 2014 de BricoZone! Gamma, Sponsor BricoZone

Publicite