E-cwape : problème d'encodage

( dans

» Electricité » Solaire Photo Voltaïque

)
Chercher:    

E-cwape : problème d'encodage

- Page 4
Page 4 sur 10 Première page - Résultats 1 à 20 sur 197 Page precedente 23 4 56 Page suivante Dernière page - Résultats 181 à 197 sur 197


19/03/2013 Vieux  
 
 
Ha bien venu au club des mis en attente ..
Hier soir l opérateur ma lâche comme excuse :" nous traitons pour le moment les appel reçu....... Fin janvier .....
19/03/2013 Vieux  
 
  64 ans, Liège
 


Bienvenue au club des pigeons



En erreur depuis novembre 2012, je précise car a l'allure ou cela va et si il paye toujours les certificats vert, je serai peut être payé en l'an de grâce 2014.

Merci la région wallone

24/03/2013 Vieux  
 
  52 ans, Hainaut
 
Bonsoir,

J'ai encodé mes index le 20 mars, tard dans la soirée, lorsque le site tourné plutôt bien.
Mon statut est en "validé" depuis.
Toujours pas de cvs octroyés.

Que dois-je faire ? attendre un peu ou les contacter ?

Par quel biais ? Tél ou mail ?

Merci d'avance pour vos réponses.

Michel

Pour suivre, hier soir, impossible de me connecter : votre identifiant n'est pas correct.
Je prends la procédure envoyer mot de passe, je suis les instructions, 2 heures plustard, je peux à nouveau me connecter, mes cvs sont octroyés, je peux les transférer comme prévu.

Bonne journée ensoleillée à tous.

Michel

Dernière modification par mimapont 26/03/2013 à 12h00. Motif: pour suivre
02/04/2013 Vieux  
 
  57 ans, Hainaut
 
Bonjour et attention pour ceux que cela intéresse, indisponibilité de l'extranet durant ce mois d'avril....à bon entendeur !
E-cwape : problème d'encodage
02/04/2013 Vieux  
  42 ans, Liège
 
Citation:
Posté par Soupape24 Voir le message
Ha bien venu au club des mis en attente ..
Hier soir l opérateur ma lâche comme excuse :" nous traitons pour le moment les appel reçu....... Fin janvier .....

Bonjour!

Comme signalé dans un autre post,voilà ce que j'y indiquais:


Avec leur nouvel accord,cela promet un beau bor... à la cwape car,à l'heure actuelle,c'est déjà pas mal!

En effet,j'essaie de les contacter depuis la semaine passée (le 25 mars) où l'on m'avais demandé de laisser mes coordonnées car tous les opérateurs étaient occupés et qu'ils me rappelleraient.
J'ai re-téléphoné aujourd'hui et toujours le même son de cloche! Ils traitent actuellement les demandes,appels du 18 mars...

En fait,j'essaie de les contacter car j'ai effectué un relevé d'index le 19 mars et il y a indiqué dans la rubrique "statut" indiqué suite à mon relevé "incident"...
02/04/2013 Vieux  
 
 
Heu je ne voudrais pas te casser le moral mais il y a 1 mois . Ils traitaient les demande de début janvier...
Il y a 15j... De fin janvier
Et Perso après -+-10 appels , 4 demandes via leur site..1 recommande.... Aucune nouvelle.....

Ils racontent n importe quoi..ils cherchent juste a gagner du temps ...
Je me demande si j vais pas envoyer un recommande au ministre.. Mais le quel :/-( nollet, risque pas de répondre ..m
02/04/2013 Vieux  
  42 ans, Liège
 
Ce qui me fait peur c'est que mon dernier encodage,avec le problème de statut "incident" qui arrive,va dépasser les six mois!!!
02/04/2013 Vieux  
 
  63 ans, Namur
 
Pas grave. On n'est pas obligé de faire ses relevés tous les 3 mois. Une fois/an suffit.
02/04/2013 Vieux  
  42 ans, Liège
 
Merci pour l'info!
Je suis rassuré:mon dernier relevé a été réalisé le 27 septembre 2012...
02/04/2013 Vieux  
 
  52 ans, Hainaut
 
bonjour,

J'ai encodé pour un voisin, pour la première fois début mars.

Son statut est en calcul erreur. Pour moi, ce n'est pas un souci.

Il ne doit plus encoder pour l'instant. Est-ce que cela va se résoudre par la suite, automatiquement ?

Merci pour vos réponses.

Michel
03/04/2013 Vieux  
 
  57 ans, Hainaut
 
Citation:
Posté par mimapont Voir le message
bonjour,

J'ai encodé pour un voisin, pour la première fois début mars.

Son statut est en calcul erreur. Pour moi, ce n'est pas un souci.

Il ne doit plus encoder pour l'instant. Est-ce que cela va se résoudre par la suite, automatiquement ?

Merci pour vos réponses.

Michel
j'ai vécu le cas fin 2012, la cwape a l'obligation de se manifester endéans les 60 jours si elle ne léve pas ce statut erreur. C'est ce qu'il ont fait dans mon cas, on n'a pas dû dépasser les 60 J...
03/04/2013 Vieux  
 
  52 ans, Hainaut
 
Citation:
Posté par Susocalory Voir le message
j'ai vécu le cas fin 2012, la cwape a l'obligation de se manifester endéans les 60 jours si elle ne léve pas ce statut erreur. C'est ce qu'il ont fait dans mon cas, on n'a pas dû dépasser les 60 J...
Merci pour ta réponse.

Je comptais bien attendre car de toute façon, il ne doit plus encoder avant début novembre, donc on a le temps.

Michel
03/04/2013 Vieux  
 
  64 ans, Liège
 
Bonjour
En erreurs de relevé de certificats verts sur le site de la cwape depuis le 8 novembre 2012
Je viens de recevoir fin mars le statut " validé " alors les 60 jours dont vous parlez " je connais pas ".
Pour mon " octroyé " j'espère que ce sera un peu plus rapide MAISSSSSS
Je n'ose pas y croire
Je ne compte plus les fois ou j'ai téléphoné et ou le ou la pauvre standardiste disait ce qu'il on lui avait dit de dire " laissez vos coordonnées, ON vous rappelera, TU PARLE
bonne chance mimapont et bonne journée à tous
03/04/2013 Vieux  
 
  42 ans, Hainaut
 
Je n'arrive pas a me connecté a mon intranet CWAPE depuis 2 jours avec mon login et mon mp!

Avez-vous le meme probleme ?
03/04/2013 Vieux  
 
  64 ans, Liège
 
Citation:
Posté par mika7203 Voir le message
Je n'arrive pas a me connecté a mon intranet CWAPE depuis 2 jours avec mon login et mon mp!

Avez-vous le meme probleme ?
je pense en maintenance pendant le mois d'avril mais je ne sais plus les dates exactes. On en parle dans un poste de ce forum.
Bonne après midi
03/04/2013 Vieux  
 
  57 ans, Hainaut
 
Citation:
Posté par Fufu Voir le message
Bonjour
En erreurs de relevé de certificats verts sur le site de la cwape depuis le 8 novembre 2012
Je viens de recevoir fin mars le statut " validé " alors les 60 jours dont vous parlez " je connais pas ".
Pour mon " octroyé " j'espère que ce sera un peu plus rapide MAISSSSSS
Je n'ose pas y croire
Je ne compte plus les fois ou j'ai téléphoné et ou le ou la pauvre standardiste disait ce qu'il on lui avait dit de dire " laissez vos coordonnées, ON vous rappelera, TU PARLE
bonne chance mimapont et bonne journée à tous

Le statut de 60 J est donné " en temps normal" d'utilisation, mais comme depuis le début de l'année, tout ce petit monde est en effervecence, vaut mieux ratisser large, je fais réapparaître ci-dessous" le lien cwape d'accès pour les problèmes d'octroi :
http://www.cwape.be/?dir=3.6.02&titl...e+l%27Extranet

Dernière modification par Susocalory 03/04/2013 à 20h26.
03/04/2013 Vieux  
 
  57 ans, Hainaut
 
Citation:
Posté par Fufu Voir le message
je pense en maintenance pendant le mois d'avril mais je ne sais plus les dates exactes. On en parle dans un poste de ce forum.
Bonne après midi

Voir post 64 !
03/04/2013 Vieux  
  42 ans, Hainaut
 
Est-ce que vous arrivez a vous connecter sur le site extranet de la cwape. Je suis à chaque fois déconnectée et j'ai besoin de connaître mon nombre de chèques verts encodés.
03/04/2013 Vieux  
 
  57 ans, Hainaut
 
Citation:
Posté par Lilififi Voir le message
Est-ce que vous arrivez a vous connecter sur le site extranet de la cwape. Je suis à chaque fois déconnectée et j'ai besoin de connaître mon nombre de chèques verts encodés.

Pour ton info, à 19h30 , connexion réussie après 30 sec. d'attente...
03/04/2013 Vieux  
  42 ans, Hainaut
 
Tu as de la chance, il me note une erreur est survenue. Un message vient d'être envoyer à nos informatisions! Je râle!

Projet Photovoltaique ?
Plus dinfo!
Découvrez DAUVISTER

(Ce lien ouvre une nouvelle fenêtre, sans quitter ce site.)

Page 4 sur 10 Première page - Résultats 1 à 20 sur 197 Page precedente 23 4 56 Page suivante Dernière page - Résultats 181 à 197 sur 197


A lire également sur BricoZone...
Utilisation Extranet CWAPE Par Regisro dans Solaire Photo Voltaïque, +381 25/08/2014
mise en servie installation PV et CWAPE ?! Par mickmention dans Solaire Photo Voltaïque, +12 08/07/2013
Problème taque électrique: problème de raccord ou de disjoncteur ? Par thf dans Electricité, +37 27/11/2010


Forum Solaire Photo Voltaïque : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Publicité
Visitez aussi : BZ France, les Petites Annonces, nos Blogs, et l'annuaire. On aime Astel, JardiZone, GamerZ et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Partenaires
Dauvister, Sponsor 2014 du PV de BricoZone!

Annuaire Pro

MonKitElectrique

Conception sur mesure d'une installation électrique à monter soi-même.


DECOCHALET

Vente et placement d'abris de jardin, carports, garages, pergolas, boxes pour chevaux, ...


ALTERVIA

Vos certificats verts à 86 € ! Comparez nos 3 formules de vente. Facile, rapide, sécurisé


Dôme Constructions SA

Entreprise générale de Constructions Traditionnelles

Ajoutez votre société