Onduleur Aurora Power-One

( dans

» Electricité » Solaire Photo Voltaïque

)
Chercher:    

Onduleur Aurora Power-One

Page 1 sur 5 1 23 Page suivante Dernière page - Résultats 81 à 95 sur 95


24/06/2011 Vieux  
 
  39 ans, Brabant Wallon
 
Bonjour à tous,

J'ai hier produit mes premiers kWh Je trouve cependant étrange que mon onduleur Aurora Power-One (PVI 4.2) fasse un bruit de tic-tic assez important (toute les secondes comme une vieille pendule).
Je n'ai pas encore demandé à mon installateur mais est-ce que d'autres utilisateurs de ces onduleurs ont le même "problème" ?

Merci
24/06/2011 Vieux  
 
  66 ans, Liège
 
Tant qu'il fait tic tic,c'est qu'il est en vie........

Je suis dehors, c'est vendredi,et je suis en congé...
24/06/2011 Vieux  
 
  44 ans, Hainaut
 
Le mien fait ce bruit tôt le matin lorsqu'il attend d'avoir assez d'énergie des PV ou le soir juste avant de s'éteindre.
J'ai supposé que c'était normal.
En journée, très peu de bruit.
25/06/2011 Vieux  
 
  39 ans, Brabant Wallon
 
Ca fait plusieurs heures que j'essaie de dialoguer avec mon onduleur.. mais il semble bouché
J'ai bien configuré le port USB, mais rien à faire il répond pas.
Est-ce qu'il y a un truc magique que j'ai oublié ?
Grmbl.. si déjà il répond pas avec windows, je comprends que cela n'aller pas non plus avec mon Arch Linux ARM
25/06/2011 Vieux  
 
  44 ans, Hainaut
 
L'installation sur XP s'est fait sans problème .
Jamais réussi sur Vista .
Sur Seven, je te dis quoi dans une semaine.
25/06/2011 Vieux  
 
  39 ans, Brabant Wallon
 
Ben, là c'est sous XP.. je comprends vraiment pas . J'ai commandé un convertisseur RS485, j'espère que cela ira mieux.
25/06/2011 Vieux  
 
  44 ans, Hainaut
 
Tu devrais désinstaller l'émulateur USB/COM et le réinstaller.
Il faut que l'ondulateur soit allumé pour que le PC reconnaisse le nouveau matériel.
26/06/2011 Vieux  
 
  52 ans, Liège
 
J'espère qu'un onduleur ne fait pas de bruit , le mien serait placé sur le palier au dos de la porte de chambre à coucher?
26/06/2011 Vieux  
 
  46 ans, Hainaut
 
Les miens ne font pas de bruit, sauf le matin quand ça démarre. Je me souviens que j'ai un peu chipoté au début pour récuperer les données. Mais j'y suis arrivé avec windows XP et un cable USB.
Par contre quand j'essaie de récuperer les données d'énergie qui sont enregistrées toutes les 10 sec, les valeurs sont multipliées par 1.66...J'ai demandé au technicien qui s'occupe de cela chez El....gor à Nivelles, il ne sait pas quoi faire. Haiku, si tu as tjs des problèmes je te conseille de les appeler.
26/06/2011 Vieux  
 
  46 ans, Hainaut
 
Haiku, as-tu checké que tu étais sur le bon 'port COM' sur le mien, l'émulateur USV est sur le COM 4 je vois que tu es sur le com 7...

Dernière modification par lepasserelle 26/06/2011 à 00h25.
26/06/2011 Vieux  
 
  39 ans, Brabant Wallon
 
Bonjour,
Oui merci mais j'ai déjà dé-installé/ré-installé le driver. J'ai aussi changé sa dénomination (COM1,5,6, 7..), la vitesse 115kbps, 19.2, 9.6.. (Mais tjrs en 8N1), j'ai également changé le câble, mais cela ne veut pas
Je me demande si ce n'est pas parce que j'ai d'abord installé le driver officiel de TI (TUSB3410) pour me rendre compte que Power One fournissait leur version. Mais je l'ai pourtant déinstallé.
Enfin, mon but est pas d'utiliser Communicator avec le prog suivant, je vais encore essayer quelques heures mais crois que cela ira mieux avec un convertisseur 485.

Pour ce qui est du bruit, le mien fait un tac-tac bien net lorsqu'il produit peu ou s'il est en stand-by.
Il y a également le bruit de la HT (je suis personnellement très sensible aux sons aiguës et je peux dire, sans la voir, si une TV CRT est allumée à 10m.. ) bref, je suis resté à côté pendant quelques heures et cela m'a donné la grosse tête

Bon dimanche

Dernière modification par Haiku 26/06/2011 à 10h25.
19/07/2011 Vieux  
 
  39 ans, Brabant Wallon
 
Je suis enfin parvenu à discuter avec mon onduleur
J'ai du utiliser un convertisseur RS485/USB car le port USB reste muet comme une carpe..
Attention que la résistance de 120 ohm S2 doit rester sur off au niveau de l'onduleur, ce qui n'est pas logique.. J'en ai informé Power One, la doc n'est pas correcte..
19/07/2011 Vieux  
 
  39 ans, Liège
 
Haiku, le tic tic que tu entends ce sont les relais d'entree

C'est tout a fait normal. Tu ne dois les entendre normalement que le matin et le soir lorsque l'onduleur se (de)connecte.

Par ailleurs, ce sont ces relais qui sont les pieces les plus fragiles de toute l'installation PV. En general ce seront eux qui lacheront en premier...

Pour la com via USB, j'ai tres souvent lu que c'etait le fouilli total pour que ca marche...

Dernière modification par jeanphi500 19/07/2011 à 14h08.
19/07/2011 Vieux  
 
  39 ans, Brabant Wallon
 
Effectivement, cela ne le fait que le matin et le soir.. ce n'est pas très gênant contrairement au bruits THT
18/08/2011 Vieux  
 
  39 ans, Brabant Wallon
 
123Aurora est mis à jour
27/08/2011 Vieux  
 
  39 ans, Brabant Wallon
 
Encore une Màj, cette fois avec notification par email des alarmes et des messages
27/08/2011 Vieux  
 
  54 ans, Hainaut
 
Bonjour Haiku,

Tout est en anglais.

Comment fait on quand on y connait rien en anglais ?

Comment te connecte-tu sur ton onduleur ?

Michel

Je possède un PVI 10 . 0

Merci
27/08/2011 Vieux  
 
  39 ans, Brabant Wallon
 
Salut,
C'est de l'anglais très basique mais sinon il y a Google Translate.
J'utilise un convertisseur USB/485 avec un PlugPC, (voir le guide)
Il faut qd même avoir un peu (vraiment un tout petit peu) de connaissance en nunux pour l'installer..

Dernière modification par Haiku 27/08/2011 à 19h24.
14/10/2011 Vieux  
 
 
Bonjour Haiku Peux-tu nous dire ou tu t'es procuré ton adaptateur ?

Merci d'avance.
14/10/2011 Vieux  
 
  39 ans, Brabant Wallon
 
Salut,
Sur ebay, il faut chercher RS485 USB. Choisir un adaptateur avec de préférence avec le chipset PL2303.
A+

Projet Photovoltaique ?
Plus dinfo!
Découvrez DAUVISTER

(Ce lien ouvre une nouvelle fenêtre, sans quitter ce site.)

Page 1 sur 5 1 23 Page suivante Dernière page - Résultats 81 à 95 sur 95


A lire également sur BricoZone...
compatibilité onduleur Par mmfar dans Solaire Photo Voltaïque, +2 03/06/2011
Raccordement pour câble téléphone et Scarlet One Par STL dans Cables UTP, TV, SAT, +12 02/02/2011
Onduleur Aurora Power One (sur installation mono sans neutre) Par jomu dans Solaire Photo Voltaïque, +23 06/10/2010


Forum Solaire Photo Voltaïque : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

AlarmeMaison.biz

Pour nous la sécurité de votre maison n'est pas un vain mot.. Alarmes en KIT de bricolage!!


SUNNYHEAT by FOXeco

Chauffage infrarouge longues ondes. Le système le + économique, écologique & et sain au monde !


Eco Home sprl

Gestionnaire de projet de Construction de maisons individuelles


Ent Chif Eric construction

Entreprise de gros oeuvre, maçonnerie façade, annexe, aménagement extérieur, transformation, etc

Ajoutez votre société