problème PV/SMA

( dans

» Electricité » Solaire Photo Voltaïque

)
Chercher:    

problème PV/SMA

Page 1 sur 2 1 2 Page suivante


06/07/2015 Vieux  
  31 ans, Hainaut
 
Bonjour,

Mon installation comporte 34PV reliés à 2 ondulateurs SMA 3000.
J'ai remarqué hier que 1 des 2 SMA ne produisait plus.
Normalement en période d’ensoleillement, une petite lampe verte s'allume.
Ici sur un des SMA, la lampe verte ne clignote plus. Quand je tapote l’écran, il s'allume mais ne m'affiche pas de production.

Qu'est-ce que je dois vérifier ?
l'installation va avoir 3 ans dans 15 jours.
06/07/2015 Vieux  
 
  57 ans, Hainaut
 
La première chose c'est d'appeler votre installateur pour soumettre le problème.
La seconde si plus d'installateur en activité ou réponse insatisfaisante appelez SMA .
Vos onduleurs ont une garantie d'usine de 5 ans min ,le service technique est facilement joignable et très compétent.
http://www.sma-benelux.com/fr_BE/services.html

06/07/2015 Vieux  
  31 ans, Hainaut
 
Merci Alea.
Effectivement c'est la solution, c'est une installation qui a été achetée par l'ancien proprio. j’espère que la garantie est transférée en cas de vente de la maison.

Après mon post, c'était juste pour savoir, si il n'y avait pas un bouton magique reset ou quelque chose comme ca.
06/07/2015 Vieux  
 
  57 ans, Hainaut
 
Avant d appeler SMA notez le numéro de l'onduleur....il pourront mieux vous répondre en consultant leur base de données.
Dans votre cas j'appellerais en premier le service technique car il vont vite vous guider dans une première analyse de votre problème.....

Vous pouvez télécharger la brochure correspondante à votre onduleur et ainsi faire une recherche panne...très utile...

http://www.sma-benelux.com/fr_BE/ser...argements.html

http://www.sma-benelux.com/fr_BE/ser...er/apercu.html

Dernière modification par alea 06/07/2015 à 11h30.
06/07/2015 Vieux  
 
  63 ans, Luxembourg
 
J'ai été récemment aussi victime d'une avarie.
Comme dit plus haut avant de contacter SMA prendre le N° de série de l'onduleur et aussi le message d'erreur apparaissant sur l'écran.
Il n'y a plus qu'à s'armer de patience car entre la panne et la fin de la procédure avec l'accord du GRD va se passer un certain temps.
http://www.cwape.be/?dir=6.1.02
06/07/2015 Vieux  
  31 ans, Hainaut
 
Merci,

Le problème je n'ai aucun message d'erreur. Juste la lampe verte qui ne clignote plus et aucune donnée de production
06/07/2015 Vieux  
 
  40 ans, Brabant Wallon
  Yucatan est connecté maintenant
Citation:
Posté par nico1985 Voir le message
Merci,

Le problème je n'ai aucun message d'erreur. Juste la lampe verte qui ne clignote plus et aucune donnée de production
Le fusible/disjoncteur dédié à cet onduleur est toujours "ON" ?
06/07/2015 Vieux  
  31 ans, Hainaut
 
Oui bien sur.
Mon SMA est allumé mais pas d'affichage de production.

J'ai contacté l'entreprise qui avait installé les PV a l'époque.
Pour eux il s'agit certainement d'un panneau Scheuten défectueux. J'en saurais plus dans les prochains jours.
06/07/2015 Vieux  
 
  40 ans, Brabant Wallon
  Yucatan est connecté maintenant
Citation:
Posté par nico1985 Voir le message
Oui bien sur.
Mon SMA est allumé mais pas d'affichage de production.

J'ai contacté l'entreprise qui avait installé les PV a l'époque.
Pour eux il s'agit certainement d'un panneau Scheuten défectueux. J'en saurais plus dans les prochains jours.
Bonne chance pour les Scheuten.
09/07/2015 Vieux  
  31 ans, Hainaut
 
Bon après quelques tests perso, il semblerait que celle vient de mes panneaux.
J'ai 2 séries de panneaux (2x14).
j'ai inversé les fiches de mes panneaux sur mes onduleurs SMA et le problème c'est inversé c'est à dire que c'était l'autre onduleur qui ne produisait plus.
Donc le problème vient du circuit de mes panneaux.

J'ai contacté la société Linea Travota qui avait installé mes panneaux, ils me disent que mes panneaux ne sont plus sous garanties car faillite de scheuten.

Après 3ans je suis furieux... maintenant je vais devoir payer pour de un trouver le panneau défectueux et ensuite le remplacer(si possible car apparemment c'est pas évident)
09/07/2015 Vieux  
  51 ans, Luxembourg
 
Citation:
Posté par nico1985 Voir le message
Bon après quelques tests perso, il semblerait que celle vient de mes panneaux.
J'ai 2 séries de panneaux (2x14).
j'ai inversé les fiches de mes panneaux sur mes onduleurs SMA et le problème c'est inversé c'est à dire que c'était l'autre onduleur qui ne produisait plus.
Donc le problème vient du circuit de mes panneaux.

J'ai contacté la société Linea Travota qui avait installé mes panneaux, ils me disent que mes panneaux ne sont plus sous garanties car faillite de scheuten.

Après 3ans je suis furieux... maintenant je vais devoir payer pour de un trouver le panneau défectueux et ensuite le remplacer(si possible car apparemment c'est pas évident)
Bonjour,

Avant de s'alarmer, il faudrait que votre installateur vienne quand même vérifier s'il n'y a pas tout simplement un problème de connexion (çà arrive plus souvent qu'on ne le pense).

Vincent
09/07/2015 Vieux  
  31 ans, Hainaut
 
C'est la prochaine étape fazer,trouver ou se situe le problème.
Je vais négocier la société pour avoir un SAV gratuit.
On parle d'une installation a plus de 13k+ donc j’espère avoir un bon service.
09/07/2015 Vieux  
 
  72 ans, Liège
 
Citation:
Posté par nico1985 Voir le message
Bon après quelques tests perso, il semblerait que celle vient de mes panneaux.
J'ai 2 séries de panneaux (2x14).
j'ai inversé les fiches de mes panneaux sur mes onduleurs SMA et le problème c'est inversé c'est à dire que c'était l'autre onduleur qui ne produisait plus.
Donc le problème vient du circuit de mes panneaux.

J'ai contacté la société Linea Travota qui avait installé mes panneaux, ils me disent que mes panneaux ne sont plus sous garanties car faillite de scheuten.

Après 3ans je suis furieux... maintenant je vais devoir payer pour de un trouver le panneau défectueux et ensuite le remplacer(si possible car apparemment c'est pas évident)
Ton contrat a probablement été signé avec la société qui a installé et assure normalement la garantie et dans ce cas c'est eux qui doivent prendre en charge les travaux.
Regardes dans ton contrat le poste garantie (probablement au moins 10 ans).
Si c'est le cas et qu'il n'y a pas d'exception, et que l'installateur refuse d'intervenir, envois un recommander avec accusé de réception pour qu'ils assurent leurs obligations.
Bonne chance.

Dernière modification par BRICOJEUNE1 09/07/2015 à 11h49.
09/07/2015 Vieux  
  31 ans, Hainaut
 
Je n'ai plus le contrat car c'était un contrat fait par l'ancien proprio.
Est-ce que le contrat se prolonge au prochain propriétaire ? c'est à dire moi ?
09/07/2015 Vieux  
 
  72 ans, Liège
 
Citation:
Posté par nico1985 Voir le message
Je n'ai plus le contrat car c'était un contrat fait par l'ancien proprio.
Est-ce que le contrat se prolonge au prochain propriétaire ? c'est à dire moi ?
Là on entre dans un problème juridique.

De toute façon faut d'abord commencer par un dialogue avec l'installateur.
S'il est toujours actif dans le photovoltaïque il a aussi intérêt a conserver une bonne image.
10/07/2015 Vieux  
 
  40 ans, Brabant Wallon
  Yucatan est connecté maintenant
Citation:
Posté par nico1985 Voir le message
Bon après quelques tests perso, il semblerait que celle vient de mes panneaux.
J'ai 2 séries de panneaux (2x14).
j'ai inversé les fiches de mes panneaux sur mes onduleurs SMA et le problème c'est inversé c'est à dire que c'était l'autre onduleur qui ne produisait plus.
Donc le problème vient du circuit de mes panneaux.

J'ai contacté la société Linea Travota qui avait installé mes panneaux, ils me disent que mes panneaux ne sont plus sous garanties car faillite de scheuten.

Après 3ans je suis furieux... maintenant je vais devoir payer pour de un trouver le panneau défectueux et ensuite le remplacer(si possible car apparemment c'est pas évident)
Si le problème est situé dans un string de module et tout spécialement d'un seul ou deux modules, il y a peut être moyen de les "by-passer" pour que le string de module ne soit pas mis en défaut entièrement.
Mais c'est à voir avec l'installateur... en fonction des paramètres de tes onduleurs et du nombre de module mis en série (question Vmpp) pour que l'onduleur puisse démarrer/produire encore quand il fait très chaud.
10/07/2015 Vieux  
 
  66 ans, Hainaut
 
Citation:
Posté par Yucatan Voir le message
Si le problème est situé dans un string de module et tout spécialement d'un seul ou deux modules, il y a peut être moyen de les "by-passer" pour que le string de module ne soit pas mis en défaut entièrement.
Mais c'est à voir avec l'installateur... en fonction des paramètres de tes onduleurs et du nombre de module mis en série (question Vmpp) pour que l'onduleur puisse démarrer/produire encore quand il fait très chaud.
Exact... détail mais détail important... certains panneaux ont de nombreux bi-pass d'origine... ils produisent même dans des circonstances difficiles.
10/07/2015 Vieux  
 
  40 ans, Brabant Wallon
  Yucatan est connecté maintenant
Citation:
Posté par seiran76 Voir le message
Exact... détail mais détail important... certains panneaux ont de nombreux bi-pass d'origine... ils produisent même dans des circonstances difficiles.
Oui mais ici, il semble plus que ce soit carrément un module complet (boîte de jonction ou connecteur défectueux) étant donné qu il a des modules scheuten dont les problèmes sont connu (boîte de connection qui prend feu). Et donc la connection du string au complet est interrompue.

Malgré tout, il y a souvent 3 diodes by-pass par module. Et si une diode est morte, cela ne devrait pas interrompre le courant du string problématique au complet.

Dernière modification par Yucatan 10/07/2015 à 18h36.
10/07/2015 Vieux  
  Namur
 
Citation:
Posté par Yucatan Voir le message
Et si une diode est morte, cela ne devrait pas interrompre le courant du string problématique au complet.
Bah si. Ces diodes bypass ont été introduites pour protéger les cellules lors des passages à l'ombre. C'est qu'il devait y avoir quand même pas mal de problèmes quand les panneaux n'en avaient pas.

On a une cause possible... pour autant que nico1985 ait de l'ombrage.

S'il n'en a pas, d'accord qu'une diode bypass ne peut pas ouvrir un circuit de string.
10/07/2015 Vieux  
 
  40 ans, Brabant Wallon
  Yucatan est connecté maintenant
Cfr ce document pour les pannes possibles :

http://documentation.bruxellesenviro...n_Suivi_FR.PDF

Projet Photovoltaique ?
Plus dinfo!
Découvrez DAUVISTER

(Ce lien ouvre une nouvelle fenêtre, sans quitter ce site.)

Page 1 sur 2 1 2 Page suivante


A lire également sur BricoZone...
sma à l exterieur Par maphi2 dans Solaire Photo Voltaïque, +20 13/08/2013
SMA et MAC Par Woops dans Solaire Photo Voltaïque, +3 17/06/2012
Affichage SMA Par logils dans Solaire Photo Voltaïque, +22 25/05/2012
PV fronius ou SMA ? Par bigoudis01 dans Solaire Photo Voltaïque, +4 29/03/2010


Forum Solaire Photo Voltaïque : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

SIBOMAT sa

Leader de la construction à ossature bois en Belgique depuis plus de 30 ans.


AlarmeMaison.biz

Pour nous la sécurité de votre maison n'est pas un vain mot.. Alarmes en KIT de bricolage!!


SUNNYHEAT by FOXeco

Chauffage infrarouge longues ondes. Le système le + économique, écologique & et sain au monde !


Eco Home sprl

Gestionnaire de projet de Construction de maisons individuelles

Ajoutez votre société