SMA défaut PE car plus de neutre

( dans

» Electricité » Solaire Photo Voltaïque

)
Chercher:    

SMA défaut PE car plus de neutre

Page 1 sur 2 1 2 Page suivante


19/05/2011 Vieux  
  40 ans, Hainaut
 
Bonjour,

Depuis hier 14h (heure solarlog) je suis bien ennuyé, car mon onduleur SMA sb4000tl est en défaut de PE (terre).
En effet depuis hier, entre les 2 phases et terre j'ai du 130v (pour info je suis en 220v mono),alors qu'avant c'était 220 avec une phase et la terre et 0 entre l'autre phase et la terre (ce qui veut dire que j'avais le neutre).
ben celui-ci à disparu.
J'ai contacté IEH mais d'après eu, ils n'otn fait aucun changement??? mais ils vont vérifier plus en profondeur et me recontacteront dans les 24h.
Bref si le problème ne vient pas de chez eux, d'où pourrait-il venir???

Merci bcp pour votre aide
20/05/2011 Vieux  
  Luxembourg
 
un voisin qui a fait une manip hasardeuse ?
20/05/2011 Vieux  
 
  39 ans, Liège
 
Ca alors...

EN theorie, ca arrive si le neutre est deconnecte de la terre du cote du transfo. Des travaux dans le quartier?
20/05/2011 Vieux  
  40 ans, Hainaut
 
Bonjour,

Non rien... en plus IEH est venu et pour eu, rien d'anormale.
Pour eu je n'ai jamais eu de neutre..., c'est fou ça... mon onduleur n'aurait jamais fonctionné sans ça...
enfin je dois contacter Ores lundi je verrais bien...

je suis pas dans le ...... maintenant
20/05/2011 Vieux  
 
  39 ans, Liège
 
Demandez l'appui de votre installateur... parfois celui-ci sait ouvrir les bonnes portes chez le GRD...
05/06/2011 Vieux  
  40 ans, Hainaut
 
Bonjour

Depuis hier mon Onduleur est changé je retrouve le sourire.

petit problème avec mon solarlog, étant donné que j'ai changé d'onduleur, je devrais changer la configuration onduleur dans le solarlog, le problème c'est qu'il m'est impossible de changer le N° de série.
Qui pourrais encore m'aider

Merci BCP
03/02/2012 Vieux  
  Namur
 
Bonjour,
J'ai le même soucis avec un SMA 5000. Le technicien d'Ores est venu et il n'y a pas de soucis de son coté...
Qu'as-tu fais? C'est l'installateur qui t'a remplacé l'onduleur à ses frais.
04/02/2012 Vieux  
  40 ans, Hainaut
 
Bonjour,

Oui car je ne suis pas responsable d'un problème technique, c'était à lui a se renseigner du réseau réellement disponible chez moi.
Néanmoins mon installateur était super donc malgré tout, il n'y aurait quand même pas eu de problème

depuis ça fonctionne du tonnerre
05/02/2012 Vieux  
  Namur
 
Ce que je ne comprends pas c'est qu'il a fonctionné pendant 5 mois sans souci

j'avais bien un neutre au départ

Dernière modification par pierre71 05/02/2012 à 09h57.
05/02/2012 Vieux  
  Namur
 
Sur l'onduleur j'ai le message suivant RACCORD PE MANQUE VERIFIFIER RACCORDEMNT REDEMAR DS
05/02/2012 Vieux  
  40 ans, Hainaut
 
Moi aussi je pensais avoir un neutre en mesurant mais du jour au lendemain le réseau à changé... Ores dit que c'est pas possible alors que j'avais bien mesuré ????

Oui PE c'est la prise de terre, moi aussi ça a fonctionné quelque temps 3 à 4 semaines.
Pour être certain de votre réseau, vous pouvez aussi téléphoner à votre distributeur.
Si vous êtes sur un réseau avec neutre, alors vous devez vérifier votre terre.
par hasard, votre sectionneur de terre n'est pas déconnecté ?
votre onduleur est toujours bien raccordé à votre terre?
a vérifier...
Courage vous allez trouver le problème
05/02/2012 Vieux  
  Namur
 
Merci pour votre aide
05/02/2012 Vieux  
  Luxembourg
 
des infos complémentaires dans les instructions installations 5000TL (page 82)
quel est le n° du message d'erreur : 9 ou 35 ?

Si cela se produit maintenant c'est peut-être du à l'humidité et au gel
ou problème à un varistor, comme expliqué dans le document
05/02/2012 Vieux  
  Namur
 
c'est le numéro 9
06/02/2012 Vieux  
  Luxembourg
 
Il faudrait alors vérifier :
- si la connexion "terre" est correcte coté onduleur
- si la "terre" est correcte coté réseau GRD.
N'hésite pas à faire appel à ton installateur.
06/02/2012 Vieux  
  Namur
 
Voilà j'ai contacté Ideg je suis en mono (230) sans neutre...

J'ai demandé à mon installateur de passer pour faire d'autres vérifications.

Merci pour votre aide
06/02/2012 Vieux  
 
  39 ans, Liège
 
Vous aviez donc probablement une probleme au niveau de la terre qui faisait croire a l'onduleur que le neutre etait bien present.

En theorie votre installation n'aurait jamais du fonctionner. Votre installateur est clairement responsable pour vous avoir fourni du materiel inadapte a votre reseau.
10/02/2012 Vieux  
  Namur
 
Voilà on vient me placer un nouvel onduleur cette prés-midi. Si je suis les instructions du site le la Cwape. Je dois faire repasser l'organisme qui avait contrôlé l'installation, plus renvoyer chez mon Grd une série de documents compléter . Qu'en pensez-vous ?

Dernière modification par pierre71 10/02/2012 à 07h48.
10/02/2012 Vieux  
 
  39 ans, Liège
 
Avis perso qui n'engage que moi: le repassage de l'organisme de controle ce sera juste pour verifier que votre onduleur est bien conforme au Synergrid C10/11. Le controleur va verifier que l'onduleur se coupe bien quand le reseau disparait. Je n'ai encore jamais vu ou entendu un seul onduleur qui ait echoue au test.

Donc je pense que si c'etait safe avec le premier onduleur ca le sera avec le second...

Maintenant officiellement je vous conseille de faire revenir le controleur et de renvoyer els documents a la Cwape.
10/02/2012 Vieux  
 
  72 ans, Liège
 
Citation:
Posté par pierre71 Voir le message
Voilà on vient me placer un nouvel onduleur cette prés-midi. Si je suis les instructions du site le la Cwape. Je dois faire repasser l'organisme qui avait contrôlé l'installation, plus renvoyer chez mon Grd une série de documents compléter . Qu'en pensez-vous ?

C'est en effet la procédure en cas de changement d'un onduleur.
Ton installateur doit le savoir et si c'est un remplacement suite à problème sous garantie, le contrôle doit être à sa charge.
BRICOJEUNE1

Projet Photovoltaique ?
Plus dinfo!
Découvrez DAUVISTER

(Ce lien ouvre une nouvelle fenêtre, sans quitter ce site.)

Page 1 sur 2 1 2 Page suivante


A lire également sur BricoZone...
Suivi de production - Logiciel SMA - KACO Par x-team-2 dans Solaire Photo Voltaïque, +19 01/12/2012
SMA Sunny Tripower 10000TL - Bruit Par Vince_14 dans Solaire Photo Voltaïque, +9 24/11/2010
PV fronius ou SMA ? Par bigoudis01 dans Solaire Photo Voltaïque, +4 29/03/2010
Pompe à chaleur geosafe sma Par J2M dans Construction, +0 30/07/2009


Forum Solaire Photo Voltaïque : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

DECOCHALET

Vente et placement d'abris de jardin, carports, garages, pergolas, boxes pour chevaux, ...


Tendance Habitat

Entreprise générale du bâtiment


La Vidange Loiseau S.A.

Débouchage, placement, raccordement et réparation des égouts.


Maisons Gabriel

Maisons Gabriel SA est une entreprise générale de constructions.

Ajoutez votre société