Surtension réseau détectée par l'onduleur

( dans

» Electricité » Solaire Photo Voltaïque

)
Chercher:    

Surtension réseau détectée par l'onduleur

- Page 4
Page 4 sur 56 Première page - Résultats 1 à 20 sur 1 103 Page precedente 23 4 561454 Page suivante Dernière page - Résultats 1 101 à 1 103 sur 1 103


23/04/2012 Vieux  
 
  40 ans, Liège
  marc.d est connecté maintenant
@ Guy : En effet, dans les réglages de l'onduleur auquel j'accède via le Sunny Explorer, je lis Seuil maximum inférieur 253,00 V
Temps de déclenchement seuil maximum inférieur 200 ms
La première chose à faire serait donc de régler ce temps de déclenchement sur 10 minutes et de mettre le seuil maximum supérieur à 263.5 V. Ces paramètres ne sont apparemment modifiables que avec un mot de passe à obtenir auprès de SMA. SMA acceptera-t-il de me filer ce mot de passe, à votre avis ?

Je me demande pourquoi les réglages sont plus stricts que ce qui est autorisé par le Synergrid C10/11. Cette norme a-t-elle été mise à jour récemment ? Si oui et que je mets à jour le firmware de l'onduleur, les réglages vont-ils se mettre à jour ?

@ Jean-Phi : quand j'ai quitté la maison ce matin, la phase problématique était déjà à 247 V. Je crains donc encore des problèmes. Comme toi, intuitivement, j'aurais espéré que l'onduleur balance la sauce sur les autres phases. À nouveau, est-ce un réglage que je puisse modifier ? Malheureusement, je ne pense pas être suffisamment qualifié pour répondre à la question sur "l'impedance reseau vue de ton onduleur".

@ Éole : l'onduleur affiche "dérangement secteur", puis "redémarrer dans XXX s." avec XXX qui décompte de 600 à 0. Je n'ai plus le message exact du log du Sunny Explorer sous les yeux, mais il était question de "Surtension secteur", d'abord en tant que message d'information, puis d'avertissement et enfin d'erreur, avec décrochage à ce moment.

Une solution que j'envisage serait de mettre sur la phase problématique le circuit de la pompe de notre piscine qui consomme 1,1 kW et qui fonctionne toujours aux heures les plus ensolleillées d'avril à octobre. Pensez-vous que ce soit une bonne idée ?
23/04/2012 Vieux  
  67 ans, Liège
 
Citation:
Posté par marc.d Voir le message
@ Guy : En effet, dans les réglages de l'onduleur auquel j'accède via le Sunny Explorer, je lis Seuil maximum inférieur 253,00 V
Temps de déclenchement seuil maximum inférieur 200 ms
La première chose à faire serait donc de régler ce temps de déclenchement sur 10 minutes et de mettre le seuil maximum supérieur à 263.5 V. Ces paramètres ne sont apparemment modifiables que avec un mot de passe à obtenir auprès de SMA. SMA acceptera-t-il de me filer ce mot de passe, à votre avis ?

Je me demande pourquoi les réglages sont plus stricts que ce qui est autorisé par le Synergrid C10/11. Cette norme a-t-elle été mise à jour récemment ? Si oui et que je mets à jour le firmware de l'onduleur, les réglages vont-ils se mettre à jour ?

@ Jean-Phi : quand j'ai quitté la maison ce matin, la phase problématique était déjà à 247 V. Je crains donc encore des problèmes. Comme toi, intuitivement, j'aurais espéré que l'onduleur balance la sauce sur les autres phases. À nouveau, est-ce un réglage que je puisse modifier ? Malheureusement, je ne pense pas être suffisamment qualifié pour répondre à la question sur "l'impedance reseau vue de ton onduleur".

@ Éole : l'onduleur affiche "dérangement secteur", puis "redémarrer dans XXX s." avec XXX qui décompte de 600 à 0. Je n'ai plus le message exact du log du Sunny Explorer sous les yeux, mais il était question de "Surtension secteur", d'abord en tant que message d'information, puis d'avertissement et enfin d'erreur, avec décrochage à ce moment.

Une solution que j'envisage serait de mettre sur la phase problématique le circuit de la pompe de notre piscine qui consomme 1,1 kW et qui fonctionne toujours aux heures les plus ensolleillées d'avril à octobre. Pensez-vous que ce soit une bonne idée ?
Les fabriquants d'onduleurs n'ont pas nécessairement tous appliqué les nouvelles normes. J'ai du un peu insister auprès de l'installateur. Il a demandé au fabriquant d'onduleurs un mot de passe pour pouvoir modifier les normes. Ils ne le font pas systématiquement mais à la demande. NB, la norme instantanée est même de 264,5 volt.
Le fait de mettre une pompe sur cette phase est certainement une très bonne idée. J'ai installé une résistance électrique dans mon boiler à mazout. L'été je chauffe le boiler à l'électricité. Les problèmes sont ainsi supprimé quand le boiler fonctionne. Le problème est qu'il est vite arrivé à température, ce qui ne sera pas le cas avec une pompe. Je vous conseille vivement de contacter le GRD. Dans mon cas, après avoir fait des mesures une semaine, ils ont reconnu le problème et ont diminué le voltage à la cabine, c'est mieux mais encore insuffisant. Bonne chance!
23/04/2012 Vieux  
  44 ans, Liège
 
Clairement, tu verras que si tu te mets à consommer la tension va baisser donc si tu as une solution qui te permet de "résoudre ton problème par consommation d'un appareil", c'est tant mieux.
23/04/2012 Vieux  
 
  40 ans, Liège
  marc.d est connecté maintenant
Mes questions trouvent réponse sur cette page sur le site de SMA :
http://www.sma-benelux.com/fr_BE/pro...-onduleur.html
23/04/2012 Vieux  
  Luxembourg
 
Citation:
Posté par marc.d Voir le message
@ Guy : En effet, dans les réglages de l'onduleur auquel j'accède via le Sunny Explorer, je lis Seuil maximum inférieur 253,00 V
Temps de déclenchement seuil maximum inférieur 200 ms
La première chose à faire serait donc de régler ce temps de déclenchement sur 10 minutes et de mettre le seuil maximum supérieur à 263.5 V. Ces paramètres ne sont apparemment modifiables que avec un mot de passe à obtenir auprès de SMA. SMA acceptera-t-il de me filer ce mot de passe, à votre avis ?
Réservé aux installateurs ! (on touche à des paramètres réseau)

Citation:
Je me demande pourquoi les réglages sont plus stricts que ce qui est autorisé par le Synergrid C10/11. Cette norme a-t-elle été mise à jour récemment ? Si oui et que je mets à jour le firmware de l'onduleur, les réglages vont-ils se mettre à jour ?
La mise à jour date de 07/2011. Une évolution du firmware ne modifiera pas ce paramètre.

Citation:
@ Jean-Phi : quand j'ai quitté la maison ce matin, la phase problématique était déjà à 247 V. Je crains donc encore des problèmes. Comme toi, intuitivement, j'aurais espéré que l'onduleur balance la sauce sur les autres phases. À nouveau, est-ce un réglage que je puisse modifier ? Malheureusement, je ne pense pas être suffisamment qualifié pour répondre à la question sur "l'impedance reseau vue de ton onduleur".
L'onduleur n'a pas un rôle d'équilibrage des phases. Il "sort" juste ce qu'il y a sur la phase à ce moment là (en poussant parfois un peu ...).
Si il y avait un problème lié à l'impédance, le message d'erreur serait "dZac-Bfr XXXXX" chez SMA.

Citation:
@ Éole : l'onduleur affiche "dérangement secteur", puis "redémarrer dans XXX s." avec XXX qui décompte de 600 à 0. Je n'ai plus le message exact du log du Sunny Explorer sous les yeux, mais il était question de "Surtension secteur", d'abord en tant que message d'information, puis d'avertissement et enfin d'erreur, avec décrochage à ce moment.

Une solution que j'envisage serait de mettre sur la phase problématique le circuit de la pompe de notre piscine qui consomme 1,1 kW et qui fonctionne toujours aux heures les plus ensolleillées d'avril à octobre. Pensez-vous que ce soit une bonne idée ?
C'est une bonne idée, cela permettra d'avoir un consommateur tout près de l'onduleur.
Un chauffage d'appoint peut aussi être une solution temporaire
25/04/2012 Vieux  
 
  40 ans, Liège
  marc.d est connecté maintenant
Citation:
Posté par marc.d Voir le message
@ Guy : En effet, dans les réglages de l'onduleur auquel j'accède via le Sunny Explorer, je lis Seuil maximum inférieur 253,00 V
Temps de déclenchement seuil maximum inférieur 200 ms
La première chose à faire serait donc de régler ce temps de déclenchement sur 10 minutes et de mettre le seuil maximum supérieur à 263.5 V.
Voilà, mon installateur a fait les modifications, pour autoriser plus de 253 V pendant max 10 minutes, avec un plafond à 264,5 V. J'espère que ça règlera le problème car l'onduleur avait encore décroché ce midi, en sortie de nuage. De plus, j'ai reçu un avis de Tecteo qu'il y aura des coupures de réseau demain matin pour des "travaux indispensables". C'est probablement lié aux surtensions.
08/05/2012 Vieux  
 
  51 ans, Liège
 
Bonjour,

Tout d'abord merci à tous ces posts sur le photovoltaïque, cela m'a bien aidé précédemment ! J'ai commandé mon installation fin novembre 2011 après lecture de quelques-uns de vos sujets.

J'ai une très récente installation photovoltaïque.
Je suis en monophasé avec neutre.
40 Sanyo HIT H250 , 3 onduleurs SMA. Répartis comme suit : 2x8 panneaux sur un onduleur SMA 4000 TL + 2x8 panneaux sur un 2e onduleur SMA 4000 TL + 1x8 panneaux sur un autre toit sur un onduleur SMA 2000 HF.
J'ai un voisin qui a une installation PV depuis l'année passée.
Problème avec le réseau chez moi comme chez lui.
Je n'y connais pas grand chose en électricité mais on voudrait trouver une solution rapide.
J'ai signalé le souci chez Resa par mail, comme ils le souhaitent mais je ne sais pas quand ils vont réagir, je crois qu'ils sont débordés !!!
Les deux onduleurs 4000 TL se mettent régulièrement à produire 0 W lorsqu'il y a plein soleil. Parfois en alternance, parfois ensemble.
Un des deux se met beaucoup plus souvent en sécurité et signale qu'il réinitialise dans x secondes (peut-être depuis 600 secondes et cela décompte).
Dérangement secteur 103. Une clef d'entretien apparaît. La lumière verte clignote, la rouge est allumée.
Durant ce temps, il reste à 0 W.
Je vois que juste avant la déconnection, il est noté 252 ou 253 V et puis il saute tout de suite.
Il ne reste pas pendant 10 minutes à 252 V, à peine quelques secondes, juste le temps que l'écran de l'onduleur passe d'un string à l'autre... Enfin, c'est l'impression que j'ai...

Aujourd'hui, il y a même eu un autre message sur l'onduleur le plus problématique :
Fnct instable 3301 et il ne fonctionnait plus.
J'ai coupé le fusible correspondant et ai enlevé la pièce qui le déconnecte pendant quelques minutes avant de le remettre en fonction et il a redémarré comme avant mais en se mettant en sécurité en sortie de nuage...

D'après vos messages, j'essaie de solutionner. Je mets le boiler en route fin de matinée ainsi que lave-vaisselle et lave-linge mais cela ne suffit pas.
J'ai même repassé durant les heures les plus ensoleillées mais je ne sais pas faire cela tous les jours et de toutes façons, il y a eu aujourd'hui une différence de production de presque 4 kW entre les deux onduleurs principaux alors qu'ils devraient produire la même chose... et cela uniquement parce qu'il disjoncte fréquemment !

Voilà, je signale mon souci mais ne sais pas si je peux faire quelque chose en attendant Resa ?

Merci pour votre lecture.
08/05/2012 Vieux  
 
  54 ans, Namur
 
Citation:
Posté par Fanny Waremme Voir le message
Bonjour,

Tout d'abord merci à tous ces posts sur le photovoltaïque, cela m'a bien aidé précédemment ! J'ai commandé mon installation fin novembre 2011 après lecture de quelques-uns de vos sujets.

J'ai une très récente installation photovoltaïque.
Je suis en monophasé avec neutre.
40 Sanyo HIT H250 , 3 onduleurs SMA. Répartis comme suit : 2x8 panneaux sur un onduleur SMA 4000 TL + 2x8 panneaux sur un 2e onduleur SMA 4000 TL + 1x8 panneaux sur un autre toit sur un onduleur SMA 2000 HF.
J'ai un voisin qui a une installation PV depuis l'année passée.
Problème avec le réseau chez moi comme chez lui.
Je n'y connais pas grand chose en électricité mais on voudrait trouver une solution rapide.
J'ai signalé le souci chez Resa par mail, comme ils le souhaitent mais je ne sais pas quand ils vont réagir, je crois qu'ils sont débordés !!!
Les deux onduleurs 4000 TL se mettent régulièrement à produire 0 W lorsqu'il y a plein soleil. Parfois en alternance, parfois ensemble.
Un des deux se met beaucoup plus souvent en sécurité et signale qu'il réinitialise dans x secondes (peut-être depuis 600 secondes et cela décompte).
Dérangement secteur 103. Une clef d'entretien apparaît. La lumière verte clignote, la rouge est allumée.
Durant ce temps, il reste à 0 W.
Je vois que juste avant la déconnection, il est noté 252 ou 253 V et puis il saute tout de suite.
Il ne reste pas pendant 10 minutes à 252 V, à peine quelques secondes, juste le temps que l'écran de l'onduleur passe d'un string à l'autre... Enfin, c'est l'impression que j'ai...

Aujourd'hui, il y a même eu un autre message sur l'onduleur le plus problématique :
Fnct instable 3301 et il ne fonctionnait plus.
J'ai coupé le fusible correspondant et ai enlevé la pièce qui le déconnecte pendant quelques minutes avant de le remettre en fonction et il a redémarré comme avant mais en se mettant en sécurité en sortie de nuage...

D'après vos messages, j'essaie de solutionner. Je mets le boiler en route fin de matinée ainsi que lave-vaisselle et lave-linge mais cela ne suffit pas.
J'ai même repassé durant les heures les plus ensoleillées mais je ne sais pas faire cela tous les jours et de toutes façons, il y a eu aujourd'hui une différence de production de presque 4 kW entre les deux onduleurs principaux alors qu'ils devraient produire la même chose... et cela uniquement parce qu'il disjoncte fréquemment !

Voilà, je signale mon souci mais ne sais pas si je peux faire quelque chose en attendant Resa ?

Merci pour votre lecture.
Bienvenue au club!
Ne manquerai pas de "poster"

Pietje
08/05/2012 Vieux  
 
  51 ans, Liège
 
Citation:
Posté par Pietje Voir le message
Bienvenue au club!
Ne manquerai pas de "poster"

Pietje
Merci.
J'aurais préféré faire partie du club "Installation PV et Production au top...", mais bon, faut faire avec...
J'espère que le GRD pourra nous sauver.
C'est quand même grave, pour l'instant, je crains le plein soleil.
Fanny
08/05/2012 Vieux  
 
  40 ans, Liège
  marc.d est connecté maintenant
Contactez votre installateur pour qu'il applique la modification expliquée sur cette page :
http://www.sma-benelux.com/fr_BE/pro...-onduleur.html
08/05/2012 Vieux  
 
  51 ans, Liège
 
Bonjour,
Merci pour l'info.
L'installateur avait dit qu'il enverrait quelqu'un pour faire de petits réglages en attendant le GRD mais que cela ne solutionnerait probablement que très peu le problème... Je vais le recontacter.
08/05/2012 Vieux  
 
  39 ans, Liège
  jeanphi500 est connecté maintenant
La premiere chose a essayer -> changement de phase.
En parallele passer aux nouvelles directives Synergrid.

Mais je pense que meme avec les nouvelles valeurs ca sautera
08/05/2012 Vieux  
 
  51 ans, Liège
 
Ok... Merci.

Je ne suis pas du tout spécialiste en électricité.
Mais s'il y a + de 3 installations PV dans le coin et que les 3 phases sont déjà prises ? Il y a une solution ?
Cela recommence pour un tour ? Le 4e sur une phase, le 5e sur une autre et le 6e sur la dernière ?
Ne rigolez pas, hein... Je n'y connais rien...
Mais vu les installations PV florissantes... Je crains pour la suite...
08/05/2012 Vieux  
 
  39 ans, Liège
  jeanphi500 est connecté maintenant
Effectivement c'est un peu une loterie...

J'ai bien l'impression que votre voisin et vous etes tous 2 sur la meme phase (les problemes chez lui ont'ils commence quand vous avez ete installee?).
Je connais plusieurs cas ou le changement de phase a fonctionne mais suffit de voir les posts de Pietje. Ca fonctionne jusqu'a ce qu'une nouvelle installation PV ne tombe sur la meme phase que vous...

Donc c'est une solution temporaire. Le GRD doit adpater son reseau...
08/05/2012 Vieux  
 
  54 ans, Namur
 
La chose bizarre, c'est que cela ne dépasse plus les 253v.
Et la mise à la terre de mon voisin n'est pas (encore) conforme.

Pietje
08/05/2012 Vieux  
  44 ans, Liège
 
Je ne suis pas électricien non plus mais... triphasé indique qu'il y a trois phases. Si elles sont déjà toutes les trois également utilisées, tu ne sais rien faire de plus. Dans ma rue, c'est du monophasé, on est déjà tous sur une seule et même phase...
08/05/2012 Vieux  
 
  39 ans, Liège
  jeanphi500 est connecté maintenant
Le reseau GRD est toujours en triphase (soit 3N400 ou 3x230).

Si vous avez du mono, c'est que votre GRD a choisi une des 3 phases pour vous raccorder. Si malheureusement tous ceux qui ont du PV sont sur la meme phase alors cette phase sera fortement desequilibree et la tension augmentera.
08/05/2012 Vieux  
 
  54 ans, Namur
 
Non, trois phases sont toujours amenées au compteur.

Pietje

Edit: plus vite que moi JeanPhi, je répondais à Red71
08/05/2012 Vieux  
 
  72 ans, Liège
 
Citation:
Posté par Fanny Waremme Voir le message
Ok... Merci.

Je ne suis pas du tout spécialiste en électricité.
Mais s'il y a + de 3 installations PV dans le coin et que les 3 phases sont déjà prises ? Il y a une solution ?
Cela recommence pour un tour ? Le 4e sur une phase, le 5e sur une autre et le 6e sur la dernière ?
Ne rigolez pas, hein... Je n'y connais rien...
Mais vu les installations PV florissantes... Je crains pour la suite...

De toute façon, puisque vous êtes en monophasé, la meilleure solution est que le GRD vous raccorde sur la phase la moins chargée.
Les tensions élevées sur le réseau, c'est aussi faire trinquer les appareils électriques, surtout les plus anciens.
C'est aussi le boulot du GRD d'équilibrer au mieux.
C'est évident que le nombre croissant des installation PV, ne lui facilite pas la tache.
08/05/2012 Vieux  
 
  51 ans, Liège
 
Mon voisin n'a pas été très clair...
Il a dit qu'il avait déjà eu cela auparavant mais qu'il n'avait plus rien remarqué sauf depuis peu mais je ne sais pas si cela coïncide avec notre installation à nous.
Il a 2 onduleurs. Son installateur est venu régler l'onduleur qui sautait mais a dit qu'il ne pouvait pas toucher au 2e plus petit et maintenant, c'est le plus petit qui déclencherait plus vite, apparemment. Je crois qu'il a des onduleurs Aurora.
Il a dit que son installateur était passé le samedi 28/04. Notre installation était agréée et en route depuis un jour seulement, le 27/04, donc cela me semble un peu court... ??? Ou alors il s'est trompé dans la date de passage de son installateur ? Avec le long w-e, on ne sait jamais ?
Peut-être son installateur est venu le jour-même qu'il l'a appelé ?
Je sais qu'il y a aussi une ou deux nouvelles installations PV ailleurs dans la rue mais je ne sais pas si on est sur la même "ligne" ?
Quant à mon voisin direct, il a entamé la même procédure que moi pour le GRD... demande d'intervention envoyée par formulaire prévu par Resa.
On attend.

Dernière modification par Fanny Waremme 08/05/2012 à 11h38. Motif: Je réponds à Jean-Phi

Projet Photovoltaique ?
Plus dinfo!
Découvrez DAUVISTER

(Ce lien ouvre une nouvelle fenêtre, sans quitter ce site.)

Page 4 sur 56 Première page - Résultats 1 à 20 sur 1 103 Page precedente 23 4 561454 Page suivante Dernière page - Résultats 1 101 à 1 103 sur 1 103


A lire également sur BricoZone...
Branchement de l'onduleur dans le tableau ? Par Jean-Marc dans Solaire Photo Voltaïque, +17 06/02/2014
Surtension Dans Mon Circuit Electrique Par crisnic dans Electricité, +9 11/09/2010
Protection surtension Par chrisbati dans Electricité, +1 19/08/2010
Alimentation d’un réseau 12v par un chargeur de batteries Par didadel dans Electricité, +4 19/10/2009
Où brancher l'onduleur ? Par dufleuve dans Electricité, +1 30/03/2008


Forum Solaire Photo Voltaïque : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

Maisons Baijot

Entreprise générale de construction Maison basse énergie Construction traditionnelle de qualit


SIBOMAT sa

Leader de la construction à ossature bois en Belgique depuis plus de 30 ans.


AlarmeMaison.biz

Pour nous la sécurité de votre maison n'est pas un vain mot.. Alarmes en KIT de bricolage!!


SUNNYHEAT by FOXeco

Chauffage infrarouge longues ondes. Le système le + économique, écologique & et sain au monde !

Ajoutez votre société