Surtension réseau détectée par l'onduleur

( dans

» Electricité » Solaire Photo Voltaïque

)
Chercher:    

Surtension réseau détectée par l'onduleur

- Page 51
Page 51 sur 56 Première page - Résultats 1 à 20 sur 1 103 Page precedente 414950 51 5253 Page suivante Dernière page - Résultats 1 101 à 1 103 sur 1 103


19/04/2014 Vieux  
 
  54 ans, Brabant Wallon
 
Mise à jour effectuée. J'avais la 1.07.9.

Bonne journée.
19/04/2014 Vieux  
 
  40 ans, Brabant Wallon
 
Citation:
Posté par Pascal Orp Voir le message
Mise à jour effectuée. J'avais la 1.07.9.

Bonne journée.
Et, le problème est résolu ?
19/04/2014 Vieux  
 
  54 ans, Brabant Wallon
 
Eh bien, je ne savais pas à quoi m'attendre, mais rien n'a changé. On continue comme cela et on verra à l'avenir...Je n'ai pas eu trop le temps aujourd'hui mais, il n'y a aucun changement au niveau production du mois de mars.(5.912kWh ce qui correspond à ma consommation annuelle!).
Ce qui m'interpelle également, c'est de savoir comment SE peut me donner des valeurs de rendement total (qui ne sont pas réelles mais très proches) alors que SE n'est installé que depuis quelques mois en sachant que, si je n'allume pas mon PC chaque jour + connexion Internet, je n'aurai aucun relevé exact sur un mois. Pour exemple: production réelle 18.641 kWh et SE 17.434 kWh (installation de juin 2010).

Voili voilà
23/04/2014 Vieux  
 
 
Citation:
Posté par jeanphi500 Voir le message
Ok donc un premier pas c'est d'essayer de trouver une phase moins "chargee"
tecteo-resa contacté par mail,
intervention rapide pour changer de phase

depuis plus de problème

bien à vous

Dernière modification par pidpaull 23/04/2014 à 22h39.
23/04/2014 Vieux  
 
  54 ans, Brabant Wallon
 
Citation:
Posté par pidpaull Voir le message
tecteo-resa contacté par mail,
intervention rapide pour changée de phase

depuis plus de problème

bien à vous
Super, nettement mieux que les services de ORES. Maintenant, c'est bien mais jusque quand il y aura d'autres installations sur la même phase que la tienne.
23/04/2014 Vieux  
 
 
Citation:
Posté par Pascal Orp Voir le message
Super, nettement mieux que les services de ORES. Maintenant, c'est bien mais jusque quand il y aura d'autres installations sur la même phase que la tienne.
bin ouais, j'y ai pensé, mais les nouvelles installations se créeront moins vite maintenant...
23/04/2014 Vieux  
 
  54 ans, Brabant Wallon
 
Citation:
Posté par pidpaull Voir le message
bin ouais, j'y ai pensé, mais les nouvelles installations se créeront moins vite maintenant...
Merci Nullet...
30/04/2014 Vieux  
  45 ans, Hainaut
 
bonjour,
je remarque que depuis mon extension de mon installation, mon onduleur sma 4000tl (lorsqu'il y a de plein soleil), se met en sécurité, messages indiqués: redémarrer DS 540 5 et perturbation réseau. mon deuxième onduleur 2100tl n'a aucun problème.
que dois je faire, vu que la société qui m'a fait l'installation est en faillite.
merci de vos réponses.
30/04/2014 Vieux  
 
  40 ans, Brabant Wallon
 
Citation:
Posté par Horakhty Voir le message
bonjour,
je remarque que depuis mon extension de mon installation, mon onduleur sma 4000tl (lorsqu'il y a de plein soleil), se met en sécurité, messages indiqués: redémarrer DS 540 5 et perturbation réseau. mon deuxième onduleur 2100tl n'a aucun problème.
que dois je faire, vu que la société qui m'a fait l'installation est en faillite.
merci de vos réponses.
une petite mise à jour de ton 4000 TL.
30/04/2014 Vieux  
  45 ans, Hainaut
 
comment fait on???
30/04/2014 Vieux  
 
  40 ans, Brabant Wallon
 
Citation:
Posté par Horakhty Voir le message
comment fait on???
T'as quel version au fait 4000TL-20 ou TL-21 ?
30/04/2014 Vieux  
  45 ans, Hainaut
 
version 4000TL-20
30/04/2014 Vieux  
 
  40 ans, Brabant Wallon
 
Citation:
Posté par Horakhty Voir le message
version 4000TL-20
Tout d'abord, si tu n'as pas déjà téléchargé le programme SunnyExplorer de chez SMA, fait le à l'adresse suivante :

http://www.sma-benelux.com/fr_BE/pro...8 3e119b05ced

Une fois téléchargé, installe le programme sur ton pc. Mais il te faut absolument une clé Bluetooth ou le Bluetooth intégré dans ton pc pour pouvoir te connecter à ton/tes onduleurs.

T'as plus qu'à lancer Sunnyexplorer sur ta machine. Crée une "nouvelle connexion", tu devras choisir après le type de connexion => choisis Bluetooth.

Tu devrais avoir une sorte "d'arbre" sur ta gauche avec les canaux bluetooth disponible. Si ton onduleur a été "programmé" pour qu'il puisse émettre en Bluetooth, tu devrais le voir dans un des canaux. Tu as plus qu'a choisir le canal sur lequel est ton onduleur et puis choisir le mode "installateur" en entrant le code "1111" (sans les guillemets)=> faire suivant.

Maintenant, normalement tu devrais voir ta production instantanée et plein d'autres paramètres de ton ou tes onduleurs.

Pour mettre à jour ton onduleur, télécharge le fichier à l'adresse suivante :

http://www.sma-benelux.com/fr_BE/ser...1 d7bb9a7c7f4

Le problème, c'est que ce fichier/mise à jour, ne permet que de mettre à jour ton onduleur via une carte SD et pas via bluetooth et donc pas via Sunnexplorer.
Donc en finalité, tu oublies le début de mon message (enfin, sauf si tu veux checker ton/tes onduleurs)....
Tu dois avoir une carte SD (pas une haute capacité car ça marche pas/pas reconnu), que tu formates en format FAT, tu crée dessus un répertoire "Update", dans ce répertoire, tu places les 2 fichiers ***.BIN présent dans le fichier téléchargé chez SMA qui sont dans le sous-répertoire de ce fichier/compressé ( \_Firmware_Update_V3.20\SB 4000TL-20_SB 5000TL-20 ).

Une fois, que t'as placé ces deux fichier BIN sur ta carte SD sous le répertoire "Update", y a plus qu'à faire la mise à jour....

Pour pouvoir réaliser la mise à jour, il faut qu'il y ait un ensoleillement suffisant => ton onduleur doit être en condition de produire du courant, car aussi non, la mise à jour ne se fera pas.
Pour cela, il faut déconnecter/couper le fusible spécifique à l'onduleur que tu veux mettre à jour. Puis, tu retires son sectionneur (la poignée noire de ton onduleur).
Une fois que tu as fais cela, tu dévisses les vis qui sont autour de l'écran (qui fixe la partie "noire").
Quand tu auras retirer les vis, tu retires la partie noir délicatement.

Tu devrais voir la partie "écran", à cet endroit il y a un emplacement sur la gauche de l'écran, pour placer la carte SD... tu la place dedans.
Une fois introduite, tu replace le sectionneur (en laissant le cache noir complet retiré) et tu réenclenches le fusible.
La mise à jour, se fait automatiquement (si c'est nécessaire). Celle-ci prend bien 10 minutes (jamais couper le courant pendant ce temps la, ni retirer le sectionneur !!!!).
Une fois la mise à jour finie, si celle si est réussie => sur l'écran est affiché "mise à jour réussie".

Une fois, la mise à jour réussie, t'as plus qu'à recouper le disjoncteur de l'onduleur, retirer le sectionneur de l'onduleur, et puis seulement retirer la carte SD dans la fente.
Maintenant, tu remets le cache noir avec les vis.
Y a plus qu'à redémarrer le disjoncteur et replacer le sectionneur. Ton onduleur est à jour.

Dernière modification par Yucatan 30/04/2014 à 19h50.
30/04/2014 Vieux  
 
  54 ans, Brabant Wallon
 
Citation:
Posté par Yucatan Voir le message


Maintenant, normalement tu devrais voir ta production instantanée et plein d'autres paramètres de ton ou tes onduleurs.
Comme la production journalière...1 kWh de moins que le compteur vert!
Pas trop fiable.
30/04/2014 Vieux  
 
  40 ans, Brabant Wallon
 
Citation:
Posté par Pascal Orp Voir le message
Comme la production journalière...1 kWh de moins que le compteur vert!
Pas trop fiable.
C'est pas aussi "précis" qu'un compteur vert... Mais, relativement précis quand même.
30/04/2014 Vieux  
 
  54 ans, Brabant Wallon
 
Citation:
Posté par Pascal Orp Voir le message


Surtension réseau détectée par l'onduleur



Relativement en effet, mais là...
30/04/2014 Vieux  
 
  40 ans, Brabant Wallon
 
Citation:
Posté par Pascal Orp Voir le message
Relativement en effet, mais là...
Ta solution de connexion est différente des autres onduleurs de chez SMA.

Tu devrais essayer de réaliser une nouvelle "connexion" dans sunnyexplorer.

Dernière modification par Yucatan 30/04/2014 à 20h29.
30/04/2014 Vieux  
 
  54 ans, Brabant Wallon
 
Citation:
Posté par Yucatan Voir le message
T

Tu devrais essayer de réaliser une nouvelle "connexion" dans sunnyexplorer.
J'ai déjà essayé quand j'ai fait la mise à jour 1.07.9.

Peut-être le désinstaller (c'est pas gagné) et ré-installer?
30/04/2014 Vieux  
  45 ans, Hainaut
 
je lis sur le site de sma que mon onduleur doit au moins avoir la version du micrologiciel de la version 1.71 avant d'installer la version 3.20 . comment savoir quelle version que j'ai???
30/04/2014 Vieux  
 
  40 ans, Brabant Wallon
 
Citation:
Posté par Horakhty Voir le message
je lis sur le site de sma que mon onduleur doit au moins avoir la version du micrologiciel de la version 1.71 avant d'installer la version 3.20 . comment savoir quelle version que j'ai???
en tapotant sur l'écran de ton onduleur... la version de firmware de ton onduleur va s'afficher (FW Pack xxxx HP xxxx ) ou alors en utilisant Sunnyexplorer tu pourras voir la version mais c'est "plus compliqué".

Dernière modification par Yucatan 30/04/2014 à 21h32.

Projet Photovoltaique ?
Plus dinfo!
Découvrez DAUVISTER

(Ce lien ouvre une nouvelle fenêtre, sans quitter ce site.)

Page 51 sur 56 Première page - Résultats 1 à 20 sur 1 103 Page precedente 414950 51 5253 Page suivante Dernière page - Résultats 1 101 à 1 103 sur 1 103


A lire également sur BricoZone...
Branchement de l'onduleur dans le tableau ? Par Jean-Marc dans Solaire Photo Voltaïque, +17 06/02/2014
Surtension Dans Mon Circuit Electrique Par crisnic dans Electricité, +9 11/09/2010
Protection surtension Par chrisbati dans Electricité, +1 19/08/2010
Alimentation d’un réseau 12v par un chargeur de batteries Par didadel dans Electricité, +4 19/10/2009
Où brancher l'onduleur ? Par dufleuve dans Electricité, +1 30/03/2008


Forum Solaire Photo Voltaïque : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

DECOCHALET

Vente et placement d'abris de jardin, carports, garages, pergolas, boxes pour chevaux, ...


Tendance Habitat

Entreprise générale du bâtiment


La Vidange Loiseau S.A.

Débouchage, placement, raccordement et réparation des égouts.


Maisons Gabriel

Maisons Gabriel SA est une entreprise générale de constructions.

Ajoutez votre société