Surtension réseau détectée par l'onduleur

( dans

» Electricité » Solaire Photo Voltaïque

)
Chercher:    

Surtension réseau détectée par l'onduleur

- Page 54
Page 54 sur 56 Première page - Résultats 1 à 20 sur 1 103 Page precedente 4445253 54 5556 Page suivante


29/05/2014 Vieux  
 
  54 ans, Brabant Wallon
 
Citation:
Posté par Haiku Voir le message
Que faire si mon installation photovoltaïque se déconnecte régulièrement du réseau ?

Découplage instantané dès que la tension dépasse: 264.5 V
Découplage lorsque la tension moyenne sur 10 minutes dépasse : 253.0 V
Oui mais quand même!

Surtension réseau détectée par l'onduleur

Déso, je n'arrive pas a le mettre en plus grand.
01/06/2014 Vieux  
 
  40 ans, Brabant Wallon
 
Citation:
Posté par Pascal Orp Voir le message
Oui mais quand même!

Surtension réseau détectée par l'onduleur

Déso, je n'arrive pas a le mettre en plus grand.
La seul chose que tu peux encore faire, c'est d'essayer de consommer le plus possible de ju à ce moment la (machine à laver, lave vaisselle,séchoir, boiler électrique,...).
03/06/2014 Vieux  
 
  54 ans, Brabant Wallon
 
Citation:
Posté par Yucatan Voir le message
La seul chose que tu peux encore faire, c'est d'essayer de consommer le plus possible de ju à ce moment la (machine à laver, lave vaisselle,séchoir, boiler électrique,...).
Ouiiiii, mais il faut être là ou alors programmer!
Je reste persuadé que ORES a augmenté la tension...mais de combien de crans?

C'est tout ou rien. Il doit bien y avoir la possibilité de moyenner, non?
03/06/2014 Vieux  
 
  40 ans, Brabant Wallon
 
Citation:
Posté par Pascal Orp Voir le message
Ouiiiii, mais il faut être là ou alors programmer!
Je reste persuadé que ORES a augmenté la tension...mais de combien de crans?

C'est tout ou rien. Il doit bien y avoir la possibilité de moyenner, non?
T'es pas dans un coin où il y a déja pas mal d'installation PV ?

Bah, ça semblait être réglé ton problème si je me trompe pas.
03/06/2014 Vieux  
 
  54 ans, Brabant Wallon
 
Citation:
Posté par Yucatan Voir le message
T'es pas dans un coin où il y a déja pas mal d'installation PV ?

Bah, ça semblait être réglé ton problème si je me trompe pas.
Oui Yuc, et de plus en plus.

En effet, depuis le remplacement de l'EPROM, tout allait pour le mieux dans le meilleur des mondes mais depuis jeudi passé, cela n'arrête pas.

Si je demande à ORES de diminuer d'un cran, on en revient au point de départ. En ce moment, 225V. T'imagines s'ils réduisent...c'est le 201 assuré!

J'ai vérifié les paramétrages des onduls, tout ok.
03/06/2014 Vieux  
 
  40 ans, Brabant Wallon
 
Citation:
Posté par Pascal Orp Voir le message
Oui Yuc, et de plus en plus.

En effet, depuis le remplacement de l'EPROM, tout allait pour le mieux dans le meilleur des mondes mais depuis jeudi passé, cela n'arrête pas.

Si je demande à ORES de diminuer d'un cran, on en revient au point de départ. En ce moment, 225V. T'imagines s'ils réduisent...c'est le 201 assuré!

J'ai vérifié les paramétrages des onduls, tout ok.
Bah, y a pas vraiment bcp de soluce...

C'est Ores qui pourrait faire peut être quelque chose pour toi et d'un autre côté augmenter ton auto-consommation.
03/06/2014 Vieux  
 
  54 ans, Brabant Wallon
 
Citation:
Posté par Yucatan Voir le message
Bah, y a pas vraiment bcp de soluce...

C'est Ores qui pourrait faire peut être quelque chose pour toi et d'un autre côté augmenter ton auto-consommation.
Changement de phase...ORES, électricien agréé ou moi-même?

Bonne soirée
03/06/2014 Vieux  
 
  40 ans, Brabant Wallon
 
Citation:
Posté par Pascal Orp Voir le message
Changement de phase...ORES, électricien agréé ou moi-même?

Bonne soirée
T'es en triphasé ? Si oui, tu pourrais peut être réaliser le changement de phase dans ton boitier à fusible via un électricien ou via toi si tu prends le risque et tu t'en sent capable.

Dernière modification par Yucatan 03/06/2014 à 22h23.
04/06/2014 Vieux  
 
  54 ans, Brabant Wallon
 
Citation:
Posté par Yucatan Voir le message
T'es en triphasé ? Si oui, tu pourrais peut être réaliser le changement de phase dans ton boitier à fusible via un électricien ou via toi si tu prends le risque et tu t'en sent capable.
Risque? Pas de problème si je coupe au tableau et y compris les onduls. Avant de tenter, je teste toujours s'il n'y a plus de jus.

Voici le schéma

Surtension réseau détectée par l'onduleur
04/06/2014 Vieux  
 
  40 ans, Brabant Wallon
 
Citation:
Posté par Pascal Orp Voir le message
Risque? Pas de problème si je coupe au tableau et y compris les onduls. Avant de tenter, je teste toujours s'il n'y a plus de jus.

Voici le schéma

Surtension réseau détectée par l'onduleur
A première vue, tu as du 3 x 230 V, tu ne peux donc rien faire vraiement de mieux.
04/06/2014 Vieux  
 
  54 ans, Brabant Wallon
 
Citation:
Posté par Yucatan Voir le message
A première vue, tu as du 3 x 230 V, tu ne peux donc rien faire vraiement de mieux.

Même pas ici?

Surtension réseau détectée par l'onduleur
04/06/2014 Vieux  
 
  40 ans, Brabant Wallon
 
Citation:
Posté par Pascal Orp Voir le message
Même pas ici?

Surtension réseau détectée par l'onduleur
Tu peux toujours essayer de déplacer de phase ( où deux des quatres fils de deux onduleurs viennent se raccorder ). Mais ça devrait pas changer gd chose.
04/06/2014 Vieux  
 
  54 ans, Brabant Wallon
 
Citation:
Posté par Yucatan Voir le message
Mais ça devrait pas changer gd chose.
Qui ne tente rien...
Je préférerais modifier au niveau du tableau. Dois-je inverser deux noirs ou un noir et un brun sans préférence de noir? Le neutre, je n'y touche pas bien entendu.
04/06/2014 Vieux  
 
  40 ans, Brabant Wallon
 
Citation:
Posté par Pascal Orp Voir le message
Qui ne tente rien...
Je préférerais modifier au niveau du tableau. Dois-je inverser deux noirs ou un noir et un brun sans préférence de noir? Le neutre, je n'y touche pas bien entendu.
T'as pas de neutre si je vois bien. Donc t'as du 3 x 230 Volts et pas du 3 x 380V+N.

Perso, je serais toi, je ne chipoterais pas à ça.
04/06/2014 Vieux  
 
  54 ans, Brabant Wallon
 
Citation:
Posté par Yucatan Voir le message
T'as pas de neutre si je vois bien. Donc t'as du 3 x 230 Volts
Et le bleu, c'est pas le neutre?
04/06/2014 Vieux  
 
  40 ans, Brabant Wallon
 
Citation:
Posté par Pascal Orp Voir le message
Et le bleu, c'est pas le neutre?
Pas forcément.

Regarde bien ton différentiel dans ton garage, il n y a que 3 fils qui rentrent et qui y ressortent donc tu n as pas de tri 380+n.

Dernière modification par Yucatan 04/06/2014 à 19h28.
04/06/2014 Vieux  
 
  40 ans, Hainaut
 
Touche à rien tu vas tout claquer ^^
04/06/2014 Vieux  
 
  54 ans, Brabant Wallon
 
Ok les gars, j'touche a rien...promis. Je ne suis pas assez calé dans ce domaine.
Néanmoins, après tous les déboirs passés (Grid Guard que SMA a mis un temps fou a me fournir, changement des paramètres, intervention inefficace de ORES, remplacement de l'EPROM, ect...) cela devient lourd.

Personne à qui donner une installe de 5060 Wc...je serais soulagé; je continuerai a payer mes 60€/mois sans soucis, sans CV non plus mais je m'en bats les cou....

Franchement, ras le bol. Mais je suis tenace et il faudra bien, un jour peut-être, que je trouve une solution!

En tout cas, un grand merci pour vos conseils et ce, depuis les premiers problèmes rencontrés.

Merci.
04/06/2014 Vieux  
 
  40 ans, Brabant Wallon
 
Citation:
Posté par Pascal Orp Voir le message
Ok les gars, j'touche a rien...promis. Je ne suis pas assez calé dans ce domaine.
Néanmoins, après tous les déboirs passés (Grid Guard que SMA a mis un temps fou a me fournir, changement des paramètres, intervention inefficace de ORES, remplacement de l'EPROM, ect...) cela devient lourd.

Personne à qui donner une installe de 5060 Wc...je serais soulagé; je continuerai a payer mes 60€/mois sans soucis, sans CV non plus mais je m'en bats les cou....

Franchement, ras le bol. Mais je suis tenace et il faudra bien, un jour peut-être, que je trouve une solution!

En tout cas, un grand merci pour vos conseils et ce, depuis les premiers problèmes rencontrés.

Merci.
essayez de changer votre façon de consommer de l électricité en fonction de ces surtensions. Ou alors fait le pas d acheter le Sma homemanager.
Si tu produit pas ton eau chaude sanitaire via l électricité, pense à un boiler électrique ou à faire placer une carotte électrique dans ton boiler si tu peux le faire.

Et au moment du changement de ta chaudière (si t'en as une) pense à prendre une chaudière "hybride" mazout ou gaz et pompe à chaleur combinée... De plus en plus de fabriquant de chaudière le propose (même Daikin s'y met) ou alors certains fabriquants comme Buderus propose des kits permettant d'adjoindre à leur chaudière une PAC de chez eux.

Dernière modification par Yucatan 05/06/2014 à 19h51.
08/06/2015 Vieux  
  64 ans, Brabant Wallon
 
Bonjour à tous. Nouveau sur le forum.
J'ai un problème à soumettre mais je ne sais pas si je suis dans la bonne rubrique.
Alors, voilà.
Depuis quelques temps (2 mois environs), j'ai des coupures fréquentes de mon onduleur, surtout par fort ensoleillement.
Je monitore depuis hier mon onduleur SMA 5000TL-20 avec le soft SMA EXplorer.
A chaque déclenchement, il me mets le message "Pas de raccordement Terre 9" et "Terre non raccordée 901".
Ce ne sont pas des message d'erreur mais d'avertissement.
Et je n'ai aucun message concernant la surtension ou quelque chose du genre.

Cette "Terre" ne se déconnecte et ne se répare pas toute seule que je sache ?

Quelqu'un pourrait me donner un coup de main ?

Merci à tous et bonne fournée de photons !


Après coup de téléphone chez SMA, il m'a fait désactiver la surveillance PE (connection Terre) et me dit de rajouter un fil de terre supplémentaire entre le châssis du onduleur et la terre. Voilà qui est fait pour le monitoring de PE en tout cas. Je verrai plus tard pour ajouter le fil de terre supplémentaire. Je vous tiens au courant.

Dernière modification par Lubudik 08/06/2015 à 15h28.

Projet Photovoltaique ?
Plus dinfo!
Découvrez DAUVISTER

(Ce lien ouvre une nouvelle fenêtre, sans quitter ce site.)

Page 54 sur 56 Première page - Résultats 1 à 20 sur 1 103 Page precedente 4445253 54 5556 Page suivante


A lire également sur BricoZone...
Branchement de l'onduleur dans le tableau ? Par Jean-Marc dans Solaire Photo Voltaïque, +17 06/02/2014
Surtension Dans Mon Circuit Electrique Par crisnic dans Electricité, +9 11/09/2010
Protection surtension Par chrisbati dans Electricité, +1 19/08/2010
Alimentation d’un réseau 12v par un chargeur de batteries Par didadel dans Electricité, +4 19/10/2009
Où brancher l'onduleur ? Par dufleuve dans Electricité, +1 30/03/2008


Forum Solaire Photo Voltaïque : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

Eco Home sprl

Gestionnaire de projet de Construction de maisons individuelles


Ent Chif Eric construction

Entreprise de gros oeuvre, maçonnerie façade, annexe, aménagement extérieur, transformation, etc


illiCO travaux

Un seul interlocuteur pour tous vos devis de travaux de rénovation !


FT Chassis

Spécialiste des châssis PVC, bois et aluminium, portes et volets roulants.

Ajoutez votre société