130v entre terre et phases ???

Dans le forum Electricité générale - par dufleuve le 10 Février 2008

  1. dufleuve

    dufleuve 59 ans,

    Bonjour,

    En mesurant la tension entre phases dans mon installation 3x220v (pas de neutre), j'ai 230v entre les trois phases et 130v entre les phases et la terre.

    Normal ? Explicable ?

    Les différentiels ne sautent pas, pas de décharges en touchant des tuyaux...

    Le seul truc spécial sur mon installation sont des connections CPL pour mon réseau informatique.

    Dois-je rechercher une phase touchant la terre ?

    Merci d'avance aux experts.
     
    dufleuve , 10 Février 2008
    #1
  2. Em_Biau

    Em_Biau 52 ans, Hainaut

    Bein oui, c'est normal. Mais il faut faire de la théorie pour te l'expliquer.

    Le triphasé est un système de distribution constitué comme suit :
    Il comprend 4 conducteurs: le neutre et 3 phases.
    Le neutre est normalement au même potentiel que la terre, soit zéro Volt. Dans ton cas (3x220V sans neutre), le gestionnaire du réseau électrique ne te le met pas à disposition: tu ne reçois que 3 fils.

    Chaque phase est une sinusoïde égale à racine(2)*127*sin(oméga*t + phi) (en Volt)
    Dans ton cas, en moyenne, les tensions entre neutre et phases valent 127 Volt (on parle de la valeur efficace de la tension); c'est la tension continue équivalente qu'on mesurerait dans une résistance qui produirait une dissipation thermique équivalente à celle de ta phase.

    Les 3 phases ont cependant des valeurs de phi décalées l'une par rapport à l'autre de 120°:
    - Phase 1 : phi = 0°
    - Phase 2 : phi = 120°
    - Phase 3 : phi = 240° (ou -120°, ce qui revient au même)

    Si on jour ensuite avec la trigonométrie, on peut calculer :
    - que les tensions entre 2 phases sont aussi des sinusoïdes,
    - qu'elles sont aussi décalées l'une par rapport à l'autre de 120°,
    - mais qu'elles valent racine(3) fois les valeurs précédentes.
    Or, racine(3)*racine(2)*127 = racine(2)*220... d'où les 220 Volt (efficaces).
     
    Em_Biau , 10 Février 2008
    #2
  3. chris7273

    chris7273 45 ans,

    Je viens de tester les tensions chez moi : c'est encore plus rigolo !

    Je suis alimenté en 3x230 V

    J'ai bien 220 V entre chaque phase.

    La tension entre la terre et les trois fils sortant du compteur sont : 170 V - 170 V - 67 V

    Je mesure avec un multimètre bas de gamme mais l'ordre de grandeur est bon.

    Quelqu'un pourrait m'expliquer ces tensions ?
     
    chris7273 , 6 Mars 2008
    #3
  4. Lionel-P

    Lionel-P France

    Bonjour Chris7273,

    Un petit dessin pour expliquer ton cas :
    [​IMG]
    Le graphique ci-dessus représente les 3 phases avec 220 v entre chaques. Entre le point neutre, non distribué (ou la terre) et chaque phase, il doit y avoir 127 v. Mais le transfo qui te distribue n'a pas son neutre qui est relié à la terre mais un point intermédiaire d'une phase ce qui te donne ces tensions fantaisistes.
     
    Dernière édition par un modérateur: 6 Mars 2008
    Lionel-P , 6 Mars 2008
    #4
  5. blacksmoke

    blacksmoke 59 ans, Liège

    Si le neutre n'est pas relié a la terre , montage flottant, le potentiel entre terre est neutre devient determiné par les courants de fuites. Une cause classique résulte des condensateurs de déparasitage à l'entrée des gros appareils (machine à laver, frigos,..) ; la valeur finale est donc tout a fait aléatoire puisqu'elle depend de la maniere dont les appareils sont connectés sur les phases et de la valeur des condensateurs. S'il y en a trop, ces courants de fuites s'ajoutant les uns aux autres pourraient d'ailleurs finir par faire sauter un differentiel sensible.
     
    blacksmoke , 6 Mars 2008
    #5
  6. grego03

    grego03 40 ans, Luxembourg

    Bonjour,

    De mon coté, c'est identique :
    Alimentation en 3 x 220V, 130V entre phase et terre.

    Mais depuis peu j'ai le différentiel général qui saute de temps en temps (de plus en plus régulièrement), n'importe quand de la journée ou de la nuit.

    Premier test : débranchement de tous les appareils et attente (déclenchement du différentiel)
    Deuxième test : coupure du courant et test de toutes les lignes (entre phase et phase et phase et terre).

    Avez-vous une idée du problème?

    Merci
     
    grego03 , 6 Mars 2008
    #6
  7. Caillou2001

    Caillou2001 46 ans, Liège

    Peu importe le réseau. C'est un appareil qui est en défaut d'isolement.
    Souvent, ça saute une fois de temps en temps puis ça devient régulier et ensuite ça le fait tout le temps. La, tu pourras déterminer quel est l'appareil coupable.
     
    Caillou2001 , 6 Mars 2008
    #7
  8. grego03

    grego03 40 ans, Luxembourg

    Merci pour ta réponse Caillou2001.

    Mais des coupures en plein milieu de journée, avec ordi, TV allumé. Pas très bon.
    J'ai déjà fait le test lorsque le différentiel saute, je verifie directement tous les circuits pour voir lequel est défectueux et la rien. Je réenclenche le diff et plus de problème pour x temps.
     
    grego03 , 6 Mars 2008
    #8
  9. Caillou2001

    Caillou2001 46 ans, Liège

    Je sais, c'est casse b....

    Ce phénomène peut aussi se produire si tu as des inflitrations d'eau près d'un conducteur de courant (boite de dérivation, interrupteur etc...) ou une résistance qui est bonne a froid et qui est mauvaise a chaud(boiler, cuisinière, lessiveuse), une vis ou un clou qui ont blessé un conducteur, un câble blessé dans un appareil métalique.

    Si tu veux déja isoler le soucis au niveau d'un appareil, débranche le du secteur quand tu ne l'utilises pas. Si ça continue de sauter, c'est que c'est autre part. J'ai déja rencontré des frigos aussi qui étaient en défaut intermitent... Pas facile je sais. Sinon, il faut trouver quelqu'un qui possède un testeur d'isolement et la, c'est plus facile a repérer.
     
    Caillou2001 , 6 Mars 2008
    #9
  10. grego03

    grego03 40 ans, Luxembourg

    Ok, je peux avoir un megger pour testé l'isolement.
    Peux-tu (si tu sais ) me rappeler la technique pour lutilisation de cette appareil et surtout ce qu'il faut éviter.

    Merci
     
    grego03 , 6 Mars 2008
    #10
  11. Caillou2001

    Caillou2001 46 ans, Liège

    Le mieux est de débrancher tout ce qu'il y a comme appareils avec alimentation électronique (pc, tv, fax, video, imprimante) qui sont plus sensible a des "surtensions". Aussi, un frigo avec thermostat électronique ou un four a horloge digitale doit être débranché. Certains ne le font pas mais moi qui fait du dépannage électro... je ne m'y risque pas.

    Ensuite, tu enlèves le carta de ton tableau électrique, tu coupes le différentiel et tous les circuits (donc, tu es dans le noir). Et la, tu raccordes un fil de ton testeur sur la barette de terre et l'autre a chaque fois sur les départs d'alimentation de chaque circuit (phase(s) et neutre) . Le mieux est aussi d'ouvrir le rupteur de terre. Tu regardes le comportement de l'aiguille du testeur. Si elle dévie plus sur un circuit que les autres, c'est la que se situe le probleme. Si c'est pareil partout, il faut alors tester les appareils que tu as débranché. Pour cela, utilise plutôt un ohmètre avec une grande échelle de multiplication et tu testes chaques appareil entre la terre et les 2 broches de la prise. L'aiguille ne doit pas bouger.

    Le hic, comme je l'ai dit plus haut, ce sont les défauts intermittent qui risque de ne pas être détecté à l'ohmètre (mais qui peuvent l'être au testeur d'isolement) mais méfiance vis-à-vis de la santé des alimentations électroniques...
     
    Caillou2001 , 6 Mars 2008
    #11
  12. grego03

    grego03 40 ans, Luxembourg

    Merci pour l'info je vais faire les tests que tu m'as mentionnés.;-)
     
    grego03 , 6 Mars 2008
    #12
  13. chris7273

    chris7273 45 ans,

    Est-ce que mon installation est à revoir ? ou est-ce normal ? ca me fait un peu flipper ces courants de fuite ? ca veut dire que je consomme sans consommer ?
     
    chris7273 , 6 Mars 2008
    #13
  14. Caillou2001

    Caillou2001 46 ans, Liège

    Oui,celui qui n'a pas de différentiel n'est jamais à l'abris d'une consommation non désirable.
     
    Caillou2001 , 6 Mars 2008
    #14
  15. Cory

    Cory Bruxelles

    Bonjour grego03,
    Avez-vous un chauffe eau ou boiler électrique ?
    En cas de perte aléatoire c'est le premier appareil à déconnecter.
    Il se peut qu'il y ai une perte dans la résistance.
    Dans 90% des recherches de pertes que j'ai faites c'était cet engin.
    A essayer.
    Cory
     
    Cory , 6 Mars 2008
    #15
  16. chris7273

    chris7273 45 ans,

    Caillou, j'ai un différentiel 300mA sur lequel sont branchés tous les circuits (sauf sdb, lave vaisselle... sur le 30mA)... Il existe des installations sans différentiel ????
     
    chris7273 , 6 Mars 2008
    #16
  17. Caillou2001

    Caillou2001 46 ans, Liège

    Oui, dans les anciennes maisons, là ou il y a le plus de pertes dans les circuit...
     
    Caillou2001 , 6 Mars 2008
    #17
  18. grego03

    grego03 40 ans, Luxembourg

    Bonjour Cory,

    Il faut que je me renseigne, mais s'il possède un boiler éléctrique (le cousin de ma femme) je vérifie cette appareil en premier.

    Merci pour votre aide je vous tiens au courant :grinning:

    Greg
     
    grego03 , 7 Mars 2008
    #18
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : 130v terre phases

Similar Threads - 130v terre phases
  1. jeanjean421

    Sectionneur de terre à l'extérieure

    jeanjean421, +4 (jeanjean421), 4 Décembre 2018
    4
    Affichages:
    224
    jeanjean421
    4 Décembre 2018
  2. jpeka

    +/- 110 volts sur phase - terre et neutre - terre

    jpeka, +33 (Géronimo), 26 Novembre 2018
    33
    Affichages:
    508
    Géronimo
    29 Novembre 2018
  3. jeanjean421

    Fixer un conducteur de terre sur la façade avant

    jeanjean421, +3 (Quentin78), 25 Novembre 2018
    3
    Affichages:
    144
    Quentin78
    25 Novembre 2018
  4. phill3218

    Piquets de terre

    phill3218, +13 (Cory), 14 Novembre 2018
    13
    Affichages:
    292
    Cory
    17 Novembre 2018
  5. lorcan
    5
    Affichages:
    254
    lorcan
    11 Novembre 2018
  6. Aquatone

    130v sur terre venant d'une taque

    Aquatone, +26 (pegase), 28 Mai 2018
    26
    Affichages:
    755
    pegase
    5 Juin 2018
  7. manudke

    Vieille installation 3x230V - 130V sur terre

    manudke, +12 (Cory), 8 Novembre 2010
    12
    Affichages:
    2 855
    Cory
    10 Novembre 2010