2 néons sur un même circuit

Dans le forum Electricité générale - par warp le 28 Février 2010

  1. warp

    warp 40 ans, Liège

    Bonjour,

    je viens d'installer un nouveau plafonnier, et j'y ai mis une lampe économique,
    un socket avec un tube néon.
    Dans la même pièce il y a une applique avec là aussi un tube néon.
    Lorsque j'allume les 2 lampes elles cligontent (très légèrement, disons plutôt que l'intensité lumineuse baisse puis augmente, puis rebaisse) pendant 2 à 3 minutes, puis ça se rétabli, et tout va bien.....Mais lorsque j'éteins pour rallumer ensuite c'est reparti pour 2-3 minutes à "clignoter".
    Je sais qu'on peut avoir plusieurs néons sur un même circuit, pour l'avoir déjà vu, le titre de mon message est plutôt accrocheur.....
    La particularité dans cette installation c'est que j'ai un "vrai" tube néon avec un ballast, l'autre c'est une ampoule économique (à vrai dire je ne sais pas si c'est un tube néon, c'est enfermé dans le globe de l'ampoule, ce n'est pas comme les ampoules économiques où on voit clairement le tube).
    Bien sûr les 2 séparément fonctionnent très bien.
    Provisoirement j'ai remplacé l'ampoule par une ampoule classique, mais j'aimerais comprendre......
    Merci pour vos conseils.
     
    warp , 28 Février 2010
    #1
  2. Cory

    Cory Bruxelles

    Bonjour warp,
    Tout d'abord avez vous vérifier et resserrer les contacts ?
    Comme les lampes économiques consomment moins, le moindre mauvais contact se traduit par une résistance qui peut influencer le fonctionnement de ces lampes.
    Après avoir effectué cette vérification faite un essai et revenez nous voir.
    Cory
     
    Cory , 1 Mars 2010
    #2
  3. Colson

    Colson 55 ans, Liège

    Bonjour Warp,


    Si les deux lampes se perturbent mutuellement, c'est que forcément elles sont en série. Faudrait vérifier le serrage des connexions comme dit Cory, mais aussi vérifier le câblage. En effet, les deux lampes étant dans la même pièce, il est probable qu'un tube électrique les relie et les fils ont peut-être été inversés lors de la connexion de la deuxième lampe ( que ce soit un tube néon ou une "biesse ampoule" comme on dit à Liège ne change pas grand chose ).
     
    Colson , 2 Mars 2010
    #3
Chargement...

Sujet similaires

Vous pouvez aussi lancer une recherche sur : néons circuit

Similar Threads - néons circuit
  1. Alexandre1978

    Néon

    Alexandre1978, +17 (Cory), 3 Janvier 2018
    17
    Affichages:
    273
    Cory
    4 Janvier 2018
  2. stefcrimi

    Branchement de plusieurs supports néon avec interrupteur

    stefcrimi, +11 (flashman), 3 Août 2017
    11
    Affichages:
    349
    flashman
    19 Août 2017
  3. etpaf

    Souci avec un tube néon

    etpaf, +3 (etpaf), 28 Juillet 2017
    3
    Affichages:
    187
    etpaf
    28 Juillet 2017
  4. Johnpei

    Brancher un néon avec un câble d'alim standard ?

    Johnpei, +9 (stefcrimi), 4 Mai 2017
    9
    Affichages:
    312
    stefcrimi
    4 Août 2017
  5. yves2012

    Néon qui s'allume tout seul

    yves2012, +14 (yves2012), 17 Mars 2017
    14
    Affichages:
    355
    yves2012
    18 Mars 2017
  6. dynamitron

    tube néon qui claque tout le temps :(

    dynamitron, +12 (dynamitron), 15 Janvier 2017
    12
    Affichages:
    666
    dynamitron
    4 Mars 2017
  7. Xandros

    Circuit tubes néon ne s'allume pas

    Xandros, +8 (stefcrimi), 13 Mars 2014
    8
    Affichages:
    3 158
    stefcrimi
    4 Août 2017